

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"content":{"object":{"type":"story","kind":"article","id":"019901b9-d7ee-46bd-baa1-f9590de6574b"},"part":1,"publication":{"point":{"id":"b8yrdcm"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}},"context":{"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"data":{"RTYPE":"{\"type\":\"story\",\"kind\":\"article\"}"}}}; /* ]]> */</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">
        if(accConf&&accConf.rum&&accConf.rum.data)for(var key in window.dlRumData||(window.dlRumData=[]),accConf.rum.data)window.dlRumData.push({metricName:key,eventValue:accConf.rum.data[key]});
        </script>
        <meta data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    









    <title>Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro | TechStage</title>





    <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/IxGk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzQOYzQH0gaEwBQ">



    
    <meta name="description" content="Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. ">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm.amp" />
    





    <meta name="DC.Identifier" content="019901b9-d7ee-46bd-baa1-f9590de6574b">

    


    

    
        
            <meta property="og:title" content="Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro" />
        
        
            <meta property="og:description" content="Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. " />
        

        
            
            
            
            
            

            
                
                    
                        <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/OYEktkpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzQSwzQJY" />
                    
                
            

            
                <meta property="og:image:width" content="1200" />
            
            
                <meta property="og:image:height" content="600" />
            
            
                <meta property="og:image:type" content="jpg"/>
            
            
                <meta property="og:image:alt" content="Xiaomi Poco F3"/>
            
        

        
            <meta property="og:url" content="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm" />
        
        
            <meta property="og:type" content="Article" />
        
        
            <meta property="og:site_name" content="Techstage"/>
        
        
        
            <meta property="og:locale" content="en_EN" />
        
        
            <meta property="article:published_time" content="2021-05-27 15:58:21+0200" />
        
        
            <meta property="article:modified_time" content="2021-05-27 15:58:21+0200" />
        
        
        
            <meta property="og:updated_time" content="2021-05-27 15:58:21+0200" />
        
        
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    




<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/e665f92e33dde7ff02541914b965b9d6/build/styles/project-init/light.css" type="text/css" rel="stylesheet"/>


    
        <link id="page-main-style" href="https://ocdn.eu/ucs/static/heise/e665f92e33dde7ff02541914b965b9d6/build/styles/project/light.css" type="text/css" rel="stylesheet" data-style-type="main-style" data-theme-variant="true"/>
    

    
    
    
        
            <script type="text/javascript" src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script type="text/javascript" src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1" ></script>
        
    

    

<script type="text/javascript" data-static-amd-map="{&quot;onettv&quot;:&quot;https://ocdn.eu/paas-static/template-engine/9a45bcb3878bfe2ee5a4f671b8239389/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;newslivestream&quot;:&quot;https://ocdn.eu/paas-static/template-engine/c521d70663e169ce4f8f4960a2bf333e/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.4/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;adsinit&quot;:&quot;//ty0lm9uz.onet.pl/e1BrazhrMDl9/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/90f2c8adc05ed0952349aade8960bfc9/build&quot;,&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/878f1a114f1d2a25f3a250464145f5f9/build&quot;,&quot;uss&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;ustnavigation&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/e665f92e33dde7ff02541914b965b9d6/build/js&quot;}">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</script>
    

<script></script>

<script type="text/javascript">
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };
</script>
    
        
    










<script>
    if (typeof dlApi === 'undefined') {
        dlApi = {
            async: 1,
            cookieInfo: '',
            no_gemius: 1,
            adsNoBanner: 1,
            noDfp: 1,
            target: 'techstage_de/main',
            tid: 'EA-4153243',
            DV: "techstage_de/main"
        }
    }
</script>

    <script>
        dlApi = Object.assign(dlApi, {
            kropka: {
                DX: "PV,puls,b8yrdcm,10,a",
                PU: "019901b9-d7ee-46bd-baa1-f9590de6574b"
            }
        });
    </script>


    





    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/NjU7MDA_/3f345e74e9a2371e1bcf0e9d84198734.jpg",
                "description": "Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. ",
                "review": {
                    "author": "Stefan Schomberg",
                    "reviewBody": "Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. ",
                    "datePublished": "2021-05-27T15:58:21+02:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "4.5",
                        "worstRating": "1"
                    }
                    
                },
                "offers": {
                    "@type": "Offer",
                    "availability": "https://schema.org/InStock",
                    "priceCurrency": "EUR"
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    


<script type="application/javascript">
    
        ringDataLayer = ringDataLayer  || {};
        ringDataLayer.content = ringDataLayer.content || {};
        ringDataLayer.content.object = ringDataLayer.content.object || {};
        ringDataLayer.content.object.title = 'Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro';
        ringDataLayer.content.object.tags = 'Mittelklasse-Smartphone;Smartphone;Android;Xiaomi';
        ringDataLayer.content.object.dates = {
            created: '2021-05-27 15:58:21+0200',
            published: '2021-05-27 15:58:27+0200'
        };
        ringDataLayer.content.object.authors = 'Stefan Schomberg';
    

    ringDataLayer.content.object.author =
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt.heise.de',
        tiId: '288689636920174',
        // customDomain: 'sub.domain.tld',
        // customPath: 'js/container_script.js',
        option: {}
    };

    /** start TagIntegration loader  */
    (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
            new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

    /** end TagIntegration loader */
</script>

    

            <script type="text/javascript">if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
            <script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
            </head>
<body class="articleDetail story-type-article css-project  desktop  ">
    
    


    


    <h1 class="ring-hidden ring-service-main-name">TechStage | Tests, Ratgeber und Kaufberatungen zu Smartphones, Smart Home, Computer und Technik, die Spaß macht</h1>



    
    <header id="main-page-header" >
        <div class="header-wrapper" >
            <div class="main-page-nav container">
                
                    <div class="page-logo-wrapper desktop-left mobile-center ">
                        <a class="main-page-logo"
                            id="main-page-logo"
                            title="TechStage"
                            href="/"
                            data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                            data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                            
                                style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
                            >
                            
                        </a>
                    </div>
                

                
                    <div class="menu-buttons-wrapper buttons-desktop-right buttons-mobile-right ">
                        <div class="right-menu-wrapper">
                            
                            
                            
                            
                        </div>
                    </div>
                

                
                    
                        
                            



        <ul class="menu-desktop menu-list-left  main-page-nav">
            
                
                    <li id="listMenuItem-0" class="menu-item logoImage custom-element-2 ">
                        <a class="menu-title" title="Heise online" href="https://www.heise.de/" >
                            Heise online
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-1" class="menu-item custom-element-1 ">
                        <a class="menu-title" title="Ein Angebot von" href="" >
                            Ein Angebot von
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-2" class="menu-item custom-element-3 ">
                        <a class="menu-title" title="Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht" href="" >
                            Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht
                        </a>
                        
                    </li>
                
            
            
        </ul>

                        
                    
                        
                            



    <div class="menu-mobile menu-hamburger-left ">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-mobile ">
        <a class="main-page-logo"
            title="TechStage"
            href="/"
            data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            
                style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
            >
            TechStage
        </a>

        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testsieger" href="/thema/testsieger" >
                            Testsieger
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>

                        
                    
                

                
                    
                
                    
                
            </div>
        </div>
    </header>


    <div class="page-container " data-run-module="local/common.lazyLoadIS">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script type="text/javascript">
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Android',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '019901b9-d7ee-46bd-baa1-f9590de6574b')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                });
            </script>
        </div>
    </div>
</div>
                
            </div>
        

        <div class="container-full">
            <div class="container" data-run-module="local/common.storyDetail">
                <div class="page-wrapper row">
                    <section class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="&quot;b8yrdcm&quot;">

                                
    

    
        <div class="container-wrapper widgetRight300">
            
                <!-- ABOVE widgets container -->
                <aside class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script type="text/javascript">
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Android',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '019901b9-d7ee-46bd-baa1-f9590de6574b')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                



    
        <div data-run-module="local/common.simpleMenu" class="ring-simple-menu--wrapper " >
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema" class="ring-simple-menu--labelLink">
                                    Themen
                                </a>
                            </span>
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/3d-drucker">
                                                        
                                                            3D-Drucker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/drohne">
                                                        
                                                            Drohnen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/e-scooter">
                                                        
                                                            E-Scooter
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fernseher">
                                                        
                                                            Fernseher
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fitness-tracker">
                                                        
                                                            Fitness-Tracker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/kopfhorer">
                                                        
                                                            Kopfhörer
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/multiroom">
                                                        
                                                            Multiroom
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/tablet">
                                                        
                                                            Tablets
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smart-home">
                                                        
                                                            Smart Home
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartphone">
                                                        
                                                            Smartphones
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartwatch">
                                                        
                                                            Smartwatches
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/konsole">
                                                        
                                                            Spielekonsolen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/uberwachungskamera">
                                                        
                                                            Überwachungskameras
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/test" class="ring-simple-menu--labelLink">
                                    Testberichte
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                    Ratgeber
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/angebote" class="ring-simple-menu--labelLink">
                                    Angebote
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                    Bestenlisten
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema/testsieger" class="ring-simple-menu--labelLink">
                                    Testsieger
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                    Preisvergleich
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            
        
    

        
            
<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro
</span>
        
    </div>

                            
                                






    
        <h1 class="article-headline ">
            

            <span class="flags-wrapper">
                
            </span>

            

            Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro
        </h1>
    

                            
                        </div>
                    </div>
                </aside>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <section class="ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                



	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         style="z-index: none">
		<ul>
            
                <li><a href="#nav-ring-begin">Anfang</a></li>
            
			
                
                <li><a href="#nav-ring-2">Design </a></li>
			
                
                <li><a href="#nav-ring-7">Display </a></li>
			
                
                <li><a href="#nav-ring-10">Kamera </a></li>
			
                
                <li><a href="#nav-ring-17">Ausstattung </a></li>
			
                
                <li><a href="#nav-ring-22">Akku </a></li>
			
                
                <li><a href="#nav-ring-25">Preis </a></li>
			
                
                <li><a href="#nav-ring-28">Fazit </a></li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                








    <div class="article-gallery ">
            <a href="https://ocdn.eu/pulscms-transforms/1/0KBktkpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeRlQMAAM0Mqs0HIA" title="Xiaomi Poco F3" class="image-container" id="article-main-image">
                <picture class="image-wrapper" data-image-source="article_photo">
                    
                        <img class="image"
                            data-original="https://ocdn.eu/pulscms-transforms/1/fvTk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzQOYzQH0gaEwAQ"
                            alt="Xiaomi Poco F3"
                            title="Xiaomi Poco F3"
                            src="https://ocdn.eu/pulscms-transforms/1/fvTk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzQOYzQH0gaEwAQ">
                    
                    <noscript><img class="image" src="https://ocdn.eu/pulscms-transforms/1/fvTk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzQOYzQH0gaEwAQ" alt=""></noscript>
                </picture>
            </a>

           
    </div>

                            
                                




    

                            
                                



    <div id="taxonomies" 
        class="article-taxonomies  ring-widget-right" 
        data-run-module="local/project.starRatingDetail">
        
            <span class="article-taxonomies-prefix">Rating:</span>
        
        <ul>
            
                <li>
                    

                    4.5

                    
                </li>
            
        </ul>
    </div>

                            
                                





	<div data-run-module="local/project.heiseBasicWidgetModule"
         data-scrollableLink="true"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="10{(575{(73{6{(a{(9{(a{(e{(0{(64(18{(50" class="d-none"></div>
		</a>
	</div>

                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right"
        style=""
        
        
        >

        <div class="bw-wrapper">
            
            

            

            
            
        </div>
    </div>

                            
                                
    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
        
        

        
            
            
        
        
            
        

        
            
            
            
            
            
            
                <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket" data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
            
        
            
                <a data-run-module="local/common.socialShare_facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook" data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/common.socialShare_twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter" data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email" data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
            
            
            
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/b8yrdcm"
            
            target="_top"
            
        >
            www.techstage.de/b8yrdcm
        </a>
    </div>

                            
                                









<script type="text/javascript">
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Android',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '019901b9-d7ee-46bd-baa1-f9590de6574b')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                });
            </script>
        </div>
    </div>
</div>
                            
                                


    

    <div class="basicWidget heiseBasicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right"
        style=""
        
        
        data-run-module="local/project.scrollableListBox">

        <div class="bw-wrapper">
            
    <span class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </span>

            

            
                <div class="section-elements">
                    <div class="items-wrapper columns-1 big-elements-0"  data-upscore-zone="beliebt_auf techstage_upscore_zone">
                        
                            

                            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="mwt2p1v">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Multifunktionswerkzeuge im Test: Gute Dremel-Alternative ab 30 Euro
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/R5Fk9kpTURBXy80ZDkxNzE0ZTFiYzFhODUzNWFmMWYxYTAzMGJkZTQ5OS5qcGeSlQMAzQEVzRRAzQtlkwXNAljNAUqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/x97k9kpTURBXy80ZDkxNzE0ZTFiYzFhODUzNWFmMWYxYTAzMGJkZTQ5OS5qcGeSlQMAzQEVzRRAzQtlkwXNAljNAUqBoTAB"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/x97k9kpTURBXy80ZDkxNzE0ZTFiYzFhODUzNWFmMWYxYTAzMGJkZTQ5OS5qcGeSlQMAzQEVzRRAzQtlkwXNAljNAUqBoTAB" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-05-27T12:05:00">
                
                    27.05.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/multifunktionswerkzeuge-im-test-gute-dremel-alternative-ab-30-euro/mwt2p1v" title="Multifunktionswerkzeuge im Test: Gute Dremel-Alternative ab 30 Euro" data-upscore-url></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="jy0ejth">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Blitzwolf BW-TF1 im Test: Was taugt die billige Micro-SDXC-Karte aus China?
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/H-ik9kpTURBXy9kYWI1NzRlNGViM2NjMTA0MTBiMDViNzA4YmEwZjkyMi5qcGeSlQMAQc0JOc0FMJMFzQJYzQFKgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/cxok9kpTURBXy9kYWI1NzRlNGViM2NjMTA0MTBiMDViNzA4YmEwZjkyMi5qcGeSlQMAQc0JOc0FMJMFzQJYzQFKgaEwAQ"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/cxok9kpTURBXy9kYWI1NzRlNGViM2NjMTA0MTBiMDViNzA4YmEwZjkyMi5qcGeSlQMAQc0JOc0FMJMFzQJYzQFKgaEwAQ" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-05-26T15:05:00">
                
                    26.05.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/blitzwolf-bw-tf1-im-test-was-taugt-die-billige-micro-sdxc-karte-aus-china/jy0ejth" title="Blitzwolf BW-TF1 im Test: Was taugt die billige Micro-SDXC-Karte aus China?" data-upscore-url></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="y5365zt">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Kaufberatung: Drohnen für Einsteiger und Kinder unter 100 Euro
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/vKRk9kuTURBXy83MWJhN2I4OC00MzE3LTQ0OWUtYjVmMS1iZGFiOGRmNzc5YzguanBlZ5GTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/r2Hk9kuTURBXy83MWJhN2I4OC00MzE3LTQ0OWUtYjVmMS1iZGFiOGRmNzc5YzguanBlZ5GTBc0CWM0BSoGhMAE"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/r2Hk9kuTURBXy83MWJhN2I4OC00MzE3LTQ0OWUtYjVmMS1iZGFiOGRmNzc5YzguanBlZ5GTBc0CWM0BSoGhMAE" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-modificationDateBasicWidget" datetime="2021-05-26T10:05:00">
                
                    26.05.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/kaufberatung-drohnen-fur-einsteiger-und-kinder-unter-100-euro/y5365zt" title="Kaufberatung: Drohnen für Einsteiger und Kinder unter 100 Euro" data-upscore-url></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="r88j4x4">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Die besten Qi-Ladegeräte 2021: 27 Ladepads im Vergleichstest
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/bnYk9kuTURBXy8zOGMwZDkyYS0zYzUwLTRlNGItOGMyZC1mMzUxNjQwOWI2MDEuanBlZ5GTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/pkzk9kuTURBXy8zOGMwZDkyYS0zYzUwLTRlNGItOGMyZC1mMzUxNjQwOWI2MDEuanBlZ5GTBc0CWM0BSoGhMAE"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/pkzk9kuTURBXy8zOGMwZDkyYS0zYzUwLTRlNGItOGMyZC1mMzUxNjQwOWI2MDEuanBlZ5GTBc0CWM0BSoGhMAE" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-modificationDateBasicWidget" datetime="2021-05-25T10:05:00">
                
                    25.05.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/die-besten-qi-ladegerate-2021-27-ladepads-im-vergleichstest/r88j4x4" title="Die besten Qi-Ladegeräte 2021: 27 Ladepads im Vergleichstest" data-upscore-url></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                    </div>
                </div>
            

            
            
        </div>
    </div>

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    

                        <span class="author-item">
                            
                                <a href="https://www.techstage.de/author/stefan-schomberg" title="Stefan Schomberg"  class="single-author-wrapper">
                                    
                                        <span class="author-photo">
                                            <picture class="image-wrapper" data-image-source="article-author">
                                                <source data-original="https://ocdn.eu/pulscms-transforms/1/ufFk9ktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkpUDzQGIEszezN-TBWRkgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                                                <img class="image lazyloaded"
                                                     data-original="https://ocdn.eu/pulscms-transforms/1/AhAktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkZUDzQGIEszezN8"
                                                     alt="Stefan Schomberg" title="Stefan Schomberg"
                                                     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                                                <noscript><img src="https://ocdn.eu/pulscms-transforms/1/AhAktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkZUDzQGIEszezN8"></noscript>
                                            </picture>
                                        </span>
                                    

                                    

                                    
                                </a>

                                
                            
                                <a href="https://www.techstage.de/author/stefan-schomberg" title="Stefan Schomberg"  class="single-author-wrapper">
                                    

                                    
                                        <span class="author-name">Stefan Schomberg</span>
                                    

                                    
                                </a>

                                
                            
                        </span>
                
            </div>
        </div>
    

                            
                                


    <div class="ring-detail-article-date ">
        
            
            
                <time class="detail-article-date date-type-publicationDateDetailWidget" datetime="2021-05-27T15:05:00">
                    
                        // 27.05.2021 15:58 Uhr
                    
                </time>
            
        
    </div>

                            
                                



     <div id="lead" class="article-perex ">
          <p>Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. </p>
     </div>

                            
                                
                            
                                








    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text">
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb"  id="24a47e6f-f456-43cb-8f04-97b9063267fc" data-link-role-code="target_blank">Poco F2 Pro (Testbericht)</a> bot im vergangenen Jahr viel Ausstattung für vergleichsweise wenig Geld und wurde von uns daher mehrfach zu den <a  rel="nofollow" href="https://www.techstage.de/bestenliste/top-10-das-sind-die-besten-smartphones-bis-500-euro/y7evzvw"  id="078e3f0a-9c1a-4b15-a736-2f8ed4263b3d">besten Smartphones bis 500 Euro</a> gezählt. Bemängelt haben wir seinerzeit die mangelnde IP-Zertifizierung, das 60-Hertz-Display und das fehlende Teleobjektiv der Kamera. Punkten konnte das Modell stattdessen mit hervorragender Leistung, viel Speicher und guter Akkulaufzeit. Wegen des guten Gesamtpaketes warten sicherlich nicht wenige Interessenten auf einen Nachfolger, bislang hat Xiaomi aber nur einen halben Nachfolger auf den Markt gebracht: Das Poco F3 ohne Pro-Namenszusatz. Ob das die hohen Erwartungen erfüllen kann? 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-2">
        Design 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Im Gegensatz zum <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb"  id="fcc6a0a9-6487-47f5-b51b-bda128e8e1ae" data-link-role-code="target_blank">Poco F2 Pro (Testbericht)</a> kommt das neue Poco F3 nicht mehr mit der schicken Pop-up-Frontkamera, sondern setzt stattdessen auf eine Punchhole-Notch mittig am oberen Display-Rand. Damit verliert das neue Modell zwar etwas von seiner Außergewöhnlichkeit, allerdings ist die Kamera ziemlich klein und dadurch recht dezent ins Panel integriert. Ansonsten ist das Gerät schick und hochwertig verarbeitet. Die Ränder rings um das an den Seiten nur minimal gerundete 2,5D-Display sind angenehm schmal, nur unten ist minimal mehr Rahmen zu sehen. Der Übergang vorn zum Kunststoffrahmen ist nicht ganz so sanft wie bei anderen Smartphones und wird zudem durch eine typische Schutzfolie mit gefühlt leicht scharfen Kanten noch verstärkt, allerdings ist das Meckern auf hohem Niveau. Der Übergang von Metallrahmen zur Glas-Rückseite ist dann wieder gewohnt perfekt.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die darin auf der rechten Seite integrierten Tasten für Power und Lautstärke sind zwar nicht ganz wackelfrei eingesetzt, weisen aber dennoch optimalen Druckpunkt und Tastenhub auf. Trotz OLED-Display beherbergt die Power-Taste zusätzlich einen Fingerabdrucksensor, normalerweise wird er bei OLED heute ins Display verlegt. Die Rückseite des Poco F3 besteht aus spiegelndem Gorilla Glas 5. Das sieht frisch aus der Verpackung richtig schick aus, zieht aber Fingerabdrücke und sonstige Verschmutzungen geradezu magisch an und verlangt entweder ständiges Putzen – oder die Nutzung der im Lieferumfang enthaltenen, milchig-transparenten Schutzhülle. Die sorgt dann auch dafür, dass die vorstehende Triple-Cam nicht mehr für ganz so starkes Kippeln sorgt, wenn das Smartphone flach auf einem Tisch liegt. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Richtig gut gefallen hat uns die geringe Bautiefe und das im Vergleich zum Poco F2 Pro spürbar geringere Gewicht – bei gleich großem Touchscreen. Nur 7,8 Millimeter ist das Poco F3 dick (oder dünn) und mit 196 Gramm ist es fast 30 Gramm leichter als der Quasi-Vorgänger. Eine IP-Zertifizierung, durch die das Modell verlässlich gegen Staub und Wasser geschützt wäre, bietet leider auch das neue F3 nicht. Hier hat Xiaomi Nachholbedarf, bislang ist lediglich ein Modell entsprechend ausgestattet: das Xiaomi Mi 11 Ultra. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc">
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/J_Ek9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/VNSk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/VNSk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/YpOk9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/i_Fk9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/i_Fk9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/j2Fk9kpTURBXy9lZTA5NWViNDRhN2YwYmRiOWRlN2ZkYzZhYzM1N2ZmOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/E6hk9kpTURBXy9lZTA5NWViNDRhN2YwYmRiOWRlN2ZkYzZhYzM1N2ZmOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/E6hk9kpTURBXy9lZTA5NWViNDRhN2YwYmRiOWRlN2ZkYzZhYzM1N2ZmOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/qmjk9kpTURBXy8wNjIwOWExYjM2MmI3ODU2MjE2ZDM1NzVlMjk5YjFjNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/qvFk9kpTURBXy8wNjIwOWExYjM2MmI3ODU2MjE2ZDM1NzVlMjk5YjFjNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/qvFk9kpTURBXy8wNjIwOWExYjM2MmI3ODU2MjE2ZDM1NzVlMjk5YjFjNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/qCrk9kpTURBXy80Y2E0ZDU3OGU1MDJlM2Q5Nzc2YzJiYWZjNWZjYjAyZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/uqFk9kpTURBXy80Y2E0ZDU3OGU1MDJlM2Q5Nzc2YzJiYWZjNWZjYjAyZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/uqFk9kpTURBXy80Y2E0ZDU3OGU1MDJlM2Q5Nzc2YzJiYWZjNWZjYjAyZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/lDnk9kpTURBXy9lOTc3ZTZkYzg3ZjRhODk3MmM1YTJiNzAyMmUyMjljOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/dq1k9kpTURBXy9lOTc3ZTZkYzg3ZjRhODk3MmM1YTJiNzAyMmUyMjljOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/dq1k9kpTURBXy9lOTc3ZTZkYzg3ZjRhODk3MmM1YTJiNzAyMmUyMjljOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/A-Yk9kpTURBXy9hNzQxMjNhNDg2ZTk0NmIxMGY0NWZjYjk0ZTI3Mjk0OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/0B_k9kpTURBXy9hNzQxMjNhNDg2ZTk0NmIxMGY0NWZjYjk0ZTI3Mjk0OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/0B_k9kpTURBXy9hNzQxMjNhNDg2ZTk0NmIxMGY0NWZjYjk0ZTI3Mjk0OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/fBmk9kpTURBXy9lZjM2MmY3MjBiNDUxNzUwYzhiYjYxYzkyODIwNjhlYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/_SAk9kpTURBXy9lZjM2MmY3MjBiNDUxNzUwYzhiYjYxYzkyODIwNjhlYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/_SAk9kpTURBXy9lZjM2MmY3MjBiNDUxNzUwYzhiYjYxYzkyODIwNjhlYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/tKck9kpTURBXy85OWZlMDZjMWRmMjY2ZWExOWZmMWNlODFkZWNkNDZmNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/3Yxk9kpTURBXy85OWZlMDZjMWRmMjY2ZWExOWZmMWNlODFkZWNkNDZmNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/3Yxk9kpTURBXy85OWZlMDZjMWRmMjY2ZWExOWZmMWNlODFkZWNkNDZmNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/FLhk9kpTURBXy9mZGM1NzdhNWQwMWY0YmFhOTg5ZTY4OTRiMjA0OGUyZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/l7xk9kpTURBXy9mZGM1NzdhNWQwMWY0YmFhOTg5ZTY4OTRiMjA0OGUyZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/l7xk9kpTURBXy9mZGM1NzdhNWQwMWY0YmFhOTg5ZTY4OTRiMjA0OGUyZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-bilder-vom-xiaomi-poco-f3-im-test/1v43v3s" class="gallery-title">
                        Alle Bilder vom Xiaomi Poco F3 im Test
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-bilder-vom-xiaomi-poco-f3-im-test/1v43v3s">
                        Xiaomi Poco F3
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-7">
        Display 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Beim <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb"  id="f9f06529-0404-46e9-b0ae-44f0bb51be1f" data-link-role-code="target_blank">Poco F2 Pro (Testbericht)</a> hat uns die Darstellungsqualität des OLED-Displays insgesamt zwar durchaus gut gefallen, die geringe Standard-Bildwiederholungsrate von 60 Hertz hingegen nicht. Das neue Poco F3 macht das besser. Xiaomi setzt hier auf OLED mit 120 Hertz, die Abtastrate liegt bei stolzen 360 Hertz. Die Display-Diagonale bleibt mit 6,67 Zoll gleich und auch die Auflösung ist mit 2400 x 1080 Pixel altbewährt. Das sorgt für im Alltag absolut ausreichende Bildschärfe von 395 Pixel pro Zoll. Qualitativ spielt das Panel des F3 ziemlich weit oben mit, auch wenn es an Spitzengeräte nicht ganz herankommt. Dennoch: Blickwinkelstabilität, Kontraste und Farbsättigung sind klasse, der Schwarzwert OLED-typisch hoch.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Helligkeit gibt Poco mit bis zu 1300 Nits an, das konnten wir im Test nicht bestätigen - das ist aber immer so. Die maximale Helligkeit erreichen Displays teilweise nur bei HDR-Wiedergabe und dann auch nur punktuell. Wir kamen immerhin auf 450 (manueller Modus) bis 850 cd/m2 im Automatikmodus, was sehr ordentliche Werte sind. Die 120-Hertz-Wiedergabe lässt Inhalte enorm flüssig wirken – genau das, was wir beim Poco F2 Pro vermisst hatten. Seltsamerweise müssen 120 Hertz erst manuell aktiviert werden. Das Always-on-Display bietet wie gewohnt viel Auswahl und ist richtig klasse. Alles in allem ist der Bildschirm des Poco F3 ziemlich gut, auch wenn er nicht ganz an die Panels von Top-Smartphones herankommt.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-10">
        Kamera 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Fortschritt beim Display, Rückschritt bei der Kamera? Statt des 64-Megapixel-Sensors Sony IMX 686 aus dem F2 Pro baut Poco in das neue F3 nur noch einen nicht näher spezifizierten Sensor mit 48 Megapixel ein. Kombiniert mit einem Ultraweitwinkel-Sensor mit 8 Megapixel und – schon wieder – einem Makrosensor mit 5 Megapixel ist ein großer Kritikpunkt des Vorgängers nicht erhört worden: Auch das F3 kommt erneut ohne Telelinse.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    <div class="imageBlock aligment-center">
		<div>
			
                <div data-fancybox="images-db0f7ab3-fe1b-45e7-a202-f57b447216b1" data-caption="Xiaomi Poco F3" >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Zmhk9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeRlQIAzQH0wsOBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/0i1k9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeRlQIAzQH0wsOBoTAB"
                             alt="Xiaomi Poco F3"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/0i1k9kpTURBXy8wZTMyMWJhNTQyMDkxNWM2ZDI4MTMxZDcwM2U4ZjVlOS5qcGeRlQIAzQH0wsOBoTAB"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="caption">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Im Test stellte sich die Kamera trotz des nominellen Rückschritts auf dem Datenblatt eher als Stillstand heraus. Das ist besser als die befürchtet schlechtere Bildqualität, aber Stillstand ist bei einem neuen Modell irgendwie immer ein Rückschritt. Entsprechend sind wir trotz zum Vorgänger vergleichbarer Bildqualität etwas enttäuscht von der Kamera des Poco F3, zumal sie erneut mit einem von uns schon so oft kritisierten Makrosensor kommt. Bleibt zu hoffen, dass Xiaomi das in einem potenziellen Poco F3 Pro endlich besser macht.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bei gutem Licht sind Fotos absolut brauchbar. Bildschärfe, Dynamik und Rauschen bilden eine ausgewogene Qualität, bisweilen sind sogar sehr feine Bildinhalte knackscharf in den Speicher gebannt. Auch Farben werden überwiegend passend und natürlich aufgezeichnet. Bei schwachem Licht sieht das aber anders aus, da hat das neue F3 das Nachsehen gegen den Quasi-Vorgänger F2 Pro. Hier verlieren Aufnahmen stärker an Schärfe, außerdem sind Bilder oft recht düster. Der Weitwinkel hat unter ähnlichen Problemen zu kämpfen, ist von vornherein deutlich weniger scharf und kommt mit Verzeichnungen zu den Rändern daher. Zudem setzt er auf ein wesentlich kräftigeres Farbprofil. Wir mögen solche starken Unterschiede zwischen einzelnen Linsen einer Kamera nicht, auch wenn das bisweilen sogar Vorteile mit sich bringen kann. So kommt der Weitwinkel des F3 besonders bei Landschaftsaufnahmen gut zur Geltung – solange man anschließend nicht zu weit hineinzoomt. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc">
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/KP0k9kpTURBXy9iYTUwZTA3MzU4NDU0MjQ1ZTkxYjM2NjZhYTY5NWI1Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Qakk9kpTURBXy9iYTUwZTA3MzU4NDU0MjQ1ZTkxYjM2NjZhYTY5NWI1Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Qakk9kpTURBXy9iYTUwZTA3MzU4NDU0MjQ1ZTkxYjM2NjZhYTY5NWI1Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/mKFk9kpTURBXy9jZmFiY2FjOTVhMzI1MWNkMjJhMTBiOTJhYjg0Y2E2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/x3wk9kpTURBXy9jZmFiY2FjOTVhMzI1MWNkMjJhMTBiOTJhYjg0Y2E2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/x3wk9kpTURBXy9jZmFiY2FjOTVhMzI1MWNkMjJhMTBiOTJhYjg0Y2E2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/ghzk9kpTURBXy8zM2JhMGZmNGY3MGFiYzVmN2JiOTFhOWI5ZTFhZGIzZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Npgk9kpTURBXy8zM2JhMGZmNGY3MGFiYzVmN2JiOTFhOWI5ZTFhZGIzZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Npgk9kpTURBXy8zM2JhMGZmNGY3MGFiYzVmN2JiOTFhOWI5ZTFhZGIzZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/9Tmk9kpTURBXy83Mzg2ZjliZjk3MWI0M2U1NmZhODU1NDdhMTJkZTgxNy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/zQxk9kpTURBXy83Mzg2ZjliZjk3MWI0M2U1NmZhODU1NDdhMTJkZTgxNy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/zQxk9kpTURBXy83Mzg2ZjliZjk3MWI0M2U1NmZhODU1NDdhMTJkZTgxNy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/OKxk9kpTURBXy9kMTI4ZTFkYmZlMTUyMDk5MjVjMWZiZmJjMWE2NmExNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/_tpk9kpTURBXy9kMTI4ZTFkYmZlMTUyMDk5MjVjMWZiZmJjMWE2NmExNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/_tpk9kpTURBXy9kMTI4ZTFkYmZlMTUyMDk5MjVjMWZiZmJjMWE2NmExNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/thok9kpTURBXy9jM2UwNjFiN2FkYjZhMTJiYjUwMDMwM2RmYzM0YzYyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/fSLk9kpTURBXy9jM2UwNjFiN2FkYjZhMTJiYjUwMDMwM2RmYzM0YzYyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/fSLk9kpTURBXy9jM2UwNjFiN2FkYjZhMTJiYjUwMDMwM2RmYzM0YzYyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/XDqk9kpTURBXy81MjZlZWFlY2Y4YmQ3MDJiZmY0YWJmYTUzYjRjNDRlMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/ZhRk9kpTURBXy81MjZlZWFlY2Y4YmQ3MDJiZmY0YWJmYTUzYjRjNDRlMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/ZhRk9kpTURBXy81MjZlZWFlY2Y4YmQ3MDJiZmY0YWJmYTUzYjRjNDRlMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/A0tk9kpTURBXy84YzI1YzJmMzYxMjEwMDBhMDhkYTRiODMxZWU5ODY5MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/UyLk9kpTURBXy84YzI1YzJmMzYxMjEwMDBhMDhkYTRiODMxZWU5ODY5MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/UyLk9kpTURBXy84YzI1YzJmMzYxMjEwMDBhMDhkYTRiODMxZWU5ODY5MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/C_vk9kpTURBXy9lMmFlOTQxNzlmMTMyY2Y5OTkxZWU4MTE4MzM4YjA0YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/x8Ak9kpTURBXy9lMmFlOTQxNzlmMTMyY2Y5OTkxZWU4MTE4MzM4YjA0YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/x8Ak9kpTURBXy9lMmFlOTQxNzlmMTMyY2Y5OTkxZWU4MTE4MzM4YjA0YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/7C9k9kpTURBXy9hMTIzNmY3MDM4NWUyOTEzOTljNzk2OTEzZmY2NWRjZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/_9Qk9kpTURBXy9hMTIzNmY3MDM4NWUyOTEzOTljNzk2OTEzZmY2NWRjZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/_9Qk9kpTURBXy9hMTIzNmY3MDM4NWUyOTEzOTljNzk2OTEzZmY2NWRjZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/QNQk9kpTURBXy9mZGFjMTE5NDc2NDUzMWY1NzkwYjg3ZWEzMmQyNDg3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/ELdk9kpTURBXy9mZGFjMTE5NDc2NDUzMWY1NzkwYjg3ZWEzMmQyNDg3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/ELdk9kpTURBXy9mZGFjMTE5NDc2NDUzMWY1NzkwYjg3ZWEzMmQyNDg3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/lPUk9kpTURBXy8zYjA5NzA0Mjk0OTg5MjE4NDRiYjA0NTFiZWU4M2ZiMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/MBrk9kpTURBXy8zYjA5NzA0Mjk0OTg5MjE4NDRiYjA0NTFiZWU4M2ZiMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/MBrk9kpTURBXy8zYjA5NzA0Mjk0OTg5MjE4NDRiYjA0NTFiZWU4M2ZiMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/iq-k9kpTURBXy82MmMzNzI3YTE1NmZiMWEzZTRhYTVmYjAwNGJlYTkwMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Tlpk9kpTURBXy82MmMzNzI3YTE1NmZiMWEzZTRhYTVmYjAwNGJlYTkwMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Tlpk9kpTURBXy82MmMzNzI3YTE1NmZiMWEzZTRhYTVmYjAwNGJlYTkwMi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/rVpk9kpTURBXy84YWZlYWU0MGM3MmEzMGZhMDEzYzhhNDQ0OWVjYWQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/ECqk9kpTURBXy84YWZlYWU0MGM3MmEzMGZhMDEzYzhhNDQ0OWVjYWQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/ECqk9kpTURBXy84YWZlYWU0MGM3MmEzMGZhMDEzYzhhNDQ0OWVjYWQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/aq5k9kpTURBXy9kOTkyYTRjNTBhNjc3MTM3MjExZDMwNzZiZTk1NWQ2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/oyqk9kpTURBXy9kOTkyYTRjNTBhNjc3MTM3MjExZDMwNzZiZTk1NWQ2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/oyqk9kpTURBXy9kOTkyYTRjNTBhNjc3MTM3MjExZDMwNzZiZTk1NWQ2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:3880px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/NFDk9kpTURBXy82NzZmMmM5ODE3NDY4MDc1ZDUxOTA1YjY4MTVmMjY0Yi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Vi8k9kpTURBXy82NzZmMmM5ODE3NDY4MDc1ZDUxOTA1YjY4MTVmMjY0Yi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Vi8k9kpTURBXy82NzZmMmM5ODE3NDY4MDc1ZDUxOTA1YjY4MTVmMjY0Yi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/K-Uk9kpTURBXy9hOTYzMWU1NTg3NWE1ZTc5MWQxMDVhZDk0MzAwNmI2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/5itk9kpTURBXy9hOTYzMWU1NTg3NWE1ZTc5MWQxMDVhZDk0MzAwNmI2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/5itk9kpTURBXy9hOTYzMWU1NTg3NWE1ZTc5MWQxMDVhZDk0MzAwNmI2MC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/K9uk9kpTURBXy83OTY1YWFiYWVjM2Q1ODFjOGFmMGY4ZTdjNDc1OGFhNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/qdTk9kpTURBXy83OTY1YWFiYWVjM2Q1ODFjOGFmMGY4ZTdjNDc1OGFhNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/qdTk9kpTURBXy83OTY1YWFiYWVjM2Q1ODFjOGFmMGY4ZTdjNDc1OGFhNi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/3exk9kpTURBXy84N2Q5ZmQ4NDBhY2UxMDhiZmFhY2Q5NTg2ZDY5YmU0ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/4EDk9kpTURBXy84N2Q5ZmQ4NDBhY2UxMDhiZmFhY2Q5NTg2ZDY5YmU0ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/4EDk9kpTURBXy84N2Q5ZmQ4NDBhY2UxMDhiZmFhY2Q5NTg2ZDY5YmU0ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/6drk9kpTURBXy9jMTVjNWQ0MzJhZjkzYzA4MmE2ZGE1ZjlkZmU5ZjBkZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/PtMk9kpTURBXy9jMTVjNWQ0MzJhZjkzYzA4MmE2ZGE1ZjlkZmU5ZjBkZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/PtMk9kpTURBXy9jMTVjNWQ0MzJhZjkzYzA4MmE2ZGE1ZjlkZmU5ZjBkZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Xiaomi Poco F3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-poco-f3/s4y388z" class="gallery-title">
                        Alle Originalaufnahmen mit der Kamera des Poco F3
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-poco-f3/s4y388z">
                        Xiaomi Poco F3
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Auch wenn wir Makrokameras in ihrer bisherigen Form mangels Bildqualität nicht mögen: Beim F2 Pro und beim F3 gehören die Ergebnisse zum Besten auf dem Markt. Zudem erlaubt die Makrolinse des neuen Modells jetzt noch eine zweifache Vergrößerung, wodurch Nutzer ihren Motiven näherkommen. Wer Makrofotografie mag, bekommt beim Poco F3 mit einer der am wenigsten schlechten Nahbereichsknipsen. Den Tiefensensor des F2 Pro dürfte beim F3 übrigens kaum jemand vermissen: Porträtaufnahmen gelingen auch ohne ähnlich gut. Die Frontkamera macht mit ihren 20 Megapixel scharfe und insgesamt ausgewogene Aufnahmen – wie immer bei Xiaomi. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-17">
        Ausstattung 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Star der Features beim neuen Poco F3 dürfte für Viele der neue Snapdragon 870 5G sein, der auf dem Snapdragon 865+ basiert. Der kommt zwar nicht mehr an einen aktuellen Snapdragon 888 heran, das macht aber im Alltag keinen Unterschied. Zusammen mit dem 120-Hertz-Display und je nach Speicherausstattung 6 oder 8 GByte RAM rennt das Gerät in jeder Lebenslage und ist mit seiner Leistung und der Display-Abtastrate von 360 Hertz auch für Gamer erste Wahl. Zumindest, wenn die auch noch aufs Geld achten, denn Modelle mit dem derzeit stärksten Chip sind zumindest in Benchmarks noch einmal stärker, aber auch klar teurer. Im PCmark Work 3.0 erreicht das Poco F3 rund 11000 Punkte, das ist sehr gut. Auch über 4200 Punkte in 3Dmark Wildlife sind stark. Über zu wenig Leistung kann sich hier niemand beschweren. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.ET-Xiaomi-Poco-F3"
             data-type="comparison"
             data-theme=""
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Speicherplatz sollte auch nicht so schnell ausgehen, zumindest nicht in der 8/256 GByte-Version. In der Version 6/128 GByte wird das schon knapper, Käufer sollten gut überlegen, ob sie damit auskommen. Denn das F3 schluckt zwar zwei unterschiedliche SIM-Karten, nicht aber Micro-SD-Karten – der Speicher ist also nicht erweiterbar. Neben 5G, LTE, Bluetooth 5.1, Wifi 6, IR und NFC verfügt das Gerät auch sonst über so gut wie alle verfügbaren Standards. Nur einen 3,5-Millimeter-Anschluss sucht man vergeblich. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Als Oberfläche wählt Xiaomi sein MIUI in Version 12, das über Android 11 liegt. Da Xiaomi im Gegensatz zu Huawei nicht vom US-Bann betroffen ist, sind alle Google-Dienste vorinstalliert. MIUI passt optisch einiges an und erweitert auch die Farbpalette, wird also bunter. Durch die vielen Einstellungsmöglichkeiten können Nutzer hier aber selbst wieder etwas Ruhe hineinbringen. Auffällig ist die inzwischen deutlich bemerkbare Bloatware, zum Glück lassen sich aber alle Apps mit wenigen Klicks deinstallieren. Der Sicherheits-Patch liegt mit April im Zweimonats-Rhythmus von Xiaomi.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-22">
        Akku 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Akku ist minimal auf 4520 mAh geschrumpft, das <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb"  id="048f7237-79c7-4042-b2a6-fe00b7b55b37" data-link-role-code="target_blank">Poco F2 Pro (Testbericht)</a> kam noch mit 4700 mAh auf den Markt. Das macht aber nichts, denn dank aktueller Technik schlägt sich auch das neue Poco F3 gut – trotz 120 Hertz. Damit kommt das Gerät im Battery Test von PCmark zwar „nur“ noch auf rund 11 Stunden, tatsächlich ist das aber ziemlich gut für eine so hohe Bildwiederholungsfrequenz. Wer auf Nummer Sicher gehen will, kann auf 60 Hertz umstellen und so noch mehr aus dem Akku herausbekommen. Im Alltag sollten die meisten Nutzer auf zwei Tage ohne Steckdose kommen, Hardcore-Nutzer und vor allem Gamer werden aber mindestens jeden Abend laden müssen. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Kabelloses Laden gibt es nach wie vor nicht, dank 33-Watt-Ladegerät klappt eine volle Ladung mit unter 60 Minuten aber ausreichend schnell. Topmodelle können hier mehr.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-25">
        Preis 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Xiaomi Poco F3 gibt es in Schwarz, Weiß und Blau. Außerdem besteht die Wahl zwischen den Speichervarianten 6/128 und 8/256 GByte. Da der Unterschied preislich teilweise unter 50 Euro liegt, empfehlen wir die größere Speicherversion. Die UVP liegt bei 349/399 Euro, der Straßenpreis zum Testzeitpunkt deutlich darunter. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.ET-Xiaomi-Poco-F3"
             data-type="price"
             data-theme=""
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    <h2 id="nav-ring-28">
        Fazit 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Poco F3 bietet ein tolles Preis-Leistungs-Verhältnis, wobei hier „Leistung“ wörtlich zu nehmen ist. Denn kaum ein anderes Smartphone bietet einen so kräftigen Chip in der 300-Euro-Preisklasse. Kombiniert wird der in diesem Jahr mit einem tollen OLED-Display, das endlich 120 Hertz beherrscht und erneut viel Speicher. Die Kamera wurde leider gar nicht verbessert, vielleicht ist das der Ansatzpunkt für ein Poco F3 Pro.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Upgrade-willige Besitzer des <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb"  id="dafb4ec2-75fa-4f2d-ad55-f493cc5e67c4" data-link-role-code="target_blank">Xiaomi Poco F2 Pro (Testbericht)</a> sollten daher noch auf einen echten Nachfolger warten – oder nach einem anderen Smartphone Ausschau halten. Alternativen finden sich beim gleichen Hersteller, je nach Geldbeutel können das Modelle wie das <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-mi-11-im-test-smartphone-mit-super-display-und-megapower-fur-faires-geld/4sl0w8z"  id="8622be34-6252-416c-9481-79559111d7e9" data-link-role-code="target_blank">Xiaomi Mi 11 (Testbericht)</a> oder das <a  rel="nofollow" href="https://www.techstage.de/test/xiaomi-redmi-note-10-pro-im-test-neuer-mittelklasse-konig-mit-108-megapixel-fur-300/gcq5npg"  id="35605cb2-a8c5-41f7-8baa-6f56f9084b0b" data-link-role-code="target_blank">Xiaomi Redmi Note 10 Pro (Testbericht)</a> sein. Ansonsten lohnt ein Blick auf Geräte wie das <a  rel="nofollow" href="https://www.techstage.de/test/samsung-galaxy-a52-im-test-wasserdichtes-volkshandy-mit-top-akku-und-oled/e6s3z1c"  id="8b83b73a-d2e6-454c-8c2c-ecd0804daeb5" data-link-role-code="target_blank">Samsung Galaxy A52 (Testbericht)</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                        
                    
                
            
        </div>

        
        
    </div>

                            
                                


    <div class="row heise-more-like-this " data-run-module="local/project.heiseBasicWidgetModule">
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-poco-f2-pro-im-test-das-beste-smartphone-unter-500-euro/swfkdqb" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/eHLk9kuTURBXy9mYzAxMjBiOS03YWQwLTQ5ZmItODU1ZS00YTdiYmZhZDllMTkuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/9JIk9kuTURBXy9mYzAxMjBiOS03YWQwLTQ5ZmItODU1ZS00YTdiYmZhZDllMTkuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/9JIk9kuTURBXy9mYzAxMjBiOS03YWQwLTQ5ZmItODU1ZS00YTdiYmZhZDllMTkuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(573{(72{6{(c{(8{(4{(b{(6{(61(16{(55" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Poco F2 Pro im Test: Das beste Smartphone unter 500 Euro
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>5.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/dyu-d3f-im-test-gunstiges-e-klapprad-fur-420-euro/grb1qvs" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/fSjk9kuTURBXy80MGYyODBjYy1jMWRmLTRlZWItOWRjZi05YmI0NjBjYTA4ZDUuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/_Efk9kuTURBXy80MGYyODBjYy1jMWRmLTRlZWItOWRjZi05YmI0NjBjYTA4ZDUuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/_Efk9kuTURBXy80MGYyODBjYy1jMWRmLTRlZWItOWRjZi05YmI0NjBjYTA4ZDUuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(572{(7f{6{(d{(5{(5{(b{(2{(6d(17{(55" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            DYU D3F im Test: Günstiges E-Klapprad für 420 Euro
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-poco-x3-nfc-im-test-120-hz-und-die-beste-kamera/031gdwm" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/pSfk9kuTURBXy9jNzM2NTM2NS1hMmFkLTRkMWEtYmY1ZS1jNzk0ZjM1MGRiYjIuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/41Jk9kuTURBXy9jNzM2NTM2NS1hMmFkLTRkMWEtYmY1ZS1jNzk0ZjM1MGRiYjIuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/41Jk9kuTURBXy9jNzM2NTM2NS1hMmFkLTRkMWEtYmY1ZS1jNzk0ZjM1MGRiYjIuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(572{(7c{6{(d{(6{(b{(8{(4{(6c(19{(56" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Poco X3 NFC im Test: 120 Hz und die beste Kamera
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>5.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-mi-10t-pro-im-test-144-hz-display-und-tolle-kamera/tn869lw" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/Spck9kuTURBXy81YmQwMzQ4NC0zY2JlLTQxNTItYmM3Yy02MmY5ZmRhNmNmODguanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/w-_k9kuTURBXy81YmQwMzQ4NC0zY2JlLTQxNTItYmM3Yy02MmY5ZmRhNmNmODguanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/w-_k9kuTURBXy81YmQwMzQ4NC0zY2JlLTQxNTItYmM3Yy02MmY5ZmRhNmNmODguanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(572{(72{6{(d{(8{(f{(5{(4{(60(1d{(5b" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Mi 10T Pro im Test: 144-Hz-Display und tolle Kamera
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                



    <div id="taxonomies" 
        class="article-taxonomies " 
        >
        
            <span class="article-taxonomies-prefix">Tags: </span>
        
        <ul>
            
                <li>
                    
                        <a href="/thema/mittelklasse-smartphone" title="Mittelklasse-Smartphone">
                    

                    Mittelklasse-Smartphone

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/smartphone" title="Smartphone">
                    

                    Smartphone

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/android" title="Android">
                    

                    Android

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/xiaomi" title="Xiaomi">
                    

                    Xiaomi

                    
                        </a>
                    
                </li>
            
        </ul>
    </div>

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                









<script type="text/javascript">
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Android',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '019901b9-d7ee-46bd-baa1-f9590de6574b')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </section>
            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "b8yrdcm",
                pubdate: "2021-05-27T03:58+02:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </aside>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    <script type="text/javascript">
        const vgwort_token='030f1babce7e45549a85692e8227ea61';
        document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
    </script>

                            
                        </div>
                    </div>
                </aside>
            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                <div class="afterDetailModules">
                                    
                                    
                                </div>
                                
                                
                                
                                
                                
                            </article>
                        </div>

                        
                    </section>

                    
                </div>
            </div>
        </div>
    </div>

    
    

    
        

        

        
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":[{
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.techstage.de"
                    },{
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Test",
                        "item": "https://www.techstage.de/test"
                    },{
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Xiaomi Poco F3 Im Test Megapower Und 120 Hz Oled Fur 320 Euro",
                        "item": "https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm"
                    }]
                }
            </script>
        

        
    
        

        

        

        
            <script type="application/ld+json">
                {
                    "@type": "NewsArticle",
                    "@id": "https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm#article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm"
                    },
                    "headline": "Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro",
                    "primaryImageOfPage": {
                        "@id": "https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm#mainPhoto"
                    },
                    "image": ["http://ocdn.eu/images/pulscms/NjU7MDA_/3f345e74e9a2371e1bcf0e9d84198734.jpg"],
                    "datePublished": "2021-05-27T15:58:27+02:00",
                    "dateModified": "2021-05-27T15:58:21+02:00",
                    "author": [{
                        "@type": "Person",
                        "name" : "Stefan Schomberg"
                    }],
                    "publisher": {
                        "@type": "Organization",
                        "name": "TechStage",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                        }
                    },
                    "keywords": "Mittelklasse-Smartphone,Smartphone,Android,Xiaomi",
                    "description": "Das Poco F2 Pro war eines der Highlights im Smartphone-Jahr 2020. Jetzt ist das Poco F3 erhältlich, das zwar kein direkter Nachfolger, aber dafür deutlich günstiger ist. Wir haben das spannende Gerät getestet. ",
                    "isAccessibleForFree": true
                }
            </script>
        
    



    



<footer data-run-module="local/common.lazyLoadIS" class="footer-widget-container heise-internal-footer" >
    
    <div class="container-full" >
        <div class="footer-wrapper">
            
                <div class="footer-menu">
                    <ul class="footer-menu-list">
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Team" href="/info/das-team-von-techstage/p8f8w1g">
                                    Team
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Impressum" href="/info/impressum/lj4mq14">
                                    Impressum
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Datenschutzhinweis" href="https://heise.de/-4860">
                                    Datenschutzhinweis
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Newsletter" href="/info/newsletter/d74jmgr">
                                    Newsletter
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Mediadaten" href="https://www.heise.de/mediadaten/">
                                    Mediadaten
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Cookies &amp; Tracking" href="javascript:window._sp_.loadPrivacyManagerModal(412692);">
                                    Cookies &amp; Tracking
                                </a>
                                
                            </li>
                        
                    </ul>
                </div>
            

            

            
                <div class="footer-links-wrapper" id="footer-links-menu">
                    <ul class="links-list">
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Content Management by">
                                            Content Management by
                                        </span>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <a class="link-title menu-title" target="_blank" href="https://ringpublishing.com/" title="Ring Publishing">
                                            Ring Publishing
                                        </a>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Copyright © 2021 Heise Medien">
                                            Copyright © 2021 Heise Medien
                                        </span>
                                    
                                </li>
                            
                        
                    </ul>
                </div>
            

            
                <div class="disclaimer-text">
                    
                        
                    
                        
                    
                </div>
            

        </div>
    </div>
    

    
</footer>


<script src="//ocdn.eu/ucs/static/heise/e665f92e33dde7ff02541914b965b9d6/build/js/menu.min.js"></script>

<script type="text/javascript">
    const resourceBuildPath = "//ocdn.eu/ucs/static/heise/e665f92e33dde7ff02541914b965b9d6/build";

    
        const editStoryBookmarklet = "techstage";
    
</script>
<script type="text/javascript">
    var bodyLayout = document.body.className;
    var iamCp = "techstage_untkomm";
  	var mobileLayout = bodyLayout.match('mobile')
    if(bodyLayout.match('homePage')){
        if(window.location.pathname == '/' || window.location.pathname == ''){
            iamCp = 'techstage_homepage';
        }else{
            iamCp = 'techstage';
        }
    }
    if(bodyLayout.match('list') || bodyLayout.match('article') || bodyLayout.match('List')){
        iamCp = 'techstage';
    }
    if(bodyLayout == 'search'){
        iamCp = 'techstage_suche';
    }
    if(bodyLayout){
        var iam_data = {
            "st":"heise",
            "cp": iamCp,
            "sv": bodyLayout.match('homePage') ? 'ke' : 'in'
        }
        if ( mobileLayout ) {
          iam_data.st = "mobheise";
        }
        
        iom.c(iam_data, 1);
    }
</script></body>
</html>

