




<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnRlY2hzdGFnZS5kZTo6UFJPRF9WMQ=="},"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}},"content":{"object":{"type":"story","kind":"article","id":"4bb6fcef-df31-4a37-90b9-e0e318e7058c"},"part":1,"publication":{"point":{"id":"4t10wq4"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script><meta name="embety" content="https://api.heise.de/svc/embetty" data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    









    <title>Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen | TechStage</title>





    <meta name="description" content="Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch. Anders ist der hohe Preis des 11T Pro nicht zu erklären, das zwar gut, aber nicht perfekt ist. | TechStage">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4.amp" />
    



    <meta name="ring-local-canonical" content="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4" data-isExternal="false">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="4bb6fcef-df31-4a37-90b9-e0e318e7058c">












    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen" />
        

        
            <meta property="og:description" content="Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch" />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/zz8ktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQSwzQJ2" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpg"/>
        

        
            <meta property="og:image:alt" content="Xiaomi 11T Pro"/>
        

        
            <meta property="og:url" content="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="TechStage"/>
        

        

        
            <meta property="og:locale" content="de_DE" />
        

        
            <meta property="og:updated_time" content="2022-02-23 16:10:05+0100" />

            
                <meta property="article:modified_time" content="2022-02-23 16:10:05+0100" />
            
        

        
            <meta property="article:published_time" content="2022-02-23 16:10:05+0100" />
        

        
            <meta property="article:section" content="Tests" />
        

        
            
                
                    <meta property="article:author" content="Stefan Schomberg" />
                
            

            
                
                    <meta property="article:tag" content="Flagship-Smartphone" />
                
            
                
                    <meta property="article:tag" content="Smartphone" />
                
            
                
                    <meta property="article:tag" content="Xiaomi" />
                
            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/zz8ktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQSwzQJ2">
        

        
            <meta property="twitter:title" content="Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen" />
        

        
            <meta property="twitter:description" content="Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch" />
        

        

        

        
            <meta name="keywords" content="Flagship-Smartphone, Smartphone, Xiaomi" />
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    







<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build/styles/project-init/light.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build/styles/project-common/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-common"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build/styles/project-detail/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-detail"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
        
            <script src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    


<script data-static-amd-map="{&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.6/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazgxMTR9/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build/js&quot;}">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</script>
    

<script></script>

<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };

    // HEISE (TechStage) PROJECT - extra variable to not load right Skyscraper ad
    let disableSkyscraperFixed = false;
</script>

<noscript>
    <style>
        
        .image-wrapper{position:relative;display:inline-flex}.image-wrapper::after,.image-wrapper::before{background-image:var(--noscript-src);content:'';position:absolute;left:0;top:0;bottom:0;right:0;background-size:cover;background-repeat:no-repeat;background-position:center}
    </style>
</noscript>
    
        
    
















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: 'techstage_de/main',
                tid: 'EA-4153243',
                DV: "techstage_de/main"
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,4t10wq4,10,a",
                        PU: "4bb6fcef-df31-4a37-90b9-e0e318e7058c"
                    }
                });
        </script>
    


    





<script>
    productSchemaStaticName = null;
</script>


    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/NmM7MDA_/6f3c27ad63566496371c0b918b377150.jpg",
                "description": "Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch. Anders ist der hohe Preis des 11T Pro nicht zu erklären, das zwar gut, aber nicht perfekt ist.",
                "review": {
                    "author": [{"@type":"Person","name":"Stefan Schomberg"}],
                    "reviewBody": "Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch. Anders ist der hohe Preis des 11T Pro nicht zu erklären, das zwar gut, aber nicht perfekt ist.",
                    "datePublished": "2022-02-23T16:10:05.000+01:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "4.5",
                        "worstRating": "1"
                    }
                    
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    




    <script>
        
            ringDataLayer = ringDataLayer  || {};
            ringDataLayer.content = ringDataLayer.content || {};
            ringDataLayer.content.object = ringDataLayer.content.object || {};
            ringDataLayer.content.object.title = 'Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen | ⁂4t10wq4';
            ringDataLayer.content.object.contentIdHeise = 'www.techstage.de.Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen | ⁂4t10wq4';
            ringDataLayer.content.object.tags = 'Flagship-Smartphone;Smartphone;Xiaomi';
            ringDataLayer.content.object.dates = {
                created: '2022-02-23 16:10:05+0100',
                published: '2022-02-23 16:10:08+0100'
            };
            ringDataLayer.content.object.authors = 'Stefan Schomberg';
        

        window._tiConfig = window._tiConfig || {
            tiDomain: 'responder.wt.heise.de',
            tiId: '288689636920174',
            option: {}
        };

        /** start TagIntegration loader  */
        (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
                new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

        /** end TagIntegration loader */
    </script>


    





    
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src="https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js"></script>
    


    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project  desktop  ">

    
    


    





<header id="main-page-header"  class="main-page-header " >
    <div class="header-lazy-wrapper" data-run-module="local/lazyLoad.run">
        
        
            <div class="header-widget-box header-middle-wrapper">
                <div class="main-page-nav container">
                    
    










    <div class="menu-hamburger  hide-on-medium-screens hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="TechStage"
           href="https://www.techstage.de/"
        >
            <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="TechStage"
       href="https://www.techstage.de/"
    >
        <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
    </a>
</div>

    <div class="heise-header-menu">
    <div class="heise-logo-wrapper">
        <span class="ein-angebot">Ein Angebot von</span>
        <a class="heise-online-logo" href="https://www.heise.de/" title="Heise Online">
            <picture style="--noscript-src: url(https://heise.ocdn.eu/assets/heiseOnlineLogo.svg); " class="image-wrapper"><source data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img alt="Heise Online" title="Heise Online" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" class="image lazyloaded" loading="lazy"></picture> 
        </a>
    </div>

    

    
        <h2 class="heise-header-text">Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht</h2>
    
</div>

                </div>
            </div>
        
        
    </div>
</header>

    

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script>
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Flagship-Smartphone',
                    
                        'Smartphone',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '4bb6fcef-df31-4a37-90b9-e0e318e7058c')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                    });
                }
            </script>
        </div>
    </div>
</div>
                
            </div>
        
        <div class="container-full ">
            <div class="container">
                <div class="page-wrapper row">
                    <div id="article" class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="4t10wq4">

                                
    

    
        <div class="container-wrapper widgetRight300 detailNavigationFixedTo">
            
                <!-- ABOVE widgets container -->
                <div class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script>
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Flagship-Smartphone',
                    
                        'Smartphone',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '4bb6fcef-df31-4a37-90b9-e0e318e7058c')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                



    
        <div data-run-module="local/common.simpleMenu" class="ring-simple-menu--wrapper " >
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema" class="ring-simple-menu--labelLink">
                                    Themen
                                </a>
                            </span>
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/3d-drucker">
                                                        
                                                            3D-Drucker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/drohne">
                                                        
                                                            Drohnen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/e-scooter">
                                                        
                                                            E-Scooter
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fernseher">
                                                        
                                                            Fernseher
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fitness-tracker">
                                                        
                                                            Fitness-Tracker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/kopfhorer">
                                                        
                                                            Kopfhörer
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/multiroom">
                                                        
                                                            Multiroom
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/tablet">
                                                        
                                                            Tablets
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smart-home">
                                                        
                                                            Smart Home
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartphone">
                                                        
                                                            Smartphones
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartwatch">
                                                        
                                                            Smartwatches
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/konsole">
                                                        
                                                            Spielekonsolen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/uberwachungskamera">
                                                        
                                                            Überwachungskameras
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/test" class="ring-simple-menu--labelLink">
                                    Testberichte
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                    Ratgeber
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/angebote" class="ring-simple-menu--labelLink">
                                    Angebote
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                    Bestenlisten
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                    Homeoffice
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                    Preisvergleich
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            
        
    

        
            
<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen
</span>
        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                <span>
                    
                        Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen
                    
                </span>
            </h1>
        
    

                            
                        </div>
                    </div>
                </div>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <div class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                






	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         >

        <ul>
            
                <li><a href="#nav-ring-begin"><h2>Anfang</h2></a></li>
            

			
                

                <li>
                    <a href="#nav-ring-3">
                        
                            Design
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-7">
                        
                            Display
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-10">
                        
                            Kamera
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-16">
                        
                            Ausstattung
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-22">
                        
                            Akku
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-25">
                        
                            Preis
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-28">
                        
                            Fazit
                        
                    </a>
                </li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="Xiaomi 11T Pro" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/vh3ktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHb); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/xLok9kpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHbgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/xLok9kpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHbgaEwBQ" type="image/webp"><img width="875" height="475" alt="Xiaomi 11T Pro" title="Xiaomi 11T Pro" src="https://ocdn.eu/pulscms-transforms/1/vh3ktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHb" data-original="https://ocdn.eu/pulscms-transforms/1/vh3ktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHb" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/xLok9kpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeSlQMAAM0KQc0FxJMFzQNrzQHbgaEwBQ">
            </div>

        
    </div>

                            
                                




    
    <div class="col-md-4 ring-widget-right pros-and-cons">
        <div class="widget-wrapper">
            <span class="proscons--header">Pro und Contra</span>
            
                <div class="proscons proscons--pros">
                    <div><ul><li>voll geladen in 20 Minuten!</li><li>sehr schnell</li><li>langer Software-Support versprochen</li></ul></div>
                </div>
            
            
                <div class="proscons proscons--cons">
                    <div><ul><li>fühlt sich nicht nach 650 Euro an</li><li>Kamera ohne OIS und Tele</li></ul></div>
                </div>
            
        </div>
    </div>
    

                            
                                



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-rating  ring-widget-right"
            
                 data-run-module="local/project.starRatingDetail"
            >
            
            <ul>
                
                    <li>
                        
                            4.5
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                





	<div data-run-module="local/project.techStagePriceRating"
         data-scrollableLink="true"
         data-addProductSchema="true"
         data-isDebugMode="false"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="10{(577{(7a{6{(8{(0{(c{(4{(6{(66(1e{(5a" class="d-none"></div>
		</a>
	</div>

                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Teile diesen Beitrag
    

    </h2>

            
        </div>
    </div>

                            
                                
    
    
    
    

    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
            
        

        

        
            
            
            
            
            
            
                <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket " data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
            
            
        
            
                <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
            
            
            
            
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/4t10wq4"
            
            target="_top"
            
        >
            www.techstage.de/4t10wq4
        </a>
    </div>

                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Flagship-Smartphone',
                    
                        'Smartphone',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '4bb6fcef-df31-4a37-90b9-e0e318e7058c')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        
            data-run-module="local/project.scrollableListBox"
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </h2>

            
                
    <div class="section-elements">
        
        
        

        <div class="items-wrapper columns-1 big-elements-0" data-upscore-zone="beliebt_auf techstage_upscore_zone" >
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="zkf76d9">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/g1RktkpTURBXy9iYzM2MmNjYzZlMjRjODM4N2E4NzQxNWFiNDlhZDFkZS5qcGeSlQMAAM0OQM0IBJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/Rzok9kpTURBXy9iYzM2MmNjYzZlMjRjODM4N2E4NzQxNWFiNDlhZDFkZS5qcGeSlQMAAM0OQM0IBJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Fasching und Fastnacht: die coolsten Kostüme und Gadgets ab 15 Euro" title="Fasching und Fastnacht: die coolsten Kostüme und Gadgets ab 15 Euro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/g1RktkpTURBXy9iYzM2MmNjYzZlMjRjODM4N2E4NzQxNWFiNDlhZDFkZS5qcGeSlQMAAM0OQM0IBJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Fasching und Fastnacht: die coolsten Kostüme und Gadgets ab 15 Euro
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-02-21T17:13:24.000+01:00">
        
            21.02.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/fasching-und-fastnacht-die-coolsten-kostume-und-gadgets-ab-15-euro/zkf76d9" title="Fasching und Fastnacht: die coolsten Kostüme und Gadgets ab 15 Euro" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="yqep2zy">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/j96ktkpTURBXy82NjNlNDQ1YjhkOGE5YmYyZmFmNWUzNTI5NDA4NGRjZi5qcGeSlQMAAM0MQc0G5JMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/dSQk9kpTURBXy82NjNlNDQ1YjhkOGE5YmYyZmFmNWUzNTI5NDA4NGRjZi5qcGeSlQMAAM0MQc0G5JMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Nistkasten mit Solar-Kamera und Live-Übertragung ab 50 Euro " title="Nistkasten mit Solar-Kamera und Live-Übertragung ab 50 Euro " src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/j96ktkpTURBXy82NjNlNDQ1YjhkOGE5YmYyZmFmNWUzNTI5NDA4NGRjZi5qcGeSlQMAAM0MQc0G5JMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Nistkasten mit Solar-Kamera und Live-Übertragung ab 50 Euro 
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-02-20T11:19:00.000+01:00">
        
            20.02.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/nistkasten-mit-solar-kamera-und-live-ubertragung-ab-50-euro/yqep2zy" title="Nistkasten mit Solar-Kamera und Live-Übertragung ab 50 Euro " data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="56b1jn2">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3HtktkpTURBXy8xZDg2ZTM3YWMwMzg2MWM0NDA2MGUwZmIzNzk0NmVhZi5qcGeSlQMAAM0GQM0DhJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/aNhk9kpTURBXy8xZDg2ZTM3YWMwMzg2MWM0NDA2MGUwZmIzNzk0NmVhZi5qcGeSlQMAAM0GQM0DhJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Smart Home: Diese 5 Tricks sparen Geld, Strom & Heizkosten" title="Smart Home: Diese 5 Tricks sparen Geld, Strom & Heizkosten" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3HtktkpTURBXy8xZDg2ZTM3YWMwMzg2MWM0NDA2MGUwZmIzNzk0NmVhZi5qcGeSlQMAAM0GQM0DhJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Smart Home: Diese 5 Tricks sparen Geld, Strom &amp; Heizkosten
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-02-19T13:06:11.000+01:00">
        
            19.02.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/smart-home-diese-5-tricks-sparen-geld-strom-and-heizkosten/56b1jn2" title="Smart Home: Diese 5 Tricks sparen Geld, Strom &amp; Heizkosten" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="wesv0dg">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3RAktkpTURBXy8xMzVmOTJjNTZmODc4YTUxYTBkMGI5MTdiNGEwYzIzZi5qcGeSlQMAAM0U1c0Lt5MFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/T5fk9kpTURBXy8xMzVmOTJjNTZmODc4YTUxYTBkMGI5MTdiNGEwYzIzZi5qcGeSlQMAAM0U1c0Lt5MFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Funk-Rückfahrkamera einfach nachrüsten ab 90 Euro" title="Funk-Rückfahrkamera einfach nachrüsten ab 90 Euro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3RAktkpTURBXy8xMzVmOTJjNTZmODc4YTUxYTBkMGI5MTdiNGEwYzIzZi5qcGeSlQMAAM0U1c0Lt5MFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Funk-Rückfahrkamera einfach nachrüsten ab 90 Euro
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-02-18T14:00:00.000+01:00">
        
            18.02.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/funk-ruckfahrkamera-einfach-nachrusten-ab-90-euro/wesv0dg" title="Funk-Rückfahrkamera einfach nachrüsten ab 90 Euro" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <a href="https://www.techstage.de/author/stefan-schomberg" title="Stefan Schomberg"  class="single-author-wrapper">
                                
                                    
                                        <span class="author-photo">
                                            

                                            

                                            <picture data-image-source="article-author" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/u87ktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkpUDzQGIEszezN-TBTIy); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Qx4k9ktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkpUDzQGIEszezN-TBTIygaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="50" height="50" alt="Stefan Schomberg" title="Stefan Schomberg" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/u87ktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkpUDzQGIEszezN-TBTIy" class="image lazyloaded" loading="lazy"></picture> 
                                        </span>
                                    

                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Stefan Schomberg</span>
                                    

                                    

                                    
                                
                            </a>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2022-02-23T16:10:05.000+01:00">
                
                    // 23.02.2022 16:10 Uhr
                
            </time>
        
    </div>

                            
                                







     <div id="lead" class="article-perex ">
          <p>Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch. Anders ist der hohe Preis des 11T Pro nicht zu erklären, das zwar gut, aber nicht perfekt ist.</p>
     </div>

                            
                                
                            
                                













    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die T-Modelle von Xiaomi sind zum Ende einer Smartphone-Generation normalerweise immer noch einmal ein letztes Aufbäumen. Man packt noch mal schön viel bewährte Technik zu einem guten Preis in ein schickes Gehäuse, bevor dann in Kürze die ganz neuen Modelle auf den Markt kommen. Der Hersteller wird seine „alte“ Technik los, Kunden bekommen viel für wenig Geld – win win also. Doch Xiaomi ist längst nicht mehr der Underdog, der mit Kampfpreisen auf den Markt zu drängen versucht, denn er ist längst da. Das macht träge oder zumindest ein wenig gierig – warum auf mehr Gewinn verzichten, wenn einem die Kunden doch eh alles aus der Hand reißen?
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Ganz so schlimm ist es natürlich nicht, das Xiaomi 11T Pro ist durchaus ein gutes Smartphone. Aber ohne etwas vorwegzunehmen: Der Preis ist für das Gebotene einfach zu hoch – auch wenn es durchaus Highlights gibt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-3">
        Design
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Auf den ersten Blick sieht das Xiaomi 11T Pro ganz schick, wenn auch nicht neu aus. Ein runder, matter Rahmen schließt Front und Rückseite aus Glas ein. Die hinteren Seiten sind stark abgerundet, sodass das Modell gut in der Hand liegen dürfte, obwohl das 11T Pro etwas pummelig wirkt. Tatsächlich passt das große Smartphone gut in zumindest große Hände, die Rundungen sorgen für geradezu handschmeichlerische Passform. Leider passt das Qualitätsempfinden nach dem ersten Anfassen nicht mehr ganz zum ersten Eindruck: Der Rahmen fühlt sich eher nach Kunststoff statt Glas an und bei der Rückseite ist es nicht viel anders. Hauptgrund ist hier, dass die Rückseite nicht übermäßig solide wirkt, beim Draufklopfen klingt es hohl. Außerdem wird die optische Oberflächenstruktur, die dezent an gebürstetes Aluminium erinnert, schnell von Fingerabdrücken verdeckt – ein typisches Problem von glänzenden Oberflächen. Wer das nicht will, sollte statt unserer grauen Farbgebung Weiß oder Blau bevorzugen – hier ist das Finish matt. Größtes Problem bei der Haptik insgesamt: Modelle wie <a href="https://www.techstage.de/test/xiaomi-redmi-note-10-pro-im-test-neuer-mittelklasse-konig-mit-108-megapixel-fur-300/gcq5npg" id="b6851b60-08f6-4f45-996b-7e6ccc57714f">Xiaomi Redmi Note 10 Pro (Testbericht)</a> oder <a href="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm" id="75e55f98-c1ad-42c4-bdce-f78694789c2c">Xiaomi Poco F3 (Testbericht)</a> fühlen sich sehr ähnlich an, sind aber deutlich günstiger.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Ansonsten macht das Gerät aber einen sehr guten Eindruck und wer das Xiaomi 11T Pro ohnehin in die beiliegende oder eine separat gekaufte Hülle steckt, wird vom Kunststoff-Flair des Modells wenig mitbekommen. Dann stört auch nicht die leicht aus der Rückseite hervorstehende Kameraeinheit, die die Blicke auf sich zieht. Stattdessen punktet das Smartphone mit toller Verarbeitung samt passgenauer Spaltmaße und optimaler Druckpunkte der gut positionierten Hardware-Tasten. Was bleibt, ist das hohe Gewicht von 204 Gramm – bei dem riesigen Display ist das dem Handy aber kaum zu verdenken. Immerhin eine IP53-Zertifizierung bietet das Pro-Modell und ist damit wenigstens gegen Regen gefeit. 11T und 11T Pro unterscheiden sich äußerlich übrigens nur durch genau eine Sache: Das Pro-Modell hat auf der flachen Stirnseite einen Harman/Kardon-Schriftzug aufgedruckt, das Non-Pro nicht.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    


    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc"
         data-imagesShowArray="false"
         data-run-scope="mini-gallery-8xiifuw5r"
    >
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/UtsktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/umTk9kpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/UtsktkpTURBXy82ZjNjMjdhZDYzNTY2NDk2MzcxYzBiOTE4YjM3NzE1MC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/kCtktkpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/foik9kpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/kCtktkpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/GIwktkpTURBXy80MTIzZjk2MDVkMzQ1NDIyMzYzYTA4YTQwMWQ1Zjk4NS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/z1Ik9kpTURBXy80MTIzZjk2MDVkMzQ1NDIyMzYzYTA4YTQwMWQ1Zjk4NS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/GIwktkpTURBXy80MTIzZjk2MDVkMzQ1NDIyMzYzYTA4YTQwMWQ1Zjk4NS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/okTktkpTURBXy9jYjZhNjg1NGExMzMyMTIwYTFhMDg0Njk1YmIzZWVhYy5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/qHkk9kpTURBXy9jYjZhNjg1NGExMzMyMTIwYTFhMDg0Njk1YmIzZWVhYy5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/okTktkpTURBXy9jYjZhNjg1NGExMzMyMTIwYTFhMDg0Njk1YmIzZWVhYy5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3ZSktkpTURBXy9iM2QyMmE5NWMzMTRiNGM5YjY1Yzg3MTY4NjNhMGNmNC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/S6xk9kpTURBXy9iM2QyMmE5NWMzMTRiNGM5YjY1Yzg3MTY4NjNhMGNmNC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3ZSktkpTURBXy9iM2QyMmE5NWMzMTRiNGM5YjY1Yzg3MTY4NjNhMGNmNC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/XABktkpTURBXy9lOGE1ZGE0NmVkNWUzZTJlNTZiMWFiZjFhZmMxNDVlMS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/9Rkk9kpTURBXy9lOGE1ZGE0NmVkNWUzZTJlNTZiMWFiZjFhZmMxNDVlMS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/XABktkpTURBXy9lOGE1ZGE0NmVkNWUzZTJlNTZiMWFiZjFhZmMxNDVlMS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/7slktkpTURBXy8zZjc1ZTY3ODY0MWE2NDI2ZTA2ZWJlZDNhZmNlYTVkMi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/-Cak9kpTURBXy8zZjc1ZTY3ODY0MWE2NDI2ZTA2ZWJlZDNhZmNlYTVkMi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7slktkpTURBXy8zZjc1ZTY3ODY0MWE2NDI2ZTA2ZWJlZDNhZmNlYTVkMi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/4nFktkpTURBXy84MjgwNzJlM2NmYTc1Mzc1NGY0MmE4MzgxNjQ5NWI2ZC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/u56k9kpTURBXy84MjgwNzJlM2NmYTc1Mzc1NGY0MmE4MzgxNjQ5NWI2ZC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/4nFktkpTURBXy84MjgwNzJlM2NmYTc1Mzc1NGY0MmE4MzgxNjQ5NWI2ZC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/k2vktkpTURBXy8zMWNiOGQ2OTczZWY5NDhiNTliNTk2ZjA3ZGQ1N2I3Ni5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/6Vwk9kpTURBXy8zMWNiOGQ2OTczZWY5NDhiNTliNTk2ZjA3ZGQ1N2I3Ni5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/k2vktkpTURBXy8zMWNiOGQ2OTczZWY5NDhiNTliNTk2ZjA3ZGQ1N2I3Ni5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-bilder-zum-xiaomi-11t-pro-im-test/g49de74" class="gallery-title">
                        Alle Bilder zum Xiaomi 11T Pro im Test
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-bilder-zum-xiaomi-11t-pro-im-test/g49de74">
                        Xiaomi 11T Pro
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-7">
        Display
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Knapp 6,7 Zoll misst der OLED-Bildschirm des Xiaomi 11T Pro in der Diagonale, auf dem 2400 x 1080 Pixel verteilt sind. Das ergibt knapp 400 ppi (Pixel pro Zoll) und sorgt für scharfe Wiedergabe von Inhalten. Der Screen ist HDR10+-zertifiziert, Xiaomi gibt eine Helligkeit von 800 cd/m² und bis zu 1000 cd/m² für HDR-Inhalte an. Wir kommen nicht ganz auf diese Werte, erreichen aber mit über 700 cd/m² bei hoher Umgebungshelligkeit dennoch einen sehr guten Wert im Automatikmodus. Im manuellen Modus kamen wir auf fast 450 cd/m². Damit sollten auch in direkter Sonne keine Probleme bei der Ablesbarkeit auftreten.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Uns gefällt der OLED-Screen insgesamt richtig gut. Farben scheinen sehr natürlich, aber dennoch ausreichend kräftig abgestimmt zu sein, Kontraste, Blickwinkelstabilität und Schwarzwert suchen OLED-typisch ihresgleichen. Wem das nicht reicht, der kann in den Display-Einstellungen selbst auf viele Parameter einwirken. Wahlweise passt das Handy die Farbtemperatur mittels der True-Display-Funktion selbstständig an das Umgebungslicht an. Dank 120-Hertz-Darstellung laufen Inhalte absolut flüssig über den durch Gorilla-Glas-Victus geschützten Bildschirm, das istrichtig klasse. Wenn es beim Display etwas zu meckern gibt, dann sind es höchstens die etwas zu dicken Bildschirmränder. Vor allem oben und unten fällt das auf. Das machen andere Smartphones über 600 Euro besser.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-10">
        Kamera
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Negative gleich vorweg: Es gibt keinen optischen Bildstabilisator und keine optische Telelinse. Dafür setzt Xiaomi beim 11T Pro auf den gleichen 108-Megapixel-Sensor von Samsung, der schon im <a href="https://www.techstage.de/test/xiaomi-mi-11-im-test-smartphone-mit-super-display-und-megapower-fur-faires-geld/4sl0w8z" id="1f8b626a-d061-4468-b340-6dc3357b1669">Xiaomi Mi 11 (Testbericht)</a> steckt – dort handelte es sich um die erste Generation des Chips, Samsung selbst verwendete im <a href="https://www.techstage.de/test/samsung-galaxy-s21-ultra-im-test-im-detail-deutlich-besser/cp42ckg" id="031aa21d-b63a-444e-b532-1abe7bec9a17">Galaxy S21 Ultra (Testbericht)</a> bereits die dritte Version. Entsprechend wundert es nicht, dass die Aufnahmen mit dem Xiaomi 11T Pro gerade bei Tageslicht gut, aber nicht perfekt sind. Im Detail punktet das Gerät mit scharfen Aufnahmen in voller Auflösung, etwas weniger scharf wird es mit voreingestelltem Pixel Binning im Verhältnis 4:1. Dabei werden immer vier Pixel zu einem Superpixel zusammengerechnet, die Gesamtaufnahme ist dann nur noch 27 Megapixel groß. Vorteile soll das vor allem bei schlechten Lichtverhältnissen bringen. Die Bildschärfe erschien uns im Test leicht besser als noch beim Mi 11, lässt aber immer noch Spielraum nach oben. Auch der Fokus scheint jetzt besser zu sitzen und der Weißabgleich zeigt sich weniger unentschlossen – Xiaomi hat offensichtlich an der Software gedreht. Zoomen sollte man digital nicht zu weit, zweifach sieht aber noch ordentlich aus.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-0eb08fcb-430d-4d2b-b946-0fd6eed859ce" data-caption="Xiaomi 11T Pro"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/kCtktkpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/foik9kpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Xiaomi 11T Pro" title="Xiaomi 11T Pro" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/kCtktkpTURBXy8yOTIwMmM3YjViODlmYWY4ZGExOTZlNDgwY2ZkNzM0OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bei Nachtaufnahmen macht sich nach wie vor der fehlende OIS bemerkbar. Im Vergleich zu Oberklasse-Konkurrenten mit diesem Feature sind Aufnahmen bei wenig Licht deutlich verrauschter und weniger scharf. Die Weitwinkellinse macht ähnliche Aufnahmen mit 8 Megapixel, nur insgesamt eine Klasse schlechter: Ausreichend bei Tag, klar schwächer bei Nacht. Hinzu kommen hier Verzerrungen an den Rändern. Die Makrolinse sehen wir nur als Spielerei, auch wenn sie dank 5 Megapixel besser als 2-Megapixel-Pendants ist. Besser bedeutet aber nicht gut, stattdessen hätten wir uns eine Telelinse gewünscht.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    


    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc"
         data-imagesShowArray="false"
         data-run-scope="mini-gallery-31a0zfher"
    >
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/PjBktkpTURBXy8zN2Q5N2Q4YTMxODAwMTBiZDlhZGI3ZTlhZTFjZWZjNy5qcGeRlQLNAprNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/PhRk9kpTURBXy8zN2Q5N2Q4YTMxODAwMTBiZDlhZGI3ZTlhZTFjZWZjNy5qcGeRlQLNAprNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="666" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/PjBktkpTURBXy8zN2Q5N2Q4YTMxODAwMTBiZDlhZGI3ZTlhZTFjZWZjNy5qcGeRlQLNAprNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/dDBktkpTURBXy80ZTgyOGRkNjQxNWJmOTA1MGYyN2ZhZmI4NGUwYWYyMi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/V3Ik9kpTURBXy80ZTgyOGRkNjQxNWJmOTA1MGYyN2ZhZmI4NGUwYWYyMi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/dDBktkpTURBXy80ZTgyOGRkNjQxNWJmOTA1MGYyN2ZhZmI4NGUwYWYyMi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/nBGktkpTURBXy83OGM4NjAxZmRhMWZiODM5Y2U5MzVhNDFhZjI5N2MzOC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/gQPk9kpTURBXy83OGM4NjAxZmRhMWZiODM5Y2U5MzVhNDFhZjI5N2MzOC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/nBGktkpTURBXy83OGM4NjAxZmRhMWZiODM5Y2U5MzVhNDFhZjI5N2MzOC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/6KWktkpTURBXy84MGFjNGExZTE0YzRjYWU1OGNkZjYzNDk0NzQ1YTNjYS5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Ymrk9kpTURBXy84MGFjNGExZTE0YzRjYWU1OGNkZjYzNDk0NzQ1YTNjYS5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/6KWktkpTURBXy84MGFjNGExZTE0YzRjYWU1OGNkZjYzNDk0NzQ1YTNjYS5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/1UJktkpTURBXy9iYTMwZDQ5ZGYwOTUyZDIyN2I0NzZmYmM4MDVhYmIzMS5qcGeRlQLNAprNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Tu2k9kpTURBXy9iYTMwZDQ5ZGYwOTUyZDIyN2I0NzZmYmM4MDVhYmIzMS5qcGeRlQLNAprNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="666" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/1UJktkpTURBXy9iYTMwZDQ5ZGYwOTUyZDIyN2I0NzZmYmM4MDVhYmIzMS5qcGeRlQLNAprNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/JSKktkpTURBXy9jYTk5MDlhYTEyZGY3M2EwYjE5MzQ0MWJlZDlmOGM2Mi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/2Y2k9kpTURBXy9jYTk5MDlhYTEyZGY3M2EwYjE5MzQ0MWJlZDlmOGM2Mi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/JSKktkpTURBXy9jYTk5MDlhYTEyZGY3M2EwYjE5MzQ0MWJlZDlmOGM2Mi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/pyHktkpTURBXy80N2YyY2Y4YWE1YTMxYzdiNzQxZTMyMDM4ZWU0MjU0MC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/9P6k9kpTURBXy80N2YyY2Y4YWE1YTMxYzdiNzQxZTMyMDM4ZWU0MjU0MC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/pyHktkpTURBXy80N2YyY2Y4YWE1YTMxYzdiNzQxZTMyMDM4ZWU0MjU0MC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/YgvktkpTURBXy9lNGViYWU4ZDc4ZDk5NzExZjFhM2RkZTZkODgyNmNkMC5qcGeRlQLNAXfNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/SOok9kpTURBXy9lNGViYWU4ZDc4ZDk5NzExZjFhM2RkZTZkODgyNmNkMC5qcGeRlQLNAXfNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'375'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="375" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'375'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/YgvktkpTURBXy9lNGViYWU4ZDc4ZDk5NzExZjFhM2RkZTZkODgyNmNkMC5qcGeRlQLNAXfNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/cTdktkpTURBXy9jZWY4MjNlNDFlYjVlY2FkOGRkOWQzNDgyYjY3MWNiYS5qcGeRlQLNAprNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/hnyk9kpTURBXy9jZWY4MjNlNDFlYjVlY2FkOGRkOWQzNDgyYjY3MWNiYS5qcGeRlQLNAprNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="666" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/cTdktkpTURBXy9jZWY4MjNlNDFlYjVlY2FkOGRkOWQzNDgyYjY3MWNiYS5qcGeRlQLNAprNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/owDktkpTURBXy8wNjY0YWY4ZDk0ZWYwZjYwZDRmNTU3YzA0ZWIzYTJiYy5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/ED2k9kpTURBXy8wNjY0YWY4ZDk0ZWYwZjYwZDRmNTU3YzA0ZWIzYTJiYy5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/owDktkpTURBXy8wNjY0YWY4ZDk0ZWYwZjYwZDRmNTU3YzA0ZWIzYTJiYy5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/m0mktkpTURBXy9lOTFlYTE3YWUyNzA2MmNhOWJlY2IxNTFmNDMzYTNlYi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/1iWk9kpTURBXy9lOTFlYTE3YWUyNzA2MmNhOWJlY2IxNTFmNDMzYTNlYi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/m0mktkpTURBXy9lOTFlYTE3YWUyNzA2MmNhOWJlY2IxNTFmNDMzYTNlYi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/u7tktkpTURBXy8wY2I2NTI2MTQ0MzM1OGVmZTFhN2Q3MzZmNmY5ZTk2ZC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/JWpk9kpTURBXy8wY2I2NTI2MTQ0MzM1OGVmZTFhN2Q3MzZmNmY5ZTk2ZC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/u7tktkpTURBXy8wY2I2NTI2MTQ0MzM1OGVmZTFhN2Q3MzZmNmY5ZTk2ZC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/QBTktkpTURBXy9hYmMzM2M3ZDY0NTQ0YjBkMzczMTg1MWRhNWI3ZmU2Ni5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/wujk9kpTURBXy9hYmMzM2M3ZDY0NTQ0YjBkMzczMTg1MWRhNWI3ZmU2Ni5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/QBTktkpTURBXy9hYmMzM2M3ZDY0NTQ0YjBkMzczMTg1MWRhNWI3ZmU2Ni5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/MikktkpTURBXy9lZTkxOWYyMDAzMDhkYjM0MWZmNGI1MjMxYzM0OGUyMi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/niEk9kpTURBXy9lZTkxOWYyMDAzMDhkYjM0MWZmNGI1MjMxYzM0OGUyMi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/MikktkpTURBXy9lZTkxOWYyMDAzMDhkYjM0MWZmNGI1MjMxYzM0OGUyMi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/1QJktkpTURBXy8wY2RkYTljNjhjNmViZDM3Njg0NmJlMTUxMzE0M2EwNi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/2dTk9kpTURBXy8wY2RkYTljNjhjNmViZDM3Njg0NmJlMTUxMzE0M2EwNi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/1QJktkpTURBXy8wY2RkYTljNjhjNmViZDM3Njg0NmJlMTUxMzE0M2EwNi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                
                    <span class="description">Makrokamera</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/TKyktkpTURBXy85YjFlMTEyMGJiYWFlNWJlYzU2OWNjMTQ2OWMyY2QwNy5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/mMFk9kpTURBXy85YjFlMTEyMGJiYWFlNWJlYzU2OWNjMTQ2OWMyY2QwNy5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/TKyktkpTURBXy85YjFlMTEyMGJiYWFlNWJlYzU2OWNjMTQ2OWMyY2QwNy5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/RZektkpTURBXy9jYmIyYTdlNTlkZmE4OTcyMGFmYmVhOTBjYmM4ZjE5Yi5qcGeRlQLNAprNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/qpKk9kpTURBXy9jYmIyYTdlNTlkZmE4OTcyMGFmYmVhOTBjYmM4ZjE5Yi5qcGeRlQLNAprNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="666" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'666'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/RZektkpTURBXy9jYmIyYTdlNTlkZmE4OTcyMGFmYmVhOTBjYmM4ZjE5Yi5qcGeRlQLNAprNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/DX4ktkpTURBXy9mMThhNjFhN2Y4ZDIyNTQ3NDY1YmZhNDI4NTc3YWY0Ni5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/BMvk9kpTURBXy9mMThhNjFhN2Y4ZDIyNTQ3NDY1YmZhNDI4NTc3YWY0Ni5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/DX4ktkpTURBXy9mMThhNjFhN2Y4ZDIyNTQ3NDY1YmZhNDI4NTc3YWY0Ni5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/H-KktkpTURBXy81MGI3MGI5N2IxZmRjMDhlNDgyMDU3ZDcxMWIzOTczNy5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Eunk9kpTURBXy81MGI3MGI5N2IxZmRjMDhlNDgyMDU3ZDcxMWIzOTczNy5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/H-KktkpTURBXy81MGI3MGI5N2IxZmRjMDhlNDgyMDU3ZDcxMWIzOTczNy5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/U7zktkpTURBXy9hZjQxOTBlNzE2OGU2ZWZiZDFhMTk1ODgyYjExYTU4YS5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/osQk9kpTURBXy9hZjQxOTBlNzE2OGU2ZWZiZDFhMTk1ODgyYjExYTU4YS5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/U7zktkpTURBXy9hZjQxOTBlNzE2OGU2ZWZiZDFhMTk1ODgyYjExYTU4YS5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/8wsktkpTURBXy85YjU3ZWZlZDVhNmZkZTBhNGQ3NDRlNGMxZTNhZDJhYS5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/D2fk9kpTURBXy85YjU3ZWZlZDVhNmZkZTBhNGQ3NDRlNGMxZTNhZDJhYS5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/8wsktkpTURBXy85YjU3ZWZlZDVhNmZkZTBhNGQ3NDRlNGMxZTNhZDJhYS5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Xiaomi 11T Pro</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-xiaomi-11t-pro-im-test/q793ttb" class="gallery-title">
                        Alle Originalaufnahmen mit der Kamera des Xiaomi 11T Pro im Test
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-xiaomi-11t-pro-im-test/q793ttb">
                        Xiaomi 11T Pro
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Frontkamera bietet 16 Megapixel, Aufnahmen sehen ordentlich, aber nicht übermäßig scharf aus. Videos in 8K sind möglich, allerdings nur mit 30 Bildern pro Sekunde. Außerdem gibt es ohnehin kaum Abspieler dafür - immer noch nicht. Wir halten dieses Feature daher nach wie vor für überflüssig, besser ist hier 4K/60. Das macht das Xiaomi 11T Pro ganz passabel mit ordentlicher Bildstabilisierung, auch hier liegt aber Samsung vorn.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-16">
        Ausstattung
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Ein Highlight des Xiaomi 11T Pro ist zweifelsfrei der Spitzenchipsatz aus 2021, der Snapdragon 888 von Qualcomm. Im 11T ohne Pro-Namenszusatz steckt „nur“ ein Dimensity 1200 von Mediatek. Erfahrungsgemäß ist der Snapdragon rund 10 bis 20 Prozent stärker, im Alltag dürfte das aber absolut keinen Unterschied machen. Denn unser Testgerät mit Snapdragon-Chip wirkt in jeder Lebenslage absolut souverän, im Zusammenspiel mit dem 120-Hertz-Display ist das schon sehr beeindruckend. Erst in Benchmarks dürfte der Leistungsunterschied auffallen. In Work 3.0 von PCmark erreicht das Pro-Modell knapp 14.000 Punkte, ein Xiaomi 11T dürfte hier auf etwa 12.000 Punkte kommen. Bei Wildlife von 3DMark erreicht das Snapdragon-Modell fast 5800 Punkte, das Non-Pro-Modell eher um 4200 Punkte. Beides sind gute Werte. Im Alltag liegen die Modelle weitestgehend gleichauf, da so viel Leistung hier einfach nicht benötigt wird.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Außerdem kann Leistung auch zum Nachteil werden: Wie vom Snapdragon 888 bekannt, wird das Xiaomi 11T Pro bei fordernden Anwendungen schnell warm. Einem Stresstest unterzogen, schraubt auch dieses 888-Modell seine Leistung auf ein bestimmtes Maß herunter, um keinen Schaden zu nehmen. Die Leistungsreduzierung fällt beim Xiaomi-Modell aber vergleichsweise gering aus. Die Außentemperatur des Gehäuses blieb dabei außerdem moderat – spürbar, aber nicht schmerzhaft.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben tollen Benchmark-Werten erreicht das Xiaomi 11T pro auch beim Starten von Apps gute Zeiten. Ein Grund dafür dürfte der schnelle UFS-3.1-Speicher sein, der je nach Version in 128 oder 256 GByte vorhanden ist. Das ist eine ganze Menge, muss dabei aber auch das Fehlen einer Speichererweiterungsmöglichkeit kompensieren. Der Arbeitsspeicher ist mit 8 GByte immer gleich groß. Die restliche Technik überzeugt ebenfalls, hier ist von Wifi-6 über NFC, 5G und einem Infrarot-Port alles mit dabei, was derzeit geht. Statt USB-C-2.0 wäre allerdings Version 3.1 schön gewesen. Der Fingerabdrucksensor in der Power-Taste funktioniert schnell und zuverlässig und die Stereo-Lautsprecher haben uns mit hoher Lautstärker und sogar etwas Bass überzeugt. Hier hat wohl Harman Kardon Hand angelegt, das Smartphone unterstützt daher auch Dolby Vision. Alle weiteren Details können der Tabelle entnommen werden.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.et-xiaomi-11t-pro"
             data-type="comparison"
             data-theme=""
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Flagship-Smartphone_Smartphone_Xiaomi&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;4bb6fcef-df31-4a37-90b9-e0e318e7058c_4t10wq4&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4&quot;}}"
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bei der Software findet sich eine der größten Überraschungen: Xiaomi verspricht Nutzern des 11T Pro drei Jahre System-Updates, außerdem vier Jahre Sicherheits-Updates. Das ist klasse – auch wenn der Hersteller insgesamt nicht als übermäßig schnell bei der Umsetzung solcher Pläne gilt. Unser Testgerät hatte etwa Ende Februar 2022 immer noch den Sicherheitspatch von Dezember 2021. Der Rest ist von anderen Modellen bekannt: Android 11, Miui 12 und etliche Bloatware-Apps wie Netflix, Ebay, Facebook, Aliexpress und Co.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-22">
        Akku
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Akku des 11T Pro leistet 5000 mAh – das ist so etwas wie der Goldstandard bei Xiaomi. Damit sollten gute Laufzeiten drin sein und tatsächlich ist dem auch so. Auch wenn die 120 Hertz des Displays etwas den Verbrauch hochtreiben, so schafft das Gerät im Battery Test von PCmark mit aktivierten 120 Hertz stolze 11,5 Stunden – das ist ordentlich! Im Alltag sind die typischen 2 Tage kein Problem und wenn es doch einmal knapp werden sollte, hat Xiaomi noch ein Ass im Ärmel: Schnellladen mit sagenhaften 120 Watt, genannt Xiaomi HyperCharge.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Damit gelingt eine vollständige Ladung in kaum mehr als 20 Minuten – wow! Angst wegen vorzeitigem Verschleiß muss um den Akku wohl trotzdem niemand haben, Xiaomi verspricht nach 800 Ladezyklen immer noch mindestens 80 Prozent Restkapazität. Bedeutet: Selbst, wenn das 11T Pro täglich geladen würde, stünden nach über 2 Jahren immer noch 80 Prozent oder mehr Akkuleistung zur Verfügung. Einziger Wermutstropfen: Kabelloses laden gibt es bei diesem Modell gar nicht. Ist das wirklich "Pro"?
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-25">
        Preis
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Knapp 650 Euro kostet das Xiaomi 11T Pro in der UVP des Herstellers, inzwischen ist der Preis schon gefallen. Als Farben steht die graue, glänzende Version unseres Testmodells sowie Weiß und Blau in matt zur Verfügung. Das gilt für beide Speicherversionen mit 8/128 und 8/256 GByte.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.et-xiaomi-11t-pro"
             data-type="price"
             data-theme=""
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Flagship-Smartphone_Smartphone_Xiaomi&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;4bb6fcef-df31-4a37-90b9-e0e318e7058c_4t10wq4&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4&quot;}}"
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-28">
        Fazit
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Xiaomi 11T Pro ist ein gutes Smartphone. Es verbindet ein tolles OLED-Display mit 120 Hz, richtig viel Rechenpower dank Snapdragon 888 und einem ausdauernden Akku miteinander. Der kann noch dazu mit satten 120 Watt extrem schnell geladen werden. Die Speicherausstattung geht unseres Erachtens voll in Ordnung, 8 GByte RAM reichen im Alltag völlig aus. Richtige Fehler macht das Modell nicht, allerdings gibt es an einigen Stellen Verbesserungspotenzial.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        So wundern wir uns über das haptisch nicht übermäßig hochwertige Gehäuse, USB 2.0 und eine Kamera ohne Telelinse. Hier hätte Xiaomi seinen Namen als Preis-Leistungs-Sieger weiter zementieren können, diese Chance wurde allerdings vertan. Stattdessen setzt der Hersteller den Preis für unseren Geschmack mindestens 100 Euro zu hoch an, für 500 oder auch noch 550 Euro wäre das 11T Pro ein echter Knaller gewesen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        So empfehlen wir, eher zum deutlich schneller im Preis gefallenen 11T ohne Pro im Namen zu greifen, das kaum weniger kann, aber viel günstiger ist. Alternativ lohnt ein Blick auf <a href="https://www.techstage.de/test/samsung-galaxy-s20-fe-im-test-top-kamera-spitzen-display-und-tolles-gesamtpaket/cx0vt2h" id="bbacb0b3-6764-4f5e-80c2-896e34131d04">Samsung Galaxy S20 FE (Testbericht)</a> oder <a href="https://www.techstage.de/test/samsung-galaxy-s21-fe-im-test-zu-spat-zu-teuer-aber-gut/9vg0vq1" id="44a8386f-369a-4316-a2b6-d8f686ae0a30">Samsung Galaxy S21 FE (Testbericht)</a> mit Telelinse oder gleich das viel günstigere <a href="https://www.techstage.de/test/realme-gt-im-test-120-hz-oled-snapdragon-888-und-viel-speicher-ab-369-euro/32f18st" id="35de32cc-08e8-42c6-966a-fd0a7ccf0282">Realme GT 5G (Testbericht)</a>. Wer nach anderen spannenden Smartphones sucht, wird in unseren Bestenlisten <a href="https://www.techstage.de/bestenliste/top-10-das-sind-die-besten-smartphones-2022-bis-500-euro/y7evzvw" id="01070fab-8af4-4a01-b591-9c9275727596">bis 500</a>, <a href="https://www.techstage.de/bestenliste/top-10-die-besten-smartphones-2022-bis-400-euro/9399cdl" id="50de7b9f-ad63-45a9-a2fc-d1866865e0e6">bis 400</a> und <a href="https://www.techstage.de/bestenliste/top-10-die-besten-smartphones-2022-bis-300-euro/5lcvhrv" id="9228aea9-8cc9-43de-80c3-b8a139a5cfd1">bis 300 Euro</a> fündig.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                


    <div class="row heise-more-like-this "
         data-run-module="local/project.techStagePriceRating"
         data-addProductSchema="false"
         data-isDebugMode="false"
    >
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-mi-11-im-test-smartphone-mit-super-display-und-megapower-fur-faires-geld/4sl0w8z" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/V_CktkpTURBXy8xYTkyYjQ3MGQwMTZhMTkzMjNhOTc1OWY2NzY2ODdkOS5qcGeRkwXMtMy0); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/wXck9kpTURBXy8xYTkyYjQ3MGQwMTZhMTkzMjNhOTc1OWY2NzY2ODdkOS5qcGeRkwXMtMy0gaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Xiaomi Mi 11" title="Xiaomi Mi 11" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/V_CktkpTURBXy8xYTkyYjQ3MGQwMTZhMTkzMjNhOTc1OWY2NzY2ODdkOS5qcGeRkwXMtMy0" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="10{(575{(7d{6{(a{(7{(d{(c{(9{(6c(1f{(52" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Mi 11 im Test: Smartphone mit Super-Display und Megapower für faires Geld
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/lrpktkpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzLTMtA); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/7Rgk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzLTMtIGhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Xiaomi Poco F3" title="Xiaomi Poco F3" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/lrpktkpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzLTMtA" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="10{(575{(73{6{(a{(9{(a{(e{(0{(64(18{(50" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/oneplus-9-im-test-hasselblad-kamera-120-hz-oled-und-viel-speicher/71wgpr1" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/nPyktkpTURBXy85MDNmNGZiOTBkZjNmNDUyMjk1OWM0MWVjNzlmNDI1Yi5qcGeSlQMAAM0NfM0HlpMFzLTMtA); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/exJk9kpTURBXy85MDNmNGZiOTBkZjNmNDUyMjk1OWM0MWVjNzlmNDI1Yi5qcGeSlQMAAM0NfM0HlpMFzLTMtIGhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Oneplus 9" title="Oneplus 9" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/nPyktkpTURBXy85MDNmNGZiOTBkZjNmNDUyMjk1OWM0MWVjNzlmNDI1Yi5qcGeSlQMAAM0NfM0HlpMFzLTMtA" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="10{(575{(73{6{(a{(9{(a{(5{(4{(60(18{(5b" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Oneplus 9 im Test: Hasselblad-Kamera, 120-Hz-OLED und viel Speicher 
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/motorola-edge-20-pro-im-test-144-hz-oled-viel-speicher-und-eine-ordentliche-kamera/ej1631r" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/iCZktkpTURBXy8yN2ZkOWU3NTYxMGY0YzZmNmNmMmMwYjBiMjVmMDY0MS5qcGeSlQMAAM0L4c0GrpMFzLTMtA); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/6Dok9kpTURBXy8yN2ZkOWU3NTYxMGY0YzZmNmNmMmMwYjBiMjVmMDY0MS5qcGeSlQMAAM0L4c0GrpMFzLTMtIGhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Motorola Edge 20 Pro" title="Motorola Edge 20 Pro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/iCZktkpTURBXy8yN2ZkOWU3NTYxMGY0YzZmNmNmMmMwYjBiMjVmMDY0MS5qcGeSlQMAAM0L4c0GrpMFzLTMtA" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="10{(574{(7d{6{(b{(7{(e{(9{(8{(63(1c{(57" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Motorola Edge 20 Pro im Test: 144-Hz-OLED, viel Speicher und eine ordentliche Kamera
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-tag "
            >
            
                <span class="article-taxonomies-prefix">Tags: </span>
            
            <ul>
                
                    <li>
                        
                            <a href="/thema/flagship-smartphone" title="Flagship-Smartphone">
                        
                            Flagship-Smartphone
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/smartphone" title="Smartphone">
                        
                            Smartphone
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/xiaomi" title="Xiaomi">
                        
                            Xiaomi
                        
                            </a>
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Flagship-Smartphone',
                    
                        'Smartphone',
                    
                        'Xiaomi',
                    
                ])
            
            
                .setTargeting('CMS', '4bb6fcef-df31-4a37-90b9-e0e318e7058c')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </div>
            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "4t10wq4",
                pubdate: "2022-02-23T04:10+01:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    
        <script>
            const vgwort_token='09fad4d2827647bcbb7219f73034f021';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
        </script>
    

                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                            </article>
                        </div>

                        
                    </div>

                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.techstage.de"},{"@type":"ListItem","position":2,"name":"Test","item":"https://www.techstage.de/test"},{"@type":"ListItem","position":3,"name":"Xiaomi 11t Pro 120 Hz Oled Und In 20 Minuten Geladen","item":"https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4"},"headline":"Xiaomi 11T Pro: 120-Hz-OLED und in 20 Minuten geladen","primaryImageOfPage":{"@id":"https://www.techstage.de/test/xiaomi-11t-pro-120-hz-oled-und-in-20-minuten-geladen/4t10wq4#mainPhoto"},"image":["http://ocdn.eu/images/pulscms/NmM7MDA_/6f3c27ad63566496371c0b918b377150.jpg"],"datePublished":"2022-02-23T16:10:05.000+01:00","dateModified":"2022-02-23T16:10:05.000+01:00","author":[{"@type":"Person","name":"Stefan Schomberg","url":"https://www.techstage.de/author/stefan-schomberg"}],"publisher":{"@type":"Organization","name":"TechStage","logo":{"@type":"ImageObject","url":"https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"}},"keywords":["Flagship-Smartphone","Smartphone","Xiaomi"],"description":"Xiaomi gehört mittlerweile zu den großen Anbietern – und das weiß das Unternehmen auch. Anders ist der hohe Preis des 11T Pro nicht zu erklären, das zwar gut, aber nicht perfekt ist.","isAccessibleForFree":true}
            </script>
        
    



    






<footer id="main-page-footer"
        class="footer-widget-container "
        
    >
    <div data-run-module="local/lazyLoad.run">
        
        
            <div class="footer-widget-box footer-middle-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  black-menu" >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/das-team-von-techstage/p8f8w1g" title="Team">Team</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/impressum/lj4mq14" title="Impressum">Impressum</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://heise.de/-4860" title="Datenschutzhinweis">Datenschutzhinweis</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/newsletter/d74jmgr" title="Newsletter">Newsletter</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://www.heise.de/mediadaten/" title="Mediadaten">Mediadaten</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="javascript:window._sp_.loadPrivacyManagerModal(412692);" title="Cookies &amp; Tracking">Cookies &amp; Tracking</a>
                        
                    </li>
                
            
        </ul>
    </div>


                </div>
            </div>
        
        
            <div class="footer-widget-box footer-below-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  white-menu " >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Content Management by</span>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://ringpublishing.com/" title="Ring Publishing">Ring Publishing</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Copyright © 2021 Heise Medien</span>
                        
                    </li>
                
            
        </ul>
    </div>


    







    <script>
        const iom_configuration_data = {
            st: 'heise',
            dn: 'data-fb7f8b3ae8.techstage.de',
            mh: 5
        }

        const iom_pageview_data = {
            cp: 'techstage'
        }

        IOMm('configure', iom_configuration_data);
        IOMm('pageview', iom_pageview_data);

        
            
                IOMm('3p', 'qds', 'in');
            
        
    </script>


                </div>
            </div>
        
    </div>
</footer>


<script src="//ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build/js/menu.min.js"></script>

<script>
const resourceBuildPath = "//ocdn.eu/ucs/static/heise/0e689a1d6dd9c62103b8017146f05907/build";


const editStoryBookmarklet = "techstage";

</script>

<script>
    window.addEventListener('message', event => {
        if (event) {
            const eventOrigin = event.origin ? event.origin.startsWith('https://api.guenstiger.de') : null;
            const eventData = event.data || {};

            if (eventOrigin && eventData.sentinel === 'amp' && eventData.type && eventData.type === 'embed-size' && eventData.height) {
                const guenstigerTables = document.getElementsByClassName('guenstiger-table-responsive') || [];
                const tableHeight = eventData.height + 'px' || null;

                // TODO: Add support for tableId from event response

                if (guenstigerTables && guenstigerTables.length > 0 && tableHeight) {
                    for (let i = 0; i < guenstigerTables.length; i++) {
                        guenstigerTables[i].setAttribute('height', tableHeight);
                    }
                }
            }
        }
    });
</script>
</body>
</html>

