

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"content":{"object":{"type":"story","kind":"article","id":"9f11a70c-b3e5-4283-bd1c-94b46a92ffed"},"part":1,"publication":{"point":{"id":"m1y3xew"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}},"context":{"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML","data":{"RTYPE":"{\"type\":\"story\",\"kind\":\"article\"}"}},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">
        if(accConf&&accConf.rum&&accConf.rum.data)for(var key in window.dlRumData||(window.dlRumData=[]),accConf.rum.data)window.dlRumData.push({metricName:key,eventValue:accConf.rum.data[key]});
        </script>
        <meta data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    









    <title>Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku  | TechStage</title>





    <meta name="description" content="Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. ">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew.amp" />
    





    <meta name="DC.Identifier" content="9f11a70c-b3e5-4283-bd1c-94b46a92ffed">

    


    

    
        
            <meta property="og:title" content="Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku " />
        
        
            <meta property="og:description" content="Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. " />
        

        
            
            
            
            
            

            
                
                    
                        <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/6VEktkpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQSwzQJY" />
                    
                
            

            
                <meta property="og:image:width" content="1200" />
            
            
                <meta property="og:image:height" content="600" />
            
            
                <meta property="og:image:type" content="jpg"/>
            
            
                <meta property="og:image:alt" content="Samsung Galaxy A72"/>
            
        

        
            <meta property="og:url" content="https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew" />
        
        
            <meta property="og:type" content="Article" />
        
        
            <meta property="og:site_name" content="Techstage"/>
        
        
        
            <meta property="og:locale" content="en_EN" />
        
        
            <meta property="article:published_time" content="2021-06-26 09:00:00+0200" />
        
        
            <meta property="article:modified_time" content="2021-06-26 09:00:00+0200" />
        
        
        
            <meta property="og:updated_time" content="2021-06-26 09:00:00+0200" />
        
        
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    




<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/65c9c0807757b38c60df8a7e9640ac87/build/styles/project-init/light.css" type="text/css" rel="stylesheet"/>


    
        <link id="page-main-style" href="https://ocdn.eu/ucs/static/heise/65c9c0807757b38c60df8a7e9640ac87/build/styles/project/light.css" type="text/css" rel="stylesheet" data-style-type="main-style" data-theme-variant="true"/>
    

    
    
    
        
            <script type="text/javascript" src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script type="text/javascript" src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1" ></script>
        
    

    

<script type="text/javascript" data-static-amd-map="{&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/878f1a114f1d2a25f3a250464145f5f9/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/90f2c8adc05ed0952349aade8960bfc9/build&quot;,&quot;onettv&quot;:&quot;https://ocdn.eu/paas-static/template-engine/9a45bcb3878bfe2ee5a4f671b8239389/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;adsinit&quot;:&quot;//ty0lm9uz.onet.pl/e1BrazhrMTh9/build&quot;,&quot;newslivestream&quot;:&quot;https://ocdn.eu/paas-static/template-engine/c521d70663e169ce4f8f4960a2bf333e/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.5/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;uss&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;ustnavigation&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/65c9c0807757b38c60df8a7e9640ac87/build/js&quot;}">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</script>
    

<script></script>

<script type="text/javascript">
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };
</script>
    
        
    










<script>
    if (typeof dlApi === 'undefined') {
        dlApi = {
            async: 1,
            cookieInfo: '',
            no_gemius: 1,
            adsNoBanner: 1,
            noDfp: 1,
            target: 'techstage_de/main',
            tid: 'EA-4153243',
            DV: "techstage_de/main"
        }
    }
</script>

    <script>
        dlApi = Object.assign(dlApi, {
            kropka: {
                DX: "PV,puls,m1y3xew,10,a",
                PU: "9f11a70c-b3e5-4283-bd1c-94b46a92ffed"
            }
        });
    </script>


    





    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/MWY7MDA_/171011b9d6269f69dac852de55f15729.jpg",
                "description": "Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. ",
                "review": {
                    "author": "Stefan Schomberg",
                    "reviewBody": "Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. ",
                    "datePublished": "2021-06-26T09:00:00+02:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "4.5",
                        "worstRating": "1"
                    }
                    
                },
                "offers": {
                    "@type": "Offer",
                    "availability": "https://schema.org/InStock",
                    "priceCurrency": "EUR"
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    


<script type="application/javascript">
    
        ringDataLayer = ringDataLayer  || {};
        ringDataLayer.content = ringDataLayer.content || {};
        ringDataLayer.content.object = ringDataLayer.content.object || {};
        ringDataLayer.content.object.title = 'Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku ';
        ringDataLayer.content.object.tags = 'Mittelklasse-Smartphone;Smartphone;Teleobjektiv;OLED';
        ringDataLayer.content.object.dates = {
            created: '2021-06-26 09:00:00+0200',
            published: '2021-06-26 09:00:01+0200'
        };
        ringDataLayer.content.object.authors = 'Stefan Schomberg';
    

    ringDataLayer.content.object.author =
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt.heise.de',
        tiId: '288689636920174',
        // customDomain: 'sub.domain.tld',
        // customPath: 'js/container_script.js',
        option: {}
    };

    /** start TagIntegration loader  */
    (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
            new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

    /** end TagIntegration loader */
</script>

    

            <script type="text/javascript">if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
            <script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
            </head>
<body class="articleDetail story-type-article css-project  desktop  ">
    
    


    



    <h1 class="ring-hidden ring-service-main-name">TechStage | Tests, Ratgeber und Kaufberatungen zu Smartphones, Smart Home, Computer und Technik, die Spaß macht</h1>



    
    <header id="main-page-header" >
        <div class="header-wrapper" >
            <div class="main-page-nav container">
                
                    <div class="page-logo-wrapper desktop-left mobile-center ">
                        <a class="main-page-logo"
                            id="main-page-logo"
                            title="TechStage"
                            href="/"
                            data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                            data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                            
                                style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
                            >
                            
                        </a>
                    </div>
                

                
                    <div class="menu-buttons-wrapper buttons-desktop-right buttons-mobile-right ">
                        <div class="right-menu-wrapper">
                            
                            
                            
                            
                        </div>
                    </div>
                

                
                    
                        
                            



        <ul class="menu-desktop menu-list-left  main-page-nav">
            
                
                    <li id="listMenuItem-0" class="menu-item logoImage custom-element-2 ">
                        <a class="menu-title" title="Heise online" href="https://www.heise.de/" >
                            Heise online
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-1" class="menu-item custom-element-1 ">
                        <a class="menu-title" title="Ein Angebot von" href="" >
                            Ein Angebot von
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-2" class="menu-item custom-element-3 ">
                        <a class="menu-title" title="Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht" href="" >
                            Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht
                        </a>
                        
                    </li>
                
            
            
        </ul>

                        
                    
                        
                            



    <div class="menu-mobile menu-hamburger-left ">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-mobile ">
        <a class="main-page-logo"
            title="TechStage"
            href="/"
            data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            
                style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
            >
            TechStage
        </a>

        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>

                        
                    
                

                
                    
                
                    
                
            </div>
        </div>
    </header>


    <div class="page-container " data-run-module="local/common.lazyLoadIS">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script type="text/javascript">
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Teleobjektiv',
                    
                        'OLED',
                    
                ])
            
            
                .setTargeting('CMS', '9f11a70c-b3e5-4283-bd1c-94b46a92ffed')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                });
            </script>
        </div>
    </div>
</div>
                
            </div>
        

        <div class="container-full">
            <div class="container" data-run-module="local/common.storyDetail">
                <div class="page-wrapper row">
                    <section class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="&quot;m1y3xew&quot;">

                                
    

    
        <div class="container-wrapper widgetRight300">
            
                <!-- ABOVE widgets container -->
                <aside class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script type="text/javascript">
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Teleobjektiv',
                    
                        'OLED',
                    
                ])
            
            
                .setTargeting('CMS', '9f11a70c-b3e5-4283-bd1c-94b46a92ffed')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                



    
        <div data-run-module="local/common.simpleMenu" class="ring-simple-menu--wrapper " >
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema" class="ring-simple-menu--labelLink">
                                    Themen
                                </a>
                            </span>
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/3d-drucker">
                                                        
                                                            3D-Drucker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/drohne">
                                                        
                                                            Drohnen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/e-scooter">
                                                        
                                                            E-Scooter
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fernseher">
                                                        
                                                            Fernseher
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fitness-tracker">
                                                        
                                                            Fitness-Tracker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/kopfhorer">
                                                        
                                                            Kopfhörer
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/multiroom">
                                                        
                                                            Multiroom
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/tablet">
                                                        
                                                            Tablets
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smart-home">
                                                        
                                                            Smart Home
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartphone">
                                                        
                                                            Smartphones
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartwatch">
                                                        
                                                            Smartwatches
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/konsole">
                                                        
                                                            Spielekonsolen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/uberwachungskamera">
                                                        
                                                            Überwachungskameras
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/test" class="ring-simple-menu--labelLink">
                                    Testberichte
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                    Ratgeber
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/angebote" class="ring-simple-menu--labelLink">
                                    Angebote
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                    Bestenlisten
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                    Homeoffice
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                    Preisvergleich
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            
        
    

        
            
<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku 
</span>
        
    </div>

                            
                                






    
        <h1 class="article-headline ">
            

            <span class="flags-wrapper">
                
            </span>

            

            Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku 
        </h1>
    

                            
                        </div>
                    </div>
                </aside>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <section class="ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                



	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         style="z-index: none">
		<ul>
            
                <li><a href="#nav-ring-begin">Anfang</a></li>
            
			
                
                <li><a href="#nav-ring-2">Design </a></li>
			
                
                <li><a href="#nav-ring-6">Display </a></li>
			
                
                <li><a href="#nav-ring-9">Kamera </a></li>
			
                
                <li><a href="#nav-ring-15">Ausstattung </a></li>
			
                
                <li><a href="#nav-ring-20">Akku </a></li>
			
                
                <li><a href="#nav-ring-23">Preise </a></li>
			
                
                <li><a href="#nav-ring-26">Fazit </a></li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                










    <div class="article-gallery ">
            <div  class="image-container" id="article-main-image">
                <picture class="image-wrapper" data-image-source="article_photo">
                    
                    <source data-original="https://ocdn.eu/pulscms-transforms/1/jQgk9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/jQgk9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwBQ" type="image/webp">
                    <img class="image "
                        data-original="https://ocdn.eu/pulscms-transforms/1/7s6k9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwAA"
                        alt="Samsung Galaxy A72"
                        title="Samsung Galaxy A72"
                        src="https://ocdn.eu/pulscms-transforms/1/7s6k9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwAA">
                    <noscript><img class="image" src="https://ocdn.eu/pulscms-transforms/1/7s6k9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwAA" alt=""></noscript>
                </picture>
                <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/jQgk9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQMAAM0KJM0FtJMFzQOYzQH0gaEwBQ">
            </div>

        
    </div>

                            
                                




    
    <div class="col-md-4 ring-widget-right pros-and-cons">
        <div class="widget-wrapper">
            <span class="proscons--header">Pro und Contra</span>
            
                <div class="proscons proscons--pros">
                    <div><ul><li>IP67-Zertifizierung</li><li>Teleobjektiv und gute Kamera</li><li>Tolles Display</li></ul></div>
                </div>
            
            
                <div class="proscons proscons--cons">
                    <div><ul><li>Rückseite wirkt billig</li><li>kein 5G und Chipsatz dürfte stärker sein</li></ul></div>
                </div>
            
        </div>
    </div>
    

                            
                                



    <div id="taxonomies" 
        class="article-taxonomies  ring-widget-right" 
        data-run-module="local/project.starRatingDetail">
        
        <ul>
            
                <li>
                    

                    4.5

                    
                </li>
            
        </ul>
    </div>

                            
                                





	<div data-run-module="local/project.heiseBasicWidgetModule"
         data-scrollableLink="true"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="10{(575{(73{6{(a{(9{(9{(5{(9{(61(1b{(5b" class="d-none"></div>
		</a>
	</div>

                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v1"
        style=""
        
        
        >

        <div class="bw-wrapper">
            
            

            

            
            
        </div>
    </div>

                            
                                
    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
        
        

        
            
            
        
        
            
        

        
            
            
            
            
            
            
                <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket" data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
            
        
            
                <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook" data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter" data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email" data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
            
            
            
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/m1y3xew"
            
            target="_top"
            
        >
            www.techstage.de/m1y3xew
        </a>
    </div>

                            
                                









<script type="text/javascript">
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Teleobjektiv',
                    
                        'OLED',
                    
                ])
            
            
                .setTargeting('CMS', '9f11a70c-b3e5-4283-bd1c-94b46a92ffed')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                });
            </script>
        </div>
    </div>
</div>
                            
                                


    

    <div class="basicWidget heiseBasicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v1"
        style=""
        
        
        data-run-module="local/project.scrollableListBox">

        <div class="bw-wrapper">
            
    <span class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </span>

            

            
                <div class="section-elements">
                    <div class="items-wrapper columns-1 big-elements-0"  data-upscore-zone="beliebt_auf techstage_upscore_zone">
                        
                            

                            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="z72wqr5">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/l3yk9kpTURBXy9hMjg2OGQzM2JkYmU3ODM1NjNmMTg4YzI0NTFhNTQ3My5qcGeRkwXNAljNAUqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/tUtk9kpTURBXy9hMjg2OGQzM2JkYmU3ODM1NjNmMTg4YzI0NTFhNTQ3My5qcGeRkwXNAljNAUqBoTAA"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/tUtk9kpTURBXy9hMjg2OGQzM2JkYmU3ODM1NjNmMTg4YzI0NTFhNTQ3My5qcGeRkwXNAljNAUqBoTAA" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            MP3-Player von 10 bis 150 Euro: Bluetooth, LDAC, Spotify – darauf kommt es beim Kauf an
        </span>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-06-25T15:06:00">
                
                    25.06.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/mp3-player-von-10-bis-150-euro-bluetooth-ldac-spotify-darauf-kommt-es-beim-kauf-an/z72wqr5" title="MP3-Player von 10 bis 150 Euro: Bluetooth, LDAC, Spotify – darauf kommt es beim Kauf an"></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="ngw90sf">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/QLCk9kuTURBXy82M2QxZjRlNy01NTI5LTRjNWItYWVhYy02MGM1ZDVlYWZiNzMuanBlZ5GTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/rWFk9kuTURBXy82M2QxZjRlNy01NTI5LTRjNWItYWVhYy02MGM1ZDVlYWZiNzMuanBlZ5GTBc0CWM0BSoGhMAA"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/rWFk9kuTURBXy82M2QxZjRlNy01NTI5LTRjNWItYWVhYy02MGM1ZDVlYWZiNzMuanBlZ5GTBc0CWM0BSoGhMAA" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            DIY: Die besten Werkzeuge für die Nerd-Werkstatt
        </span>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-06-23T12:06:00">
                
                    23.06.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/diy-die-besten-werkzeuge-fur-die-nerd-werkstatt/ngw90sf" title="DIY: Die besten Werkzeuge für die Nerd-Werkstatt"></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="81bwgd4">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/fm6k9kpTURBXy82NjY2OGY3MzEyNGJjM2MzYzJkMGMzM2NiZDNhM2RmNS5qcGeSlQMAAM0U1c0Lt5MFzQJYzQFKgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/rmLk9kpTURBXy82NjY2OGY3MzEyNGJjM2MzYzJkMGMzM2NiZDNhM2RmNS5qcGeSlQMAAM0U1c0Lt5MFzQJYzQFKgaEwAA"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/rmLk9kpTURBXy82NjY2OGY3MzEyNGJjM2MzYzJkMGMzM2NiZDNhM2RmNS5qcGeSlQMAAM0U1c0Lt5MFzQJYzQFKgaEwAA" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Großer Fahrspaß mit kleinen RC-Booten ab 20 Euro
        </span>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-06-22T16:06:00">
                
                    22.06.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/grosser-fahrspass-mit-kleinen-rc-booten-ab-20-euro/81bwgd4" title="Großer Fahrspaß mit kleinen RC-Booten ab 20 Euro"></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                            

                            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="c5xf2hz">
                                
                                    
                                    

                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            
                
                    
                    
                    
                    
                
            

            <source data-original="https://ocdn.eu/pulscms-transforms/1/eGgk9kpTURBXy85YTFmMWJiNmMxMzg1ZjJmMWEyZmIwYTE3NjZhYjhiMC5qcGeSlQMAzOLND8DNCNyTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="https://ocdn.eu/pulscms-transforms/1/pDck9kpTURBXy85YTFmMWJiNmMxMzg1ZjJmMWEyZmIwYTE3NjZhYjhiMC5qcGeSlQMAzOLND8DNCNyTBc0CWM0BSoGhMAA"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="https://ocdn.eu/pulscms-transforms/1/pDck9kpTURBXy85YTFmMWJiNmMxMzg1ZjJmMWEyZmIwYTE3NjZhYjhiMC5qcGeSlQMAzOLND8DNCNyTBc0CWM0BSoGhMAA" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    
    

    
        
    

    <div class="bw-title">
        <span class="title" data-upscore-title>
            
            Sicher gefunden: GPS-Tracker für das E-Bike, den Rucksack, Koffer oder die Familie 
        </span>
    </div>

                                            
                                        
                                            
                                                
    
        

        
            <time class="date date-type-publicationDateBasicWidget" datetime="2021-06-20T12:06:00">
                
                    20.06.2021
                
            </time>
        
    
        

        
    

                                            
                                        
                                            
                                                
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/sicher-gefunden-gps-tracker-fur-das-e-bike-den-rucksack-koffer-oder-die-familie/c5xf2hz" title="Sicher gefunden: GPS-Tracker für das E-Bike, den Rucksack, Koffer oder die Familie "></a>
    </div>

                                            
                                        
                                            
                                                



    

                                            
                                        

                                        
                                    </div>
                                

                                
                            </div>
                        
                    </div>
                </div>
            

            
            
        </div>
    </div>

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    

                        <span class="author-item">
                            
                                <a href="https://www.techstage.de/author/stefan-schomberg" title="Stefan Schomberg"  class="single-author-wrapper">
                                    
                                        <span class="author-photo">
                                            <picture class="image-wrapper" data-image-source="article-author">
                                                <source data-original="https://ocdn.eu/pulscms-transforms/1/ufFk9ktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkpUDzQGIEszezN-TBWRkgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                                                <img class="image lazyloaded"
                                                     data-original="https://ocdn.eu/pulscms-transforms/1/AhAktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkZUDzQGIEszezN8"
                                                     alt="Stefan Schomberg" title="Stefan Schomberg"
                                                     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                                                <noscript><img src="https://ocdn.eu/pulscms-transforms/1/AhAktktTURBXy9hZDI4Y2ZjOC0yNDVlLTQ3NDgtYjZhMy1hMDI1NzQ0NjAwOGQucG5nkZUDzQGIEszezN8"></noscript>
                                            </picture>
                                        </span>
                                    

                                    

                                    
                                </a>

                                
                            
                                <a href="https://www.techstage.de/author/stefan-schomberg" title="Stefan Schomberg"  class="single-author-wrapper">
                                    

                                    
                                        <span class="author-name">Stefan Schomberg</span>
                                    

                                    
                                </a>

                                
                            
                        </span>
                
            </div>
        </div>
    

                            
                                



    <div class="ring-detail-article-date ">
        
            
            
                <time class="detail-article-date date-type-publicationDateDetailWidget" datetime="2021-06-26T09:06:00">
                    
                        // 26.06.2021 09:00 Uhr
                    
                </time>
            
        
    </div>

                            
                                




     <div id="lead" class="article-perex ">
          <p>Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. </p>
     </div>

                            
                                
                            
                                









    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text">
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die A-Serie von Samsung beinhaltet einige der am meisten verkauften Smartphones des Weltmarktführers, darunter das <a href="https://www.techstage.de/test/samsung-galaxy-a52-im-test-wasserdichtes-volkshandy-mit-top-akku-und-oled/e6s3z1c" id="4d6c0260-e596-42d6-a946-809438a05d66">Samsung Galaxy A52 (Testbericht)</a>. Das hat uns im Test insgesamt gut gefallen, auch wenn es einige Schwächen wie ein etwas billig wirkendes Gehäuse gab. Das teurere Samsung Galaxy A72 darf sich solche Patzer für eine UVP von 449 Euro nicht erlauben, außerdem muss die Technik in einigen Bereichen besser sein. Das hat Samsung erkannt und bohrt die Feature-Liste des A72 leicht auf. Ob das reicht, um gegen die starke Konkurrenz von Xiaomi, Realme und Oneplus zu bestehen? 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-2">
        Design 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Nachdem uns das Samsung Galaxy A52 im Test beim Thema Wertigkeit nicht überzeugen konnte, schauen wir beim A72 zuerst darauf. Begeistern kann uns bei diesem Punkt auch das Samsung Galaxy A72 nicht, denn die Rückseite besteht ebenfalls aus Kunststoff und klingt beim Draufklopfen hohl und billig. Immerhin sieht es nicht so billig aus wie bei unserem babyblauen Testgerät des A52, außerdem stimmt die Verarbeitung. Der schwarze Kunststoff der Rückseite geht nahezu nahtlos in den leicht glänzenden Metallrahmen über, die nur wenig hervorstehende Kameraeinheit wird fließend umschlossen. Die seitlichen Tasten im Rahmen weisen einen guten Druckpunkt und sehr knackigen Tastenhub auf, klappern allerdings, wenn man das Gerät schüttelt.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Front zeigt das große Display mit mittig am oberen Rand integrierter Punchhole-Notch für die Frontkamera. Der Rahmen rings um den Screen ist ausreichend, wenn auch nicht übermäßig schmal. Unterhalb des Panels ist er minimal breiter, das geht aber in Ordnung. Insgesamt liegt das A72 trotz seiner Größe dank der sanften und kantenlosen Übergänge noch gut in der Hand, lediglich die billige Rückseite stört auch hier etwas. Das Galaxy A72 bleibt damit wie schon zuvor beim Thema Wertigkeit hinter dem zurück, was ein Marktführer liefern sollte. Schade. Dafür punktet Samsung an anderer Stelle. Denn wie schon das A52 ist auch das A72 nach IP67 staub- und wasserdicht. Das ist ein echtes Highlight in der Mittelklasse. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc">
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/PW-k9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/KeRk9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/KeRk9kpTURBXy8xNzEwMTFiOWQ2MjY5ZjY5ZGFjODUyZGU1NWYxNTcyOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Kbjk9kpTURBXy8yYjU4Yzg1MzVkNTMwMTA4Y2Q1NTgzOTE0NzYwYjM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/G6qk9kpTURBXy8yYjU4Yzg1MzVkNTMwMTA4Y2Q1NTgzOTE0NzYwYjM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/G6qk9kpTURBXy8yYjU4Yzg1MzVkNTMwMTA4Y2Q1NTgzOTE0NzYwYjM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/3d3k9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/7OOk9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/7OOk9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/4LWk9kpTURBXy9hYmM1MmRhNzNmMGI1ODlmYzMyNTQ1N2I3ZDI3NzAzYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/5T6k9kpTURBXy9hYmM1MmRhNzNmMGI1ODlmYzMyNTQ1N2I3ZDI3NzAzYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/5T6k9kpTURBXy9hYmM1MmRhNzNmMGI1ODlmYzMyNTQ1N2I3ZDI3NzAzYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/YMfk9kpTURBXy9jMzdmYmZmYmQ1OTMyNjYwNGNlMDNjNmRmNjQyZmU3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Swvk9kpTURBXy9jMzdmYmZmYmQ1OTMyNjYwNGNlMDNjNmRmNjQyZmU3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Swvk9kpTURBXy9jMzdmYmZmYmQ1OTMyNjYwNGNlMDNjNmRmNjQyZmU3Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/LNck9kpTURBXy82YWFlYTgwNzg2OWE0OGIxOWIyOTMyZjM2NmJjYTA2NS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Eynk9kpTURBXy82YWFlYTgwNzg2OWE0OGIxOWIyOTMyZjM2NmJjYTA2NS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Eynk9kpTURBXy82YWFlYTgwNzg2OWE0OGIxOWIyOTMyZjM2NmJjYTA2NS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Uy_k9kpTURBXy83NDY3ZTAxYmRmODhlYzk0ZWY3MDU4OTA5NjU3YTY0MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/VjRk9kpTURBXy83NDY3ZTAxYmRmODhlYzk0ZWY3MDU4OTA5NjU3YTY0MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/VjRk9kpTURBXy83NDY3ZTAxYmRmODhlYzk0ZWY3MDU4OTA5NjU3YTY0MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/UZ1k9kpTURBXy9lZWYzMDYyOGM1NzgwMGFkYTMzODM0YmM3YTIzMjM4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/jQjk9kpTURBXy9lZWYzMDYyOGM1NzgwMGFkYTMzODM0YmM3YTIzMjM4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/jQjk9kpTURBXy9lZWYzMDYyOGM1NzgwMGFkYTMzODM0YmM3YTIzMjM4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/aTnk9kpTURBXy9hMDY5ZWVjZWFjOTU4NjRlMTQ2MzkyMjUxYzA4NThjMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/5Yxk9kpTURBXy9hMDY5ZWVjZWFjOTU4NjRlMTQ2MzkyMjUxYzA4NThjMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/5Yxk9kpTURBXy9hMDY5ZWVjZWFjOTU4NjRlMTQ2MzkyMjUxYzA4NThjMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/75dk9kpTURBXy81ZmU4MzM1NmY4MzFhNTYyN2FiMTNmZWVlZDJiMTA2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/mTkk9kpTURBXy81ZmU4MzM1NmY4MzFhNTYyN2FiMTNmZWVlZDJiMTA2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/mTkk9kpTURBXy81ZmU4MzM1NmY4MzFhNTYyN2FiMTNmZWVlZDJiMTA2NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/2mpk9kpTURBXy8yZDM3ZjVlODViYjIwMjY0MjA2NjdhMmU2MjhiNmQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/zGMk9kpTURBXy8yZDM3ZjVlODViYjIwMjY0MjA2NjdhMmU2MjhiNmQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/zGMk9kpTURBXy8yZDM3ZjVlODViYjIwMjY0MjA2NjdhMmU2MjhiNmQxOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Js9k9kpTURBXy9iNzRmOTA1NTM5OWI1ZGY4NWUyYzFlY2ZmYWVmYzQ1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/iEOk9kpTURBXy9iNzRmOTA1NTM5OWI1ZGY4NWUyYzFlY2ZmYWVmYzQ1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/iEOk9kpTURBXy9iNzRmOTA1NTM5OWI1ZGY4NWUyYzFlY2ZmYWVmYzQ1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-bilder-aus-dem-test-des-samsung-galaxy-a72/qyr52wc" class="gallery-title">
                        Alle Bilder aus dem Test des Samsung Galaxy A72
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-bilder-aus-dem-test-des-samsung-galaxy-a72/qyr52wc">
                        Samsung Galaxy A72
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-6">
        Display 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das OLED-Display ist beim Samsung Galaxy A72 mit seinen 6,7 Zoll leicht größer als beim A52, ansonsten aber genauso gut. Dank 2400 x 1080 Pixel ist die Auflösung scharf genug, um normalerweise keine einzelnen Pixel erkennen zu können. Außerdem bietet der A72-Screen ebenfalls 90 Hertz wie das A52, nur das A52 5G schafft dank anderem Chipsatz sogar 120 Hertz. So oder so sehen bewegte Inhalte auf dem A72 flüssiger als bei 60 Hertz aus, außerdem gelten 90 Hertz derzeit als gutem Kompromiss zu 120 Hertz - flüssig ja, Akkufresser nein.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben den typischen Paradedisziplinen wie Kontrast, Schwarzwert und Blickwinkelstabilität überzeugt das A72 auch bei der Display-Helligkeit. Die liegt mit gemessenen 825 cd/m2 in etwa auf dem Niveau, das wir beim Spitzenmodell <a href="https://www.techstage.de/test/samsung-galaxy-s21-ultra-im-test-im-detail-deutlich-besser/cp42ckg" id="77bd33cd-8f2e-4e81-bdd1-fdf4033bd400">Samsung Galaxy S21 Ultra (Testbericht) </a>messen konnten – beeindruckend. Damit gibt es im Freien selbst im Sommer keine Probleme mit der Ablesbarkeit. Dank vieler Einstellungsmöglichkeiten können Nutzer das Panel außerdem toll an ihre eigenen Vorlieben einstellen. Das Display des A72 ist einfach klasse. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-9">
        Kamera 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Es klang bereits anfangs an: Samsung spendiert dem Galaxy A72 eine Quad-Cam inklusive optischem Teleobjektiv. Das gibt es sonst in dieser Klasse kaum, wie ein Blick in unsere <a href="https://www.techstage.de/bestenliste/top-10-die-gunstigsten-smartphones-mit-optischem-teleobjektiv-und-ultraweitwinkel/8efbc7e" id="c91c99ef-2bac-4fcc-a12b-b8837da16b74">Top 10: Die günstigsten Smartphones mit Ultraweitwinkel und optischem Teleobjektiv</a> zeigt. Das Tele bietet dreifache Vergrößerung, einen optischen Bildstabilisator (OIS) und 8 Megapixel. Ergänzt wird es durch eine Hauptkamera mit 64 Megapixel, ebenfalls OIS und eine Blende von f/1.8 sowie einem Weitwinkel mit 12 Megapixel und f/2.2. Das Makroobjektiv als vierte Linse dient eher dem Aufhübschen des Datenblatts. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    

    <div class="imageBlock aligment-center">
		<div>
			

                <span class="image-holder" data-fancybox="images-45aabafe-48c7-4403-9bad-33098f3ff938" data-caption="Samsung Galaxy A72"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/mbpk9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeRlQIAzQH0wsOBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/YTnk9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeRlQIAzQH0wsOBoTAA"
                             alt="Samsung Galaxy A72"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/YTnk9kpTURBXy83ZGI4NDcyYzcyOTk0NjNmMmJjMDIwODE2YTE5Y2I0Zi5qcGeRlQIAzQH0wsOBoTAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="caption">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Hauptkamera knipst bei gutem, aber auch bei eher schwachem Licht für die Preisklasse richtig gute Fotos. Bildschärfe, Detailreichtum, Bildrauschen – alles auf wirklich gutem Niveau. Lediglich die Bilddynamik ist nicht ganz perfekt, bisweilen brennen helle Teilbereiche von Bildern leicht aus – trotz Pixel Binning, sodass Aufnahmen 16 statt 64 Megapixel haben. Die Bildschärfe ist auch beim Teleobjektiv beeindruckend, genauso soll das sein. Damit bieten sich dem Fotografen weit mehr Möglichkeiten. Zudem macht sie das Makroobjektiv obsolet – lieber etwas einen halben Meter auf Abstand gehen und das Teleobjektiv benutzen. Der Weitwinkel macht seine Sache auch noch ganz ordentlich, allerdings kommt er bei der Bildschärfe nicht an das Hauptobjektiv heran und Farben sind hier etwas übersättigt. An den Rändern nimmt die Schärfe wie so oft bei Weitwinkellinsen noch stärker ab. Die Frontkamera knipst bei guten Lichtbedingungen gute 32-Megapixel-Aufnahmen, die normalerweise per Pixel Binning auf 8 Megapixel reduziert werden.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc">
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/xlKk9kpTURBXy81OTIxZDVlYTVkZmM3OWJiMzAwNGYyZGU3ZTVjZGQxZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/0Yfk9kpTURBXy81OTIxZDVlYTVkZmM3OWJiMzAwNGYyZGU3ZTVjZGQxZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/0Yfk9kpTURBXy81OTIxZDVlYTVkZmM3OWJiMzAwNGYyZGU3ZTVjZGQxZi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/WEDk9kpTURBXy9kZGVmMDVjYzFiYzE3NTcyNGFjNWQ5MjYxMjU0MzE4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/0Cek9kpTURBXy9kZGVmMDVjYzFiYzE3NTcyNGFjNWQ5MjYxMjU0MzE4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/0Cek9kpTURBXy9kZGVmMDVjYzFiYzE3NTcyNGFjNWQ5MjYxMjU0MzE4Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/0P4k9kpTURBXy85M2MwYWUyOTdjMmMzYjM0YWU0NDE2MWFiYmYwNTFkZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/iKEk9kpTURBXy85M2MwYWUyOTdjMmMzYjM0YWU0NDE2MWFiYmYwNTFkZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/iKEk9kpTURBXy85M2MwYWUyOTdjMmMzYjM0YWU0NDE2MWFiYmYwNTFkZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/wL2k9kpTURBXy9mNzk3MThmOGJkYTdiMWRmNjRiNzU2NTNmODllMDQ5OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/G-Ok9kpTURBXy9mNzk3MThmOGJkYTdiMWRmNjRiNzU2NTNmODllMDQ5OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/G-Ok9kpTURBXy9mNzk3MThmOGJkYTdiMWRmNjRiNzU2NTNmODllMDQ5OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/JQ1k9kpTURBXy8zMTliMGEyZjczZTJkODZkNDcxMGNkNzE5ODliNDFmYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/ZI9k9kpTURBXy8zMTliMGEyZjczZTJkODZkNDcxMGNkNzE5ODliNDFmYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/ZI9k9kpTURBXy8zMTliMGEyZjczZTJkODZkNDcxMGNkNzE5ODliNDFmYS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/V1yk9kpTURBXy8zNDAxY2Y1ZmQxMjQ0YzE3MWViODMyNTc0NWRlYjQwNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/NACk9kpTURBXy8zNDAxY2Y1ZmQxMjQ0YzE3MWViODMyNTc0NWRlYjQwNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/NACk9kpTURBXy8zNDAxY2Y1ZmQxMjQ0YzE3MWViODMyNTc0NWRlYjQwNS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/xRBk9kpTURBXy9jMWQ0ZTc5ZmEyODAyZDAwNzViNjlkM2ExMjU0YWY5ZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/7x2k9kpTURBXy9jMWQ0ZTc5ZmEyODAyZDAwNzViNjlkM2ExMjU0YWY5ZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/7x2k9kpTURBXy9jMWQ0ZTc5ZmEyODAyZDAwNzViNjlkM2ExMjU0YWY5ZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/9kXk9kpTURBXy8wYThiZWY2YmRiOTg0OGNjYWQ2NDZhMDEwYTkzODM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Tyrk9kpTURBXy8wYThiZWY2YmRiOTg0OGNjYWQ2NDZhMDEwYTkzODM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Tyrk9kpTURBXy8wYThiZWY2YmRiOTg0OGNjYWQ2NDZhMDEwYTkzODM2YS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/TSpk9kpTURBXy9kNjUxNmViY2UyMWE2OTY0NjQwZTk1OGNhN2U5N2JmOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/GUtk9kpTURBXy9kNjUxNmViY2UyMWE2OTY0NjQwZTk1OGNhN2U5N2JmOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/GUtk9kpTURBXy9kNjUxNmViY2UyMWE2OTY0NjQwZTk1OGNhN2U5N2JmOC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Kc2k9kpTURBXy9iOTFhMDk2MjdiZDRjOWQzNDkwZDgyMWUzNjU0ZmIwMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/JKkk9kpTURBXy9iOTFhMDk2MjdiZDRjOWQzNDkwZDgyMWUzNjU0ZmIwMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/JKkk9kpTURBXy9iOTFhMDk2MjdiZDRjOWQzNDkwZDgyMWUzNjU0ZmIwMy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/tyMk9kpTURBXy9iMDRlMDMxYzk1ZjQ1Y2RiN2NlMWViNzg3OWI1ZjRhOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/cCJk9kpTURBXy9iMDRlMDMxYzk1ZjQ1Y2RiN2NlMWViNzg3OWI1ZjRhOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/cCJk9kpTURBXy9iMDRlMDMxYzk1ZjQ1Y2RiN2NlMWViNzg3OWI1ZjRhOS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Vubk9kpTURBXy81MWE5ZDMzZDU4MzFkMTNjNWU5Y2I3ZDA5ZTkyOTI1ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/-p9k9kpTURBXy81MWE5ZDMzZDU4MzFkMTNjNWU5Y2I3ZDA5ZTkyOTI1ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/-p9k9kpTURBXy81MWE5ZDMzZDU4MzFkMTNjNWU5Y2I3ZDA5ZTkyOTI1ZS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/Ifik9kpTURBXy9mYTc3YWJjZTZjZjUxYjFhODkxNDdjMjMwMjZiZDI5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/Jl6k9kpTURBXy9mYTc3YWJjZTZjZjUxYjFhODkxNDdjMjMwMjZiZDI5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/Jl6k9kpTURBXy9mYTc3YWJjZTZjZjUxYjFhODkxNDdjMjMwMjZiZDI5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/hvck9kpTURBXy9kYjcyY2MzYTcyMGEwNmNkYWVlOTBjYTA4ZGRmOGNiYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/2Z0k9kpTURBXy9kYjcyY2MzYTcyMGEwNmNkYWVlOTBjYTA4ZGRmOGNiYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/2Z0k9kpTURBXy9kYjcyY2MzYTcyMGEwNmNkYWVlOTBjYTA4ZGRmOGNiYy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/dS1k9kpTURBXy8xMjc3MGU5ZmI0MTA4MzEwMzUwNzc3NjEzNzFkNzY4OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/xHEk9kpTURBXy8xMjc3MGU5ZmI0MTA4MzEwMzUwNzc3NjEzNzFkNzY4OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/xHEk9kpTURBXy8xMjc3MGU5ZmI0MTA4MzEwMzUwNzc3NjEzNzFkNzY4OS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/EI-k9kpTURBXy9lMWFhNjU1MjkzOWUxNGVhZjhkNzZjYmFiNjRhY2RhMC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/nXMk9kpTURBXy9lMWFhNjU1MjkzOWUxNGVhZjhkNzZjYmFiNjRhY2RhMC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/nXMk9kpTURBXy9lMWFhNjU1MjkzOWUxNGVhZjhkNzZjYmFiNjRhY2RhMC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/SF5k9kpTURBXy9mNjQ0ODQyNTliMTljNzkwYzg1YjlhNjY0YjM3ZjE1NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/AkIk9kpTURBXy9mNjQ0ODQyNTliMTljNzkwYzg1YjlhNjY0YjM3ZjE1NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/AkIk9kpTURBXy9mNjQ0ODQyNTliMTljNzkwYzg1YjlhNjY0YjM3ZjE1NC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/eymk9kpTURBXy83ODQxOTFlMzU1YjNhMDQyOGUzMDRlZjNhMGY0YWQzZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/hE1k9kpTURBXy83ODQxOTFlMzU1YjNhMDQyOGUzMDRlZjNhMGY0YWQzZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/hE1k9kpTURBXy83ODQxOTFlMzU1YjNhMDQyOGUzMDRlZjNhMGY0YWQzZC5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/2y4k9kpTURBXy9iNTM3OTljNjIyZmU3ZTRkZmFhNDM0YTI2Y2MyOWM1Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/xL6k9kpTURBXy9iNTM3OTljNjIyZmU3ZTRkZmFhNDM0YTI2Y2MyOWM1Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/xL6k9kpTURBXy9iNTM3OTljNjIyZmU3ZTRkZmFhNDM0YTI2Y2MyOWM1Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/WYQk9kpTURBXy8wMWEwZWJhYjBhZjUzYzRlZmY0NTI2N2M2Zjg4ZGRiMS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/_qMk9kpTURBXy8wMWEwZWJhYjBhZjUzYzRlZmY0NTI2N2M2Zjg4ZGRiMS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/_qMk9kpTURBXy8wMWEwZWJhYjBhZjUzYzRlZmY0NTI2N2M2Zjg4ZGRiMS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/bubk9kpTURBXy8zYmMwMTE3NTA5NDQzMWM2ODVlNTY3ZDBjZWQ1ODU5MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/14Ek9kpTURBXy8zYmMwMTE3NTA5NDQzMWM2ODVlNTY3ZDBjZWQ1ODU5MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/14Ek9kpTURBXy8zYmMwMTE3NTA5NDQzMWM2ODVlNTY3ZDBjZWQ1ODU5MS5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:2448px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/qKwk9kpTURBXy85ZWI3MDc3MWRlOGViMmY3ZTZkOGVkOTk5OWNlYTM5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/NPek9kpTURBXy85ZWI3MDc3MWRlOGViMmY3ZTZkOGVkOTk5OWNlYTM5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/NPek9kpTURBXy85ZWI3MDc3MWRlOGViMmY3ZTZkOGVkOTk5OWNlYTM5Yy5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    

    <div class="imageBlock ">
		<div>
			

                <span class="image-holder"  >
                    <picture class="image-wrapper">
                        
                        

                        
                            
                        

                        
                            
                        

                        
                        

                        

                        

                        
                            
                            
                        

                        

                        
                            
                            
                        

                        <source data-original="https://ocdn.eu/pulscms-transforms/1/LgEk9kpTURBXy8zNDQyNjMxMzdiZDg1ZTU5YjE4MjBiYTU3NDA4NTY1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "https://ocdn.eu/pulscms-transforms/1/zYWk9kpTURBXy8zNDQyNjMxMzdiZDg1ZTU5YjE4MjBiYTU3NDA4NTY1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="https://ocdn.eu/pulscms-transforms/1/zYWk9kpTURBXy8zNDQyNjMxMzdiZDg1ZTU5YjE4MjBiYTU3NDA4NTY1Mi5qcGeSlQIAzQH0wsOVAgDNAfTCw4GhMAA"></noscript>
                    </picture>
                </span>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy A72</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-samsung-galaxy-a72/p81m5zd" class="gallery-title">
                        Alle Originalaufnahmen mit der Kamera des Samsung Galaxy A72
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/alle-originalaufnahmen-mit-der-kamera-des-samsung-galaxy-a72/p81m5zd">
                        Samsung Galaxy A72
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Videos lassen sich maximal in 4K/30 oder FHD/60 aufnehmen – 4K/60 wäre schön gewesen. Denn 4K garantiert hohe Bildschärfe, die höhere Framerate auch Schärfe bei Schwenks. So leidet die Qualität bei seitlicher Bewegung etwas, insgesamt ist die Bildstabilisierung zudem zu schwach ausgeprägt. Das A72 macht deutlich bessere Bilder als Videos, auch wenn die nicht wirklich schlecht sind. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-15">
        Ausstattung 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Im Samsung Galaxy A72 arbeitet ein Snapdragon 720G von Qualcomm mit bis zu 2,3 GHz, eine Adreno 618 übernimmt die Grafikverarbeitung. Zusammen mit 6 oder 8 Byte RAM ist das Mittelklasse-Smartphone im Alltag insgesamt schnell genug, Ruckler sind normalerweise nicht zu bemerken. Dennoch haut das A72 in Sachen Performance niemanden vom Hocker. Ladezeiten ziehen sich bisweilen und in Benchmarks kommt das Gerät in etwa auf die Leistungsdaten des Vorgängers <a href="https://www.techstage.de/test/samsung-galaxy-a71-das-bessere-a51-im-test/hh1rn77" id="e9713228-fe7a-465d-9812-0f2d8fd0c15b">Samsung Galaxy A71 (Testbericht)</a>. Bei Work 3.0 von PCmark sind das 9900 Punkte, in 3Dmark Wildlife sind es nur 820 Punkte. Spiele laufen trotzdem meist flüssig - zumindest, wenn die Grafik reduziert wird. Dabei bleibt das Smartphone angenehm kühl.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.rg-android-12-galaxy-a72"
             data-type="comparison"
             data-theme=""
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        5G gibt es beim A72 nicht, auch nicht in einer gesonderten Version. Zumindest gilt das für Deutschland. Das A52 hingegen gibt es als LTE- und 5G-Version. Der Rest an Technik ist weitestgehend identisch. Die Größe des internen Speichers ist an die RAM-Größte gekoppelt: Nutzer haben die Wahl zwischen 6/128 GByte oder 8/256 GByte. Der Massenspeicher ist erweiterbar, allerdings nur, wenn man auf eine zweite SIM-Karte verzichtet. Typische Technik wie Wifi 5, GPS, NFC und Bluetooth sind natürlich mit an Bord, außerdem bietet das A72 kräftige und ausgewogene Stereo-Lautsprecher und einen Ausgang für Kopfhörer mit 3,5-Millimeter-Klinke. Der Fingerabdrucksensor im Display verrichtet seine Arbeit ausreichend zuverlässig, aber nicht übermäßig schnell. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bei der Software setzt Samsung auf Android 11 mit One UI 3.1. Besonders klasse: Samsung verspricht Käufern des A72 drei volle Major-Updates, also sogar Android 14 könnte für das Mittelklasse-Modell theoretisch noch kommen. Sicherheits-Updates sowieso, der Sicherheits-Patch stammt von Mai 2021 und ist damit ausreichend aktuell. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-20">
        Akku 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Den Akku hat Samsung beim A72 im Vergleich zum Vorgänger aufgepumpt, er leistet jetzt 5000 statt 4500 mAh. Das macht sich positiv bei der Laufzeit bemerkbar, trotz erhöhter Bildwiederholungsfrequenz schafft das Gerät im PCmark Battery Test rund 11,5 Stunden, das ist ordentlich. Ebenfalls lobenswert: Samsung legt beim A72 ein Netzteil in den Lieferumfang, statt Nachhaltigkeit vorzuschieben und Geld durch Wegrationalisieren zu sparen. Anders macht es Nokia: Beim <a href="https://www.techstage.de/test/nokia-x20-im-test-nachhaltigkeit-vor-technik/ylfedq7" id="25a4574f-f87f-4a9b-87fb-b42bb3bdc5ea" data-link-role-code="target_blank">X20 (Testbericht)</a> fehlt ein Netzteil im Lieferumfang und Hersteller HMD Global verspricht, Geld zu spenden, das durch den Verkauf von Netzteilen für das X20 eingenommen wird. Da scheint die Nachhaltigkeit nicht nur vorgeschoben. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Beim Samsung Galaxy A72 liegt übrigens ein Netzteil mit 25 Watt bei. Damit braucht eine Ladung fast 2 Stunden – das ist recht langsam. Kabelloses Laden gibt es nicht. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-23">
        Preise 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Samsung Galaxy A72 gibt es in den Farben Schwarz, Blau, Violet und Weiß. Zur Wahl stehen zwei Versionen mit 6/128 und 8/256 GByte Speicher. Die UVP der kleineren Speichervariante liegt bei 449 Euro. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.rg-android-12-galaxy-a72"
             data-type="price"
             data-theme=""
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    <h1 id="nav-ring-26">
        Fazit 
    </h1>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Samsung Galaxy A72 ist ein würdiger Nachfolger des erfolgreichen A71 – auch wenn es beim Thema Chipsatz kaum Fortschritt gibt, was grundsätzlich immer Fragen aufwirft. Denn ein Nachfolger sollte immer besser sein. Beim Rest ist es das A72 auch. Das Display ist klasse und überzeugt mit toller Darstellungsqualität, hoher Helligkeit und 90 Hertz. Die neu hinzugekommende IP-Zertifizierung ist ein echtes Plus in dieser Preisklasse und für die optische Telekamera gilt das ebenso. Die erlaubt fast so gute Ergebnisse wie bei den deutlich teureren S21-Modellen. Der größere Akku macht sich ebenfalls positiv bemerkbar. Nicht überzeugt hat uns hingegen die etwas billig wirkende Kunststoffrückseite und auch 5G hätte wohl an Bord sein sollen - schließlich bieten das günstigere Smartphones auch schon. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Soll es unbedingt 5G sein, lohnt ein Blick auf das <a href="https://www.techstage.de/test/samsung-galaxy-a52-im-test-wasserdichtes-volkshandy-mit-top-akku-und-oled/e6s3z1c" id="fa55273c-fa82-408e-baad-9f7fbe8e3d81" data-link-role-code="target_blank">Samsung Galaxy A52 (Testbericht)</a> in der 5G-Version. Die bietet dann sogar beim Display 120 Hertz, nur den optischen Zoom des A72 hat man dann nicht. Ebenfalls ohne optisches Teleobjektiv, dafür aber wesentlich mehr Power kommt das <a href="https://www.techstage.de/test/realme-gt-im-test-120-hz-oled-snapdragon-888-und-viel-speicher-ab-369-euro/32f18st" id="db3f182b-1e77-4a2a-b546-4e49fd907209" data-link-role-code="target_blank">Realme GT (Testbericht)</a> zum Kunden. Wer eine tolle Kamera und 5G haben will, darf getrost noch einen Blick auf das <a href="https://www.techstage.de/test/samsung-galaxy-s20-fe-im-test-top-kamera-spitzen-display-und-tolles-gesamtpaket/cx0vt2h" id="df9640f6-76a7-41db-a7a9-e75b38c23c54" data-link-role-code="target_blank">Samsung Galaxy S20 FE (Testbericht)</a> werfen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                        
                    
                
            
        </div>

        
        
    </div>

                            
                                


    <div class="row heise-more-like-this " data-run-module="local/project.heiseBasicWidgetModule">
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/samsung-galaxy-m21-test-solider-langlaufer-zum-budget-preis/sqz301n" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/vagk9kuTURBXy82MTdkOGVkNy1iNjUwLTQwMjgtOTA3Mi1mZGRmOTQ3ZGQ3MjYuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/zBEk9kuTURBXy82MTdkOGVkNy1iNjUwLTQwMjgtOTA3Mi1mZGRmOTQ3ZGQ3MjYuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/zBEk9kuTURBXy82MTdkOGVkNy1iNjUwLTQwMjgtOTA3Mi1mZGRmOTQ3ZGQ3MjYuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(573{(7d{6{(c{(7{(f{(d{(8{(6c(1d{(53" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Samsung Galaxy M21 Test: Solider Langläufer zum Budget-Preis
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/samsung-galaxy-s20-fe-im-test-top-kamera-spitzen-display-und-tolles-gesamtpaket/cx0vt2h" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/KHbk9kpTURBXy9jMjFjZmY0Y2RiZjhmMjhmNDBiNTk4ZjQxMTI2MTU0MS5qcGeRkwXM-sz6gaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/ySYk9kpTURBXy9jMjFjZmY0Y2RiZjhmMjhmNDBiNTk4ZjQxMTI2MTU0MS5qcGeRkwXM-sz6gaEwAQ"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/ySYk9kpTURBXy9jMjFjZmY0Y2RiZjhmMjhmNDBiNTk4ZjQxMTI2MTU0MS5qcGeRkwXM-sz6gaEwAQ"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(572{(72{6{(d{(8{(d{(c{(8{(64(1f{(52" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Samsung Galaxy S20 FE im Test: Top-Kamera, Spitzen-Display und tolles Gesamtpaket
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/samsung-galaxy-a52-im-test-wasserdichtes-volkshandy-mit-top-akku-und-oled/e6s3z1c" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/RPFk9kpTURBXy8wNjE0ZDg3YTEwZmNmM2Q0ZjU4Y2NmOWIzNjRlNWQ5MS5qcGeSlQMAAM0U1c0Lt5MFzPrM-oGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/PrBk9kpTURBXy8wNjE0ZDg3YTEwZmNmM2Q0ZjU4Y2NmOWIzNjRlNWQ5MS5qcGeSlQMAAM0U1c0Lt5MFzPrM-oGhMAE"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/PrBk9kpTURBXy8wNjE0ZDg3YTEwZmNmM2Q0ZjU4Y2NmOWIzNjRlNWQ5MS5qcGeSlQMAAM0U1c0Lt5MFzPrM-oGhMAE"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(575{(73{6{(a{(9{(9{(4{(8{(61(1b{(5a" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Samsung Galaxy A52 im Test: Wasserdichtes Volkshandy mit Top-Akku und OLED
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/xiaomi-poco-f3-im-test-megapower-und-120-hz-oled-fur-320-euro/b8yrdcm" target="_top" class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="https://ocdn.eu/pulscms-transforms/1/jyJk9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzPrM-oGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="https://ocdn.eu/pulscms-transforms/1/IWik9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzPrM-oGhMAE"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="https://ocdn.eu/pulscms-transforms/1/IWik9kpTURBXy8zZjM0NWU3NGU5YTIzNzFlMWJjZjBlOWQ4NDE5ODczNC5qcGeSlQMAAM0Mqs0HIJMFzPrM-oGhMAE"></noscript>
                        </picture>
                    

                    
                        <div data-product-id="10{(575{(73{6{(a{(9{(a{(e{(0{(64(18{(50" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Xiaomi Poco F3 im Test: Megapower und 120-Hz-OLED für 320 Euro
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.5</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                



    <div id="taxonomies" 
        class="article-taxonomies " 
        >
        
            <span class="article-taxonomies-prefix">Tags: </span>
        
        <ul>
            
                <li>
                    
                        <a href="/thema/mittelklasse-smartphone" title="Mittelklasse-Smartphone">
                    

                    Mittelklasse-Smartphone

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/smartphone" title="Smartphone">
                    

                    Smartphone

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/teleobjektiv" title="Teleobjektiv">
                    

                    Teleobjektiv

                    
                        </a>
                    
                </li>
            
                <li>
                    
                        <a href="/thema/oled" title="OLED">
                    

                    OLED

                    
                        </a>
                    
                </li>
            
        </ul>
    </div>

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                









<script type="text/javascript">
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
        };
    } else {
        createAd();
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Mittelklasse-Smartphone',
                    
                        'Smartphone',
                    
                        'Teleobjektiv',
                    
                        'OLED',
                    
                ])
            
            
                .setTargeting('CMS', '9f11a70c-b3e5-4283-bd1c-94b46a92ffed')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var navigationHeight = document.querySelector('.ring-detail-navigation').clientHeight;
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </section>
            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "m1y3xew",
                pubdate: "2021-06-26T09:00+02:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </aside>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    <script type="text/javascript">
        const vgwort_token='8a7e73ad9f66498688419eaa9aa9d8b6';
        document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
    </script>

                            
                        </div>
                    </div>
                </aside>
            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                <div class="afterDetailModules">
                                    
                                    
                                </div>
                                
                                
                                
                                
                                
                            </article>
                        </div>

                        
                    </section>

                    
                </div>
            </div>
        </div>
    </div>

    
    

    
        

        

        
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":[{
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.techstage.de"
                    },{
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Test",
                        "item": "https://www.techstage.de/test"
                    },{
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Samsung Galaxy A72 Im Test Das Bessere A52 Mit Optischem Tele 90 Hz Oled Und Tollem",
                        "item": "https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew"
                    }]
                }
            </script>
        

        
    
        

        

        

        
            <script type="application/ld+json">
                {
                    "@type": "NewsArticle",
                    "@id": "https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew#article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew"
                    },
                    "headline": "Samsung Galaxy A72 im Test: Das bessere A52 mit optischem Tele, 90-Hz-OLED und tollem Akku ",
                    "primaryImageOfPage": {
                        "@id": "https://www.techstage.de/test/samsung-galaxy-a72-im-test-das-bessere-a52-mit-optischem-tele-90-hz-oled-und-tollem/m1y3xew#mainPhoto"
                    },
                    "image": ["http://ocdn.eu/images/pulscms/MWY7MDA_/171011b9d6269f69dac852de55f15729.jpg"],
                    "datePublished": "2021-06-26T09:00:01+02:00",
                    "dateModified": "2021-06-26T09:00:00+02:00",
                    "author": [{
                        "@type": "Person",
                        "name" : "Stefan Schomberg"
                    }],
                    "publisher": {
                        "@type": "Organization",
                        "name": "TechStage",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                        }
                    },
                    "keywords": "Mittelklasse-Smartphone,Smartphone,Teleobjektiv,OLED",
                    "description": "Das Topmodell der A-Serie von Samsung ist in diesem Jahr das Galaxy A72. Es teilt sich viel Technik mit dem günstigeren A52, hat aber gerade bei der Kamera mehr zu bieten. Wir haben das Smartphone getestet. ",
                    "isAccessibleForFree": true
                }
            </script>
        
    



    



<footer data-run-module="local/common.lazyLoadIS" class="footer-widget-container heise-internal-footer" >
    
    <div class="container-full" >
        <div class="footer-wrapper">
            
                <div class="footer-menu">
                    <ul class="footer-menu-list">
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Team" href="/info/das-team-von-techstage/p8f8w1g">
                                    Team
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Impressum" href="/info/impressum/lj4mq14">
                                    Impressum
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Datenschutzhinweis" href="https://heise.de/-4860">
                                    Datenschutzhinweis
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Newsletter" href="/info/newsletter/d74jmgr">
                                    Newsletter
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Mediadaten" href="https://www.heise.de/mediadaten/">
                                    Mediadaten
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Cookies &amp; Tracking" href="javascript:window._sp_.loadPrivacyManagerModal(412692);">
                                    Cookies &amp; Tracking
                                </a>
                                
                            </li>
                        
                    </ul>
                </div>
            

            

            
                <div class="footer-links-wrapper" id="footer-links-menu">
                    <ul class="links-list">
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Content Management by">
                                            Content Management by
                                        </span>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <a class="link-title menu-title" target="_blank" href="https://ringpublishing.com/" title="Ring Publishing">
                                            Ring Publishing
                                        </a>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Copyright © 2021 Heise Medien">
                                            Copyright © 2021 Heise Medien
                                        </span>
                                    
                                </li>
                            
                        
                    </ul>
                </div>
            

            
                <div class="disclaimer-text">
                    
                        
                    
                        
                    
                </div>
            

        </div>
    </div>
    

    
</footer>


<script src="//ocdn.eu/ucs/static/heise/65c9c0807757b38c60df8a7e9640ac87/build/js/menu.min.js"></script>

<script type="text/javascript">
    const resourceBuildPath = "//ocdn.eu/ucs/static/heise/65c9c0807757b38c60df8a7e9640ac87/build";

    
        const editStoryBookmarklet = "techstage";
    
</script>
<script type="text/javascript">
    var bodyLayout = document.body.className;
    var iamCp = "techstage_untkomm";
  	var mobileLayout = bodyLayout.match('mobile')
    if(bodyLayout.match('homePage')){
        if(window.location.pathname == '/' || window.location.pathname == ''){
            iamCp = 'techstage_homepage';
        }else{
            iamCp = 'techstage';
        }
    }
    if(bodyLayout.match('list') || bodyLayout.match('article') || bodyLayout.match('List')){
        iamCp = 'techstage';
    }
    if(bodyLayout == 'search'){
        iamCp = 'techstage_suche';
    }
    if(bodyLayout){
        var iam_data = {
            "st":"heise",
            "cp": iamCp,
            "sv": bodyLayout.match('homePage') ? 'ke' : 'in'
        }
        if ( mobileLayout ) {
          iam_data.st = "mobheise";
        }
        
        iom.c(iam_data, 1);
    }
</script></body>
</html>

