




<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnRlY2hzdGFnZS5kZTo6UFJPRF9WMQ=="},"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}},"content":{"object":{"type":"story","kind":"article","id":"10f11f2e-52c1-42d9-912b-2611cc5d53b7"},"part":1,"publication":{"point":{"id":"37pe84b"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script><meta name="embety" content="https://api.heise.de/svc/embetty" data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    








<link rel="preconnect" href="https://ocdn.eu">
<link rel="dns-prefetch" href="https://ocdn.eu">


    <title>Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test | TechStage</title>





    <meta name="description" content="Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet. | TechStage">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b.amp" />
    



    <meta name="ring-local-canonical" content="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b" data-isExternal="false">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="10f11f2e-52c1-42d9-912b-2611cc5d53b7">











    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test" />
        

        
            <meta property="og:description" content="Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet." />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/ei1ktkpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQSwzQJ2" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpg"/>
        

        
            <meta property="og:image:alt" content="Eleglide M1 Plus Gen 2"/>
        

        
            <meta property="og:url" content="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="TechStage"/>
        

        

        
            <meta property="og:locale" content="de_DE" />
        

        
            <meta property="og:updated_time" content="2022-04-22 15:57:00+0200" />

            
                <meta property="article:modified_time" content="2022-04-22 15:57:00+0200" />
            
        

        
            <meta property="article:published_time" content="2022-04-22 15:57:00+0200" />
        

        
            <meta property="article:section" content="Tests" />
        

        
            
                
                    <meta property="article:author" content="Matthias Sternkopf" />
                
            

            
                
                    <meta property="article:tag" content="E-Bike" />
                
            
                
                    <meta property="article:tag" content="Eleglide" />
                
            
                
                    <meta property="article:tag" content="E-Mountainbike" />
                
            
                
                    <meta property="article:tag" content="E-Mobility" />
                
            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/ei1ktkpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQSwzQJ2">
        

        
            <meta property="twitter:title" content="Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test" />
        

        
            <meta property="twitter:description" content="Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet." />
        

        

        

        
            <meta name="keywords" content="E-Bike, Eleglide, E-Mountainbike, E-Mobility" />
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    









    <link id="variables-styles" data-theme="light" href="https://ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/styles/project-variables-light.css" type="text/css" rel="stylesheet"/>


<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/styles/project-init.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/styles/project-common.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-common"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/styles/project-detail.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-detail"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
        
            <script src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    


<script data-static-amd-map="{&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.6/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazgxMzJ9/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/js&quot;}">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</script>
    

<script></script>

<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };

    // HEISE (TechStage) PROJECT - extra variable to not load right Skyscraper ad
    let disableSkyscraperFixed = false;
</script>

<noscript>
    <style>
        
        .image-wrapper{position:relative;display:inline-flex}.image-wrapper::after,.image-wrapper::before{background-image:var(--noscript-src);content:'';position:absolute;left:0;top:0;bottom:0;right:0;background-size:cover;background-repeat:no-repeat;background-position:center}
    </style>
</noscript>
    
        
    
















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: 'techstage_de/main',
                tid: 'EA-4153243',
                DV: "techstage_de/main"
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,37pe84b,10,a",
                        PU: "10f11f2e-52c1-42d9-912b-2611cc5d53b7"
                    }
                });
        </script>
    


    





<script>
    productSchemaStaticName = null;
</script>


    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/NjQ7MDA_/48a2a6c939562a9474fa86d6e817995b.jpg",
                "description": "Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet.",
                "review": {
                    "author": [{"@type":"Person","name":"Matthias Sternkopf"}],
                    "reviewBody": "Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet.",
                    "datePublished": "2021-07-26T16:57:31.000+02:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "4",
                        "worstRating": "1"
                    }
                    
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    




    <script>
        
            ringDataLayer = ringDataLayer  || {};
            ringDataLayer.content = ringDataLayer.content || {};
            ringDataLayer.content.object = ringDataLayer.content.object || {};
            ringDataLayer.content.object.title = 'Nur 800 Euro und trotzdem gut: E-Bike Eleglide M1 Plus Gen 2 im Test | ⁂37pe84b';
            ringDataLayer.content.object.contentIdHeise = 'www.techstage.de.Nur 800 Euro und trotzdem gut: E-Bike Eleglide M1 Plus Gen 2 im Test | ⁂37pe84b';
            ringDataLayer.content.object.tags = 'E-Bike;Eleglide;E-Mountainbike;E-Mobility';
            ringDataLayer.content.object.dates = {
                created: '2022-04-22 15:57:00+0200',
                published: '2021-07-26 16:57:33+0200'
            };
            ringDataLayer.content.object.authors = 'Matthias Sternkopf';
        

        window._tiConfig = window._tiConfig || {
            tiDomain: 'responder.wt.heise.de',
            tiId: '288689636920174',
            option: {}
        };

        /** start TagIntegration loader  */
        (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
                new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

        /** end TagIntegration loader */
    </script>


    





    
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src="https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js"></script>
    


    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project  desktop  ">

    
    


    





<header id="main-page-header"  class="main-page-header " >
    <div class="header-lazy-wrapper" data-run-module="local/lazyLoad.run">
        
        
            <div class="header-widget-box header-middle-wrapper">
                <div class="main-page-nav container">
                    
    










    <div class="menu-hamburger  hide-on-medium-screens hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="TechStage"
           href="https://www.techstage.de/"
        >
            <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="TechStage"
       href="https://www.techstage.de/"
    >
        <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
    </a>
</div>

    <div class="heise-header-menu">
    <div class="heise-logo-wrapper">
        <span class="ein-angebot">Ein Angebot von</span>
        <a class="heise-online-logo" href="https://www.heise.de/" title="Heise Online">
            <picture style="--noscript-src: url(https://heise.ocdn.eu/assets/heiseOnlineLogo.svg); " class="image-wrapper"><source data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img alt="Heise Online" title="Heise Online" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" class="image lazyloaded" loading="lazy"></picture> 
        </a>
    </div>

    

    
        <h2 class="heise-header-text">Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht</h2>
    
</div>

                </div>
            </div>
        
        
    </div>
</header>

    

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script>
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'E-Bike',
                    
                        'Eleglide',
                    
                        'E-Mountainbike',
                    
                        'E-Mobility',
                    
                ])
            
            
                .setTargeting('CMS', '10f11f2e-52c1-42d9-912b-2611cc5d53b7')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                    });
                }
            </script>
        </div>
    </div>
</div>
                
            </div>
        
        <div class="container-full ">
            <div class="container">
                <div class="page-wrapper row">
                    <div id="article" class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="37pe84b">

                                
    

    
        <div class="container-wrapper widgetRight300 detailNavigationFixedTo">
            
                <!-- ABOVE widgets container -->
                <div class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script>
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'E-Bike',
                    
                        'Eleglide',
                    
                        'E-Mountainbike',
                    
                        'E-Mobility',
                    
                ])
            
            
                .setTargeting('CMS', '10f11f2e-52c1-42d9-912b-2611cc5d53b7')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                




    
        <div data-run-module="local/common.simpleMenu"
            class="ring-simple-menu--wrapper "
            >
            
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema" class="ring-simple-menu--labelLink">
                                        Themen
                                    </a>
                                </span>
                            
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/3d-drucker">
                                                            
                                                                3D-Drucker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/drohne">
                                                            
                                                                Drohnen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/e-scooter">
                                                            
                                                                E-Scooter
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fernseher">
                                                            
                                                                Fernseher
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fitness-tracker">
                                                            
                                                                Fitness-Tracker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/kopfhorer">
                                                            
                                                                Kopfhörer
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/multiroom">
                                                            
                                                                Multiroom
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/tablet">
                                                            
                                                                Tablets
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smart-home">
                                                            
                                                                Smart Home
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartphone">
                                                            
                                                                Smartphones
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartwatch">
                                                            
                                                                Smartwatches
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/konsole">
                                                            
                                                                Spielekonsolen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/uberwachungskamera">
                                                            
                                                                Überwachungskameras
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/test" class="ring-simple-menu--labelLink">
                                        Testberichte
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                        Ratgeber
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/angebote" class="ring-simple-menu--labelLink">
                                        Angebote
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                        Bestenlisten
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                        Homeoffice
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                        Preisvergleich
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            



    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            

            
        
    

        
            

<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test
</span>
        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                <span>
                    
                        Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test
                    
                </span>
            </h1>
        
    

                            
                        </div>
                    </div>
                </div>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <div class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                






	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         >

        <ul>
            
                <li><a href="#nav-ring-begin"><h2>Anfang</h2></a></li>
            

			
                

                <li>
                    <a href="#nav-ring-4">
                        
                            Optik &amp; Verarbeitung
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-8">
                        
                            Lenker
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-14">
                        
                            Fahren
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-20">
                        
                            Wie lange hält der Akku?
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-24">
                        
                            Preis
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-28">
                        
                            Fazit
                        
                    </a>
                </li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="Eleglide M1 Plus Gen 2" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/VDKktkpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHb); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/spKk9kpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHbgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/spKk9kpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHbgaEwBQ" type="image/webp"><img width="875" height="475" alt="Eleglide M1 Plus Gen 2" title="Eleglide M1 Plus Gen 2" src="https://ocdn.eu/pulscms-transforms/1/VDKktkpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHb" data-original="https://ocdn.eu/pulscms-transforms/1/VDKktkpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHb" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/spKk9kpTURBXy80OGEyYTZjOTM5NTYyYTk0NzRmYTg2ZDZlODE3OTk1Yi5qcGeSlQMAAM0GzM0D0pMFzQNrzQHbgaEwBQ">
            </div>

        
    </div>

                            
                                




    
    <div class="col-md-4 ring-widget-right pros-and-cons">
        <div class="widget-wrapper">
            <span class="proscons--header">Pro und Contra</span>
            
                <div class="proscons proscons--pros">
                    <div><ul><li>Preis-Leistungs-Sieger</li><li>gute 21-Gang-Schaltung</li><li>Display und großer Akku</li></ul></div>
                </div>
            
            
                <div class="proscons proscons--cons">
                    <div><ul><li>unaufgeräumtes Kabel-Management</li><li>viele sehr günstige Komponenten</li></ul></div>
                </div>
            
        </div>
    </div>
    

                            
                                



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-rating  ring-widget-right"
            
                 data-run-module="local/project.starRatingDetail"
            >
            
            <ul>
                
                    <li>
                        
                            4.0
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                





	<div data-run-module="local/project.techStagePriceRating"
         data-scrollableLink="true"
         data-addProductSchema="true"
         data-isDebugMode="false"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="" class="d-none"></div>
		</a>
	</div>

                            
                                



    
    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Teile diesen Beitrag
    

    </h2>

            
        </div>
    </div>

                            
                                
    
    
    
    
    
    

    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
            
        

        

        
            
                
                
                
                
                
                
                   <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket " data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
                
                
            
                
                   <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
                
            
                
                
                   <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
            
                
                
                
                   <a href="mailto:?body=https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
                
                
                
                
                
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/37pe84b"
            
            target="_top"
            
        >
            www.techstage.de/37pe84b
        </a>
    </div>

                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'E-Bike',
                    
                        'Eleglide',
                    
                        'E-Mountainbike',
                    
                        'E-Mobility',
                    
                ])
            
            
                .setTargeting('CMS', '10f11f2e-52c1-42d9-912b-2611cc5d53b7')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                



    
    

    <div class="basicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        
            data-run-module="local/project.scrollableListBox"
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </h2>

            
                
    <div class="section-elements">
        
        
        

        <div class="items-wrapper columns-1 big-elements-0" data-upscore-zone="beliebt_auf techstage_upscore_zone" >
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="t38zyfk">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/udQktkpTURBXy8zY2Y2N2E2YTg3MTllZjRlZWQyMzMxMDJiMjJlZTQzNS5qcGeSlQMAAM0XgM0NOJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/cXBk9kpTURBXy8zY2Y2N2E2YTg3MTllZjRlZWQyMzMxMDJiMjJlZTQzNS5qcGeSlQMAAM0XgM0NOJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="So günstig kann Apple Homekit sein: Aqara Smart Home im Test " title="So günstig kann Apple Homekit sein: Aqara Smart Home im Test " src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/udQktkpTURBXy8zY2Y2N2E2YTg3MTllZjRlZWQyMzMxMDJiMjJlZTQzNS5qcGeSlQMAAM0XgM0NOJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            So günstig kann Apple Homekit sein: Aqara Smart Home im Test 
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-04-21T17:01:00.000+02:00">
        
            21.04.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/so-gunstig-kann-apple-homekit-sein-aqara-smart-home-im-test/t38zyfk" title="So günstig kann Apple Homekit sein: Aqara Smart Home im Test " data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="q1czg44">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/YJfktkpTURBXy8zNTkzNTE0YjJkMThjZDhlODljODUyYzU3ZTlmY2FlYy5qcGeSlQMAAM0PoM0IypMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/C9vk9kpTURBXy8zNTkzNTE0YjJkMThjZDhlODljODUyYzU3ZTlmY2FlYy5qcGeSlQMAAM0PoM0IypMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Husqvarna, Gardena, Stihl: Der beste Mähroboter für jede Rasengröße" title="Husqvarna, Gardena, Stihl: Der beste Mähroboter für jede Rasengröße" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/YJfktkpTURBXy8zNTkzNTE0YjJkMThjZDhlODljODUyYzU3ZTlmY2FlYy5qcGeSlQMAAM0PoM0IypMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Husqvarna, Gardena, Stihl: Der beste Mähroboter für jede Rasengröße
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-04-20T16:20:28.000+02:00">
        
            20.04.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/husqvarna-gardena-stihl-der-beste-mahroboter-fur-jede-rasengrosse/q1czg44" title="Husqvarna, Gardena, Stihl: Der beste Mähroboter für jede Rasengröße" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="ny3b6kd">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/U_IktkpTURBXy8xOTlmOTEyOTY5NDAyMzc4MzI1ODMxM2RhZTE2MjA3OS5qcGeSlQMAAM0QAM0JAJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/8vsk9kpTURBXy8xOTlmOTEyOTY5NDAyMzc4MzI1ODMxM2RhZTE2MjA3OS5qcGeSlQMAAM0QAM0JAJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="RC-Helikopter: Kuriose Hubschrauber mit Fernsteuerung ab 30 Euro" title="RC-Helikopter: Kuriose Hubschrauber mit Fernsteuerung ab 30 Euro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/U_IktkpTURBXy8xOTlmOTEyOTY5NDAyMzc4MzI1ODMxM2RhZTE2MjA3OS5qcGeSlQMAAM0QAM0JAJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            RC-Helikopter: Kuriose Hubschrauber mit Fernsteuerung ab 30 Euro
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-04-18T08:00:00.000+02:00">
        
            18.04.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/rc-helikopter-kuriose-hubschrauber-mit-fernsteuerung-ab-30-euro/ny3b6kd" title="RC-Helikopter: Kuriose Hubschrauber mit Fernsteuerung ab 30 Euro" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="n6yzlhz">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/yuqktkuTURBXy9jZGU1ODBiNi1lODEwLTRmMmUtYmNmZS1hNDg1NDY4NTlhNTYuanBlZ5GTBVxc); "><source data-original="https://ocdn.eu/pulscms-transforms/1/_X8k9kuTURBXy9jZGU1ODBiNi1lODEwLTRmMmUtYmNmZS1hNDg1NDY4NTlhNTYuanBlZ5GTBVxcgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="WLAN-Schalter und Dimmer nachrüsten: So wird Beleuchtung smart" title="WLAN-Schalter und Dimmer nachrüsten: So wird Beleuchtung smart" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/yuqktkuTURBXy9jZGU1ODBiNi1lODEwLTRmMmUtYmNmZS1hNDg1NDY4NTlhNTYuanBlZ5GTBVxc" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            WLAN-Schalter und Dimmer nachrüsten: So wird Beleuchtung smart
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-04-17T15:00:00.000+02:00">
        
            17.04.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/wlan-schalter-und-dimmer-nachrusten-so-wird-beleuchtung-smart/n6yzlhz" title="WLAN-Schalter und Dimmer nachrüsten: So wird Beleuchtung smart" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <a href="https://www.techstage.de/author/matthias-sternkopf" title="Matthias Sternkopf"  class="single-author-wrapper">
                                
                                    
                                        <span class="author-photo">
                                            

                                            

                                            <picture data-image-source="article-author" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/oCxktkuTURBXy8wZWRlNzczNC0zODAwLTQ5OWQtYTg2ZC03NWNiMDNlOTljY2QuanBlZ5KVA80BMwDNASXNASeTBTIy); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Fs-k9kuTURBXy8wZWRlNzczNC0zODAwLTQ5OWQtYTg2ZC03NWNiMDNlOTljY2QuanBlZ5KVA80BMwDNASXNASeTBTIygaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="50" height="50" alt="Matthias Sternkopf" title="Matthias Sternkopf" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/oCxktkuTURBXy8wZWRlNzczNC0zODAwLTQ5OWQtYTg2ZC03NWNiMDNlOTljY2QuanBlZ5KVA80BMwDNASXNASeTBTIy" class="image lazyloaded" loading="lazy"></picture> 
                                        </span>
                                    

                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Matthias Sternkopf</span>
                                    

                                    

                                    
                                
                            </a>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2022-04-22T15:57:00.000+02:00">
                
                    // 22.04.2022 15:57 Uhr
                
            </time>
        
    </div>

                            
                                







     <div id="lead" class="article-perex ">
          <p>Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet.</p>
     </div>

                            
                                
                            
                                













    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Schon das <a href="https://www.techstage.de/test/e-mountainbike-eleglide-m1-plus-fur-750-euro-im-test-preis-leistungs-primus/37pe84b" id="a61124a3-616c-4152-a08c-091970d88e02" target="_blank">Eleglide M1 Plus (Testbericht) </a>der ersten Generation gefiel uns im Test ausgezeichnet. Wir fuhren es seit dem etwa 150 Kilometer. Unsere Erfahrungen fließen in diesen Test mit ein. Denn in großen Teilen sind die beidem Modelle baugleich. Vor allem an einem Punkt besserte Eleglide gehörig nach. Denn das Eleglide M1 Plus Gen 2. hat einen echten Bordcomputer mit Display. Der Vorgänger musste mit ein paar Tastern und LEDs auskommen. Außerdem ist die Federgabel nun hydraulisch und der Lenker ist etwas breiter. Leider verzichtet Eleglide diesmal auf Schutzbleche. Dem Vorgänger lagen noch einfache Kunststoffschützer bei. Diese hielten Wasser jedoch ohnehin nicht zuverlässig vom Hochspritzen ab. Für wenige Euro lassen sich aber Schutzbleche nachkaufen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Attraktiv wie eh und je ist sein Preis. So kostet das verbesserte Eleglide M1 Plus bei <a href="https://shareasale.com/r.cfm?b=1135651&u=2314559&m=77450&urllink=https://bit.ly/3rHaA37" id="c99fe263-75de-4409-9eff-99749c058737" data-link-role-code="affiliate">Geekmaxi (Kauflink)</a> 800 Euro. Mit dem Gutscheincode <strong>ZUB7HZPN</strong> zahlen Käufer für kurze Zeit gar nur 749 Euro. Das ist der beste Preis im Netz. Verschickt wird aus Europa, Zoll fällt also keiner an. Das Eleglide scheint alle Voraussetzungen zu erfüllen, um legal im deutschen Straßenverkehr fahren zu dürfen. Katzenaugen liegen bei. Ein Gashebel gehört zum Lieferumfang, sollte aber hierzulande nicht montiert werden.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mehr zum Thema Straßenzulassung, Montage, Antrieb und Akku günstiger E-MTBs zeigen wir im Ratgeber <a href="https://www.techstage.de/ratgeber/e-mountainbikes-unter-1500-euro-darauf-gilt-es-bei-billigen-offroad-e-bikes-zu-achten/em9sfv6" id="287ba4c3-a7be-4928-b829-76eb5a441c38" target="_blank">E-Mountainbikes unter 1500 Euro: Darauf gilt es bei billigen Offroad-E-Bikes zu achten</a>. Wer sich für faltbare E-Bikes interessiert und dennoch gerne abseits der Straße fahren möchte, sollte einen Blick auf das <a href="https://www.techstage.de/test/e-klapprad-fiido-m1-im-test-gunstig-fett-and-illegal/wf1wvc4" id="fb1fdd1b-24ad-4d6a-9786-ee098076ce6a" target="_blank">Fiido M1 (Testbericht)</a>, <a href="https://www.techstage.de/test/fiido-m1-pro-fur-897-euro-im-test-winter-wetter-e-fatbike/v4leh52" id="7012991d-0451-4fe4-b8fa-697be4f2f959" data-link-role-code="target_blank">Fiido M1 Pro (Testbericht)</a> oder <a href="https://www.techstage.de/test/mate-x-im-test-die-fetteste-versuchung-seit-e-klappradern/b797ww8" id="485a509b-cc34-41be-9d1d-469dde4d089a" data-link-role-code="target_blank">Mate X (Testbericht)</a> werfen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-4">
        Optik & Verarbeitung
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Rad kommt in Einzelteilen. Zunächst muss der E-Bike-Fahrer den Lenker, das Vorderrad, die Pedale (Links und Rechts beachten!) und das Frontlicht montieren. Das entsprechende Werkzeug liegt bei. Außerdem findet sich im Karton ein Bügel zum Schutz der Schaltung am Hinterrad und Schutzbleche aus Kunststoff. Vor der ersten Fahrt sollten Käufer alle Schrauben nachziehen. In unserem Fall mussten wir zudem die Bremsen justieren, gleiches gilt für die Schaltung.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Optisch gefällt uns das Eleglide M1 Plus. Der matt-schwarze Aluminium-Rahmen ist schmal. Darauf druckt der Hersteller viele kleine graue und gelbe Kreuzchen, zusammen mit dem auffällig gelben Eleglide-Logo. Dieses Muster setzt sich auch auf dem Akku fort, der auf dem Rahmen aufsitzt und nicht integriert wurde.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Gar nicht gefällt dagegen das Kabel-Management. Fahrer könnten sich schnell bei Fahrten durchs Unterholz am Kabelsalat vor dem Lenker verhaken und das E-Bike damit beschädigen. Hier sollten Käufer vor der ersten Fahrt mit Kabelbindern oder ähnlichem die Kabel bündeln.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-8">
        Lenker
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Lenker wirkt vergleichsweise aufgeräumt. Dass er mit der neuen Version etwa breiter geworden ist, wäre uns nicht aufgefallen. Wir kamen auch mit der kürzeren Variante gut zurecht. Es gibt die üblichen Bremsgriffe für die mechanischen Scheibenbremsen vorne und hinten. Ebenfalls auf beiden Seiten sitzen die Hebel zu Steuerung der 21-Gang-Shimano-Schaltung. Dort gibt es auch eine kleine Anzeige, die den eingelegten Gang verrät. Außerdem sitzt auf der rechten Seite eine Glocke.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der neue Fahrradcomputer mit Display wertet das Fahrrad im Gegensatz zum Vorgänger ordentlich auf. Nun sieht der Fahrer, wie schnell er fährt und wie weit er bereits gefahren ist. Zudem gibt es eine Anzeige der Akkurestkapazität in Balken und der gewählten Assistenzstufe. Über einen langen Tastendruck der Tasten Plus und Minus kommt der Fahrer in die Optionen. Dort kann er viele Parameter bestimmen, unter anderem die maximale Endgeschwindigkeit.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-b9eb0419-4435-4509-a407-56c8cb5ce839" data-caption="Eleglide M1 Plus Gen 2"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/tmYktkpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/vYOk9kpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Eleglide M1 Plus Gen 2" title="Eleglide M1 Plus Gen 2" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/tmYktkpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Frontlicht ist ausreichend hell, wenn auch nicht so hell wie das Frontlicht des <a href="https://www.techstage.de/test/e-mountainbike-ado-a26-fur-850-euro-im-test-grosser-akku-starker-motor/5ygyq9e" id="0c557977-e4ce-42fa-86f4-13a5fd4d2083" target="_blank">Ado A26 (Testbericht)</a>. Ein Rücklicht liegt dem Paket nicht bei, dies sollte sich Käufer für wenige Euro nachbestellen. Wer sich für das Thema interessiert, dem empfehlen wir unseren großen <a href="https://www.techstage.de/ratgeber/ratgeber-helle-fahrradleuchten-mit-und-ohne-akku-ab-15-euro/npn0c2z" id="f1f32724-5b5a-46a6-b754-2a0836096f94" target="_blank">Ratgeber: Helle Fahrradleuchten mit und ohne Akku ab 15 Euro</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Sattel ist ausreichend weich und wirkt dennoch nicht wie der eines Rentner-Bikes. Ein Schnellverschluss fixiert ihn in der gewünschten Höhe. Die Pedale sind aus Kunststoff, machen jedoch einen deutlich besseren Eindruck als die Pedale des Ado A26.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-14">
        Fahren
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Eleglide M1 Plus Gen 2 mit seinen 27,5-Zoll-Reifen macht im Feldtest keine schlechte Figur. Für die harten Voraussetzungen einer rasanten Downhill-Fahrt sind seine Komponenten zwar nicht hochwertig genug. Um mit Schwung einen Bordstein in der Stadt zu nehmen, eignet es sich jedoch allemal.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Trotz der günstigen Komponenten ist es mit dem Eleglide M1 Plus im Gegensatz zu vielen anderen chinesischen E-Bikes möglich, einen technisch anspruchsvollen Wald-Trail zu fahren und auch gewisse Steigungen zu überwinden, ohne absteigen zu müssen. Das liegt vorwiegend an der ordentlichen 21-Gang-Schaltung. Auch dass der Motor ohne Mindestgeschwindigkeit anfängt mitzuschieben, hilft. Das ist alles andere als normal. So unterstützt der Motor in Ado Bikes wie dem E-MTB <a href="https://www.techstage.de/test/e-mountainbike-ado-a26-fur-850-euro-im-test-grosser-akku-starker-motor/5ygyq9e" id="286e46eb-398d-4d7c-ab4a-784705ddac34" target="_blank">Ado A26 (Testbericht)</a> etwa erst ab 7 Kilometer pro Stunde.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eine weitere Verbesserung gegenüber dem Vorgänger betrifft die Federgabel, die jetzt hydraulisch federt. Das ist gerade auf wilden Trails eine echte Bereicherung. Auch knallt sie nicht mehr so unangenehm laut zurück in ihre Ursprungsposition. Wer will, kann sie fixieren. Unser Testfahrer hat eine Körpergröße von 186 Zentimeter. Viel größer sollten Käufer des Eleglide M1 Plus aber nicht sein.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-f52d7686-560a-486c-9288-3951c9e4d82b" data-caption="Eleglide M1 Plus Gen 2"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/yuwktkpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/sQkk9kpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Eleglide M1 Plus Gen 2" title="Eleglide M1 Plus Gen 2" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/yuwktkpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Elektronik des E-Mountainbikes ist simpel. Einen Drehmomentsensor besitzt es nicht. Das heißt, dass der Motor erst nach etwa einer halben Umdrehung anfängt zu schieben und etwa genauso lange nachläuft. Der Nachlauf kann durch das Betätigen der Bremse gestoppt werden. Auch wenn das verspätete Anspringen des Motors zunächst nervt, gewöhnt man sich unserer Erfahrung nach schnell daran. Noch schneller gewöhnt man sich an die feine manuelle Motorsteuerung über den Gasring, der dem E-Bike zur optionalen Montage beiliegt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-20">
        Wie lange hält der Akku?
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Eleglide 27,5 Zoll M1 Plus hat einen großen 450-Wattstunden-Akku. Das ist mehr als die meisten anderen E-Bikes dieser Preiskategorie bieten. Eleglide spricht von einer Reichweite von 100 Kilometern. Realistisch sind das bei ebener Strecke, gutem Wetter, etwa 80 Kilogramm Zuladung und gemischter Motornutzung etwa 50 Kilometer.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    


    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc"
         data-imagesShowArray="false"
         data-run-scope="mini-gallery-gb81xa9wv"
    >
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/PxektkpTURBXy84NjBiOWJmZjZhYmExMDMyMzY0ZDZiNmY0NjAzNWQ3My5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/RrAk9kpTURBXy84NjBiOWJmZjZhYmExMDMyMzY0ZDZiNmY0NjAzNWQ3My5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/PxektkpTURBXy84NjBiOWJmZjZhYmExMDMyMzY0ZDZiNmY0NjAzNWQ3My5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/tmYktkpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/vYOk9kpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/tmYktkpTURBXy9jNDZlNWQ1ZTU4NjU1YzRmZTM0YWVhNmM3MmM1Mjg5Mi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3aJktkpTURBXy85OTcxN2I1MDdjYWUwMTQ2MTFiYjgxOTcxNTkzMDY2NS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/j3Ck9kpTURBXy85OTcxN2I1MDdjYWUwMTQ2MTFiYjgxOTcxNTkzMDY2NS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3aJktkpTURBXy85OTcxN2I1MDdjYWUwMTQ2MTFiYjgxOTcxNTkzMDY2NS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/JJ2ktkpTURBXy9kZDQyNmQ4NTVmOTZjOTk0ZDZiNzMyODI0NjJhZGE4OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/sb7k9kpTURBXy9kZDQyNmQ4NTVmOTZjOTk0ZDZiNzMyODI0NjJhZGE4OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/JJ2ktkpTURBXy9kZDQyNmQ4NTVmOTZjOTk0ZDZiNzMyODI0NjJhZGE4OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/qH8ktkpTURBXy9lMjQ3ODY0MGJmMDNjM2VjNzI1ZjY4OTBhZWVlYTgxOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/YjFk9kpTURBXy9lMjQ3ODY0MGJmMDNjM2VjNzI1ZjY4OTBhZWVlYTgxOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/qH8ktkpTURBXy9lMjQ3ODY0MGJmMDNjM2VjNzI1ZjY4OTBhZWVlYTgxOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/7KuktkpTURBXy8wY2NkNzNlZTgyOGU0OTM5ZmMyOGU0ZTZmMDhmOGU4Yy5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/8x3k9kpTURBXy8wY2NkNzNlZTgyOGU0OTM5ZmMyOGU0ZTZmMDhmOGU4Yy5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7KuktkpTURBXy8wY2NkNzNlZTgyOGU0OTM5ZmMyOGU0ZTZmMDhmOGU4Yy5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/al2ktkpTURBXy81NjhkYTFiZmQzYjk2NDJlZDA3MTViZDg4NmJmMTY1Zi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/xAYk9kpTURBXy81NjhkYTFiZmQzYjk2NDJlZDA3MTViZDg4NmJmMTY1Zi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/al2ktkpTURBXy81NjhkYTFiZmQzYjk2NDJlZDA3MTViZDg4NmJmMTY1Zi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/_k2ktkpTURBXy85NmY5MTJjZWQyNTVjY2NiMjIwMDkxMWI0N2E0OTliNS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/CrXk9kpTURBXy85NmY5MTJjZWQyNTVjY2NiMjIwMDkxMWI0N2E0OTliNS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/_k2ktkpTURBXy85NmY5MTJjZWQyNTVjY2NiMjIwMDkxMWI0N2E0OTliNS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/pCektkpTURBXy8zZmI4YTY0MjhhZmI5OTBmMjVkNTJmN2M2MTU4YmFlMC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/ahYk9kpTURBXy8zZmI4YTY0MjhhZmI5OTBmMjVkNTJmN2M2MTU4YmFlMC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/pCektkpTURBXy8zZmI4YTY0MjhhZmI5OTBmMjVkNTJmN2M2MTU4YmFlMC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/yuwktkpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/sQkk9kpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/yuwktkpTURBXy8zNWQ2MDQxZTc0NDM4MjliZWY2ODY4MTI5ZmRlY2UzOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3MvktkpTURBXy8xMzI5MzhmZTQxOTE1MmJlMDRiM2I4M2JkNGMwODJmMS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Maok9kpTURBXy8xMzI5MzhmZTQxOTE1MmJlMDRiM2I4M2JkNGMwODJmMS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3MvktkpTURBXy8xMzI5MzhmZTQxOTE1MmJlMDRiM2I4M2JkNGMwODJmMS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/iAcktkpTURBXy9hZmE0MDVkMDgwM2FlOTUzZWMyMmIxNDU4YTc5Y2RjOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/2Vhk9kpTURBXy9hZmE0MDVkMDgwM2FlOTUzZWMyMmIxNDU4YTc5Y2RjOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/iAcktkpTURBXy9hZmE0MDVkMDgwM2FlOTUzZWMyMmIxNDU4YTc5Y2RjOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/MpHktkpTURBXy80Yzc4OWE2NmI2ZTFlZmQ0MTUwMzE5ZmUxNmMzOGU4NS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/yulk9kpTURBXy80Yzc4OWE2NmI2ZTFlZmQ0MTUwMzE5ZmUxNmMzOGU4NS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/MpHktkpTURBXy80Yzc4OWE2NmI2ZTFlZmQ0MTUwMzE5ZmUxNmMzOGU4NS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/P7UktkpTURBXy8wOGQyYjQwZWMzMTI4M2Y2ZDYwNWQ5NDc5Y2YyY2RiYS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/dmCk9kpTURBXy8wOGQyYjQwZWMzMTI4M2Y2ZDYwNWQ5NDc5Y2YyY2RiYS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/P7UktkpTURBXy8wOGQyYjQwZWMzMTI4M2Y2ZDYwNWQ5NDc5Y2YyY2RiYS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/EEQktkpTURBXy82MmJlYjFhM2NjNWRkZDkyY2M3N2E0MzFhMWMwMWNhZS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/5yBk9kpTURBXy82MmJlYjFhM2NjNWRkZDkyY2M3N2E0MzFhMWMwMWNhZS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/EEQktkpTURBXy82MmJlYjFhM2NjNWRkZDkyY2M3N2E0MzFhMWMwMWNhZS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/MkCktkpTURBXy82YWQxZDE1ZGJjOTY3ODYwMDZjODRkMDZlY2RmZWUyMi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/QjRk9kpTURBXy82YWQxZDE1ZGJjOTY3ODYwMDZjODRkMDZlY2RmZWUyMi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/MkCktkpTURBXy82YWQxZDE1ZGJjOTY3ODYwMDZjODRkMDZlY2RmZWUyMi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/2a8ktkpTURBXy80MjNlZjhjODM4YTJmZWRjYmExNWY4MGEyMjFlNGFhMC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/XKSk9kpTURBXy80MjNlZjhjODM4YTJmZWRjYmExNWY4MGEyMjFlNGFhMC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/2a8ktkpTURBXy80MjNlZjhjODM4YTJmZWRjYmExNWY4MGEyMjFlNGFhMC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/19OktkpTURBXy9mZGE5MjI0N2M3NmU0M2UzODlmZDc3NGJhNzZlZDE4OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Ci-k9kpTURBXy9mZGE5MjI0N2M3NmU0M2UzODlmZDc3NGJhNzZlZDE4OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/19OktkpTURBXy9mZGE5MjI0N2M3NmU0M2UzODlmZDc3NGJhNzZlZDE4OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/pnVktkpTURBXy9jZWVmNzM2ZGRmMDU5ZDk5NGNhOGVjNTc2YTBlNmZjNi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/N1Mk9kpTURBXy9jZWVmNzM2ZGRmMDU5ZDk5NGNhOGVjNTc2YTBlNmZjNi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/pnVktkpTURBXy9jZWVmNzM2ZGRmMDU5ZDk5NGNhOGVjNTc2YTBlNmZjNi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/cIfktkpTURBXy8wZGRlZjYxMmY1MmFlYTA1YTU4YWU5ZWNmODNlYWU2Yi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Qgek9kpTURBXy8wZGRlZjYxMmY1MmFlYTA1YTU4YWU5ZWNmODNlYWU2Yi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/cIfktkpTURBXy8wZGRlZjYxMmY1MmFlYTA1YTU4YWU5ZWNmODNlYWU2Yi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/GbyktkpTURBXy81MzY3YjYwMTEwMjI1N2JmMTlhNTllMGY5MWRiNjg4NS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/qC7k9kpTURBXy81MzY3YjYwMTEwMjI1N2JmMTlhNTllMGY5MWRiNjg4NS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/GbyktkpTURBXy81MzY3YjYwMTEwMjI1N2JmMTlhNTllMGY5MWRiNjg4NS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/v6-ktkpTURBXy9jMWRiZGI1MzRiMjMyZjY2YWE5ZTBlZmM0N2QzMjE2Zi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/3fDk9kpTURBXy9jMWRiZGI1MzRiMjMyZjY2YWE5ZTBlZmM0N2QzMjE2Zi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/v6-ktkpTURBXy9jMWRiZGI1MzRiMjMyZjY2YWE5ZTBlZmM0N2QzMjE2Zi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/8soktkpTURBXy8zYmE2M2NiZDQzNDM3ZjQ0Y2MyN2MwYTUzM2VmNTg3OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/ggtk9kpTURBXy8zYmE2M2NiZDQzNDM3ZjQ0Y2MyN2MwYTUzM2VmNTg3OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/8soktkpTURBXy8zYmE2M2NiZDQzNDM3ZjQ0Y2MyN2MwYTUzM2VmNTg3OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/KrfktkpTURBXy8yMjVmMzk3ZmU3ODAwMjkxYmVjZWQxNjVlYTYxMTUzNi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/8OYk9kpTURBXy8yMjVmMzk3ZmU3ODAwMjkxYmVjZWQxNjVlYTYxMTUzNi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/KrfktkpTURBXy8yMjVmMzk3ZmU3ODAwMjkxYmVjZWQxNjVlYTYxMTUzNi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Eleglide M1 Plus Gen 2</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/galleries/eleglide-m1-plus-gen-2-in-bildern/0072p2l" class="gallery-title">
                        Eleglide M1 Plus Gen 2 in Bildern
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/galleries/eleglide-m1-plus-gen-2-in-bildern/0072p2l">
                        Eleglide M1 Plus Gen 2
                    </a>
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Akku lässt sich über den mitgelieferten Schlüssel einfach entnehmen und zum Laden mit in die Wohnung nehmen, während das E-Mountainbike etwa im Keller bleibt. Alternativ kann der Akku zum Laden auch am Fahrrad bleiben. Dem Eleglide M1 Plus liegt ein 84-Watt-Netzteil mit 2 Ampere bei. Für eine volle Ladung benötigt es knapp fünf Stunden.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-24">
        Preis
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Eleglide 27,5 Zoll M1 Plus Gen 2 kostet bei <a href="https://shareasale.com/r.cfm?b=1135651&u=2314559&m=77450&urllink=https://bit.ly/3rHaA37" id="87d178de-2bda-4449-870d-cea7d17a319e" data-link-role-code="affiliate">Geekmaxi (Kauflink)</a> 800 Euro. Im Angebot mit dem Gutscheincode <strong>ZUB7HZPN</strong> bekommen es Käufer für kurze Zeit für nur 749 Euro. Abermals günstiger wird es beim Eleglide 26 Zoll M1. Es kostet bei <a href="https://shareasale.com/r.cfm?b=1135651&u=2314559&m=77450&urllink=https://www.geekmaxi.com/de/e-bike-eleglide-26-zoll-m1-faltbares-ebike-75-ah-austauschbarer-akku-1700.html" id="7aa11756-97be-44e8-b685-9f016a5955ad" data-link-role-code="affiliate">Geekmaxi (Kauflink)</a> 650 Euro, hat jedoch einen schwächeren Akku und kleinere Räder. Ansonsten sind die Ähnlichkeiten zum hier getesteten M1 Plus hoch. Bei beiden E-Bikes verspricht Geekmaxi eine flotte Lieferung aus einem europäischen Lager. Zollgebühren fallen keine an.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer lieber bei einem deutschen Händler bestellt, für den verlinken wir hier die günstigen E-Mountainbikes von Geizhals.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.rg-e-mountainbike-billig"
             data-type="price"
             data-theme="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;E-Bike_Eleglide_E-Mountainbike_E-Mobility&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;10f11f2e-52c1-42d9-912b-2611cc5d53b7_37pe84b&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b&quot;}}"
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-28">
        Fazit
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer für sein E-Mountainbike deutlich unter 1000 Euro ausgibt, braucht nicht mit hochwertigen Komponenten zu rechnen. Das ist auch beim Eleglide M1 Plus Gen 2 der Fall. Trotzdem bessert Eleglide am neuen M1 Plus an entscheidenden Stellen nach. So bietet es jetzt ein Display und eine vernünftige Federgabel. So macht das E-MTB auch abseits befestigter Straßen Spaß. Das liegt auch an der ordentlichen Gangschaltung und der direkten Motorunterstützung in fünf Stufen. Das Eleglide 27,5 Zoll M1 Plus ist für seinen günstigen Preis ein vernünftiges E-Mountainbike und besser als teurere Modelle wie das <a href="https://www.techstage.de/test/e-mountainbike-ado-a26-fur-850-euro-im-test-grosser-akku-starker-motor/5ygyq9e" id="2e8e9142-a8eb-4f1e-a8c0-8ce688ff7061" target="_blank">Ado A26 (Testbericht)</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mehr zum Thema Straßenzulassung, Montage, Antrieb und Akku günstiger E-MTBs zeigen wir im Ratgeber <a href="https://www.techstage.de/ratgeber/e-mountainbikes-unter-1500-euro-darauf-gilt-es-bei-billigen-offroad-e-bikes-zu-achten/em9sfv6" id="d0b7c116-5a5c-47a5-ba8c-ff287bea2653" target="_blank">E-Mountainbikes unter 1500 Euro: Darauf gilt es bei billigen Offroad-E-Bikes zu achten</a>. Wer sich für faltbare E-Bikes interessiert, sollte einen Blick in unsere <a href="https://www.techstage.de/ratgeber/e-bikes-ab-400-euro-die-besten-e-klapprader-aus-china/336c8z4" id="f84eeb71-74a0-4f6e-b21e-bc8d146bf1ce" target="_blank">Bestenliste E-Klappräder unter 1000 Euro</a> werfen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                




    <div class="row heise-more-like-this "
         data-run-module="local/project.techStagePriceRating"
         data-addProductSchema="false"
         data-isDebugMode="false"
    >
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/hands-on-motorola-moto-x-2-generation/pzjlq08" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/GjxktkuTURBXy8zZDBjYTQzOS01MDMwLTQ1ZTgtOGVjZC03ZTE4ZjhhNTgwZDUuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/FPFk9kuTURBXy8zZDBjYTQzOS01MDMwLTQ1ZTgtOGVjZC03ZTE4ZjhhNTgwZDUuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Hands-on Motorola Moto X (2. Generation)" title="Hands-on Motorola Moto X (2. Generation)" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/GjxktkuTURBXy8zZDBjYTQzOS01MDMwLTQ1ZTgtOGVjZC03ZTE4ZjhhNTgwZDUuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Hands-on Motorola Moto X (2. Generation)
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/fitbit-surge-im-test-fitness-tracker-mit-gps-und-pulssensor/293d2l9" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/TvFktkuTURBXy85YTk1NjEyMi0xZWFjLTRjZjUtOTg1OC00Nzk5YTJiODAzOWYuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/RVNk9kuTURBXy85YTk1NjEyMi0xZWFjLTRjZjUtOTg1OC00Nzk5YTJiODAzOWYuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="FitBit Surge im Test: Fitness-Tracker mit GPS und Pulssensor" title="FitBit Surge im Test: Fitness-Tracker mit GPS und Pulssensor" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/TvFktkuTURBXy85YTk1NjEyMi0xZWFjLTRjZjUtOTg1OC00Nzk5YTJiODAzOWYuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="13{(570{(73{5{(f{(9{(a{(e{(4{(6c(18{(50" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            FitBit Surge im Test: Fitness-Tracker mit GPS und Pulssensor
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>3.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/test-oneplus-2-ein-flaggschiff-killer/629g1zb" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/v5TktkuTURBXy82YzQxNDEwNi03NzA0LTRlNTgtODhmZC1kYWE1OGMzZmIxZDIuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/w-Sk9kuTURBXy82YzQxNDEwNi03NzA0LTRlNTgtODhmZC1kYWE1OGMzZmIxZDIuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Test: OnePlus 2 – ein Flaggschiff-Killer?" title="Test: OnePlus 2 – ein Flaggschiff-Killer?" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/v5TktkuTURBXy82YzQxNDEwNi03NzA0LTRlNTgtODhmZC1kYWE1OGMzZmIxZDIuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Test: OnePlus 2 – ein Flaggschiff-Killer?
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/oppo-f1-plus-gut-ausgestattetes-grossbild-smartphone-im-test/8jj6ndn" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3_9ktkuTURBXy9iZDkyYjNmYS05NzcxLTQyMTEtOGNmNi02ZDZjOTVlNWQ1NzMuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/-Tek9kuTURBXy9iZDkyYjNmYS05NzcxLTQyMTEtOGNmNi02ZDZjOTVlNWQ1NzMuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="180" height="180" alt="Oppo F1 Plus: gut ausgestattetes Großbild-Smartphone im Test" title="Oppo F1 Plus: gut ausgestattetes Großbild-Smartphone im Test" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3_9ktkuTURBXy9iZDkyYjNmYS05NzcxLTQyMTEtOGNmNi02ZDZjOTVlNWQ1NzMuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Oppo F1 Plus: gut ausgestattetes Großbild-Smartphone im Test
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-tag "
            >
            
                <span class="article-taxonomies-prefix">Tags: </span>
            
            <ul>
                
                    <li>
                        
                            <a href="/thema/e-bike" title="E-Bike">
                        
                            E-Bike
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/eleglide" title="Eleglide">
                        
                            Eleglide
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/e-mountainbike" title="E-Mountainbike">
                        
                            E-Mountainbike
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/e-mobility" title="E-Mobility">
                        
                            E-Mobility
                        
                            </a>
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'E-Bike',
                    
                        'Eleglide',
                    
                        'E-Mountainbike',
                    
                        'E-Mobility',
                    
                ])
            
            
                .setTargeting('CMS', '10f11f2e-52c1-42d9-912b-2611cc5d53b7')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </div>
            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "37pe84b",
                pubdate: "2022-04-22T03:57+02:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    
        <script>
            const vgwort_token='5e771608aefa494d8d315b2c1dc149e3';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
        </script>
    

                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                            </article>
                        </div>

                        
                    </div>

                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.techstage.de"},{"@type":"ListItem","position":2,"name":"Test","item":"https://www.techstage.de/test"},{"@type":"ListItem","position":3,"name":"Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test","item":"https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b"},"headline":"Im Angebot für 750 Euro und trotzdem gut: E-Bike Eleglide M1 Plus im Test","primaryImageOfPage":{"@id":"https://www.techstage.de/test/nur-800-euro-und-trotzdem-gut-e-bike-eleglide-m1-plus-gen-2-im-test/37pe84b#mainPhoto"},"image":["http://ocdn.eu/images/pulscms/NjQ7MDA_/48a2a6c939562a9474fa86d6e817995b.jpg"],"datePublished":"2022-04-22T15:57:00.000+02:00","dateModified":"2022-04-22T15:57:00.000+02:00","author":[{"@type":"Person","name":"Matthias Sternkopf","url":"https://www.techstage.de/author/matthias-sternkopf"}],"publisher":{"@type":"Organization","name":"TechStage","logo":{"@type":"ImageObject","url":"https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"}},"keywords":["E-Bike","Eleglide","E-Mountainbike","E-Mobility"],"description":"Das Eleglide M1 Plus (Gen 2) bietet für gerade einmal 800 Euro so ziemlich alles, was man von einem E-Mountainbike erwartet. Wir haben das E-Bike getestet.","isAccessibleForFree":true}
            </script>
        
    



    


    





<footer id="main-page-footer"
        class="footer-widget-container "
        
    >
    <div data-run-module="local/lazyLoad.run">
        
        
            <div class="footer-widget-box footer-middle-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  black-menu" >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/das-team-von-techstage/p8f8w1g" title="Team">Team</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/impressum/lj4mq14" title="Impressum">Impressum</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://heise.de/-4860" title="Datenschutzhinweis">Datenschutzhinweis</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/newsletter/d74jmgr" title="Newsletter">Newsletter</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://www.heise.de/mediadaten/" title="Mediadaten">Mediadaten</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="javascript:window._sp_.loadPrivacyManagerModal(412692);" title="Cookies &amp; Tracking">Cookies &amp; Tracking</a>
                        
                    </li>
                
            
        </ul>
    </div>


                </div>
            </div>
        
        
            <div class="footer-widget-box footer-below-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  white-menu " >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Content Management by</span>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://ringpublishing.com/" title="Ring Publishing">Ring Publishing</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Copyright © 2021 Heise Medien</span>
                        
                    </li>
                
            
        </ul>
    </div>


    







    <script>
        const iom_configuration_data = {
            st: 'heise',
            dn: 'data-fb7f8b3ae8.techstage.de',
            mh: 5
        }

        const iom_pageview_data = {
            cp: 'techstage'
        }

        IOMm('configure', iom_configuration_data);
        IOMm('pageview', iom_pageview_data);

        
            
                IOMm('3p', 'qds', 'in');
            
        
    </script>


                </div>
            </div>
        
    </div>
</footer>




<script src="//ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build/js/menu.min.js"></script>

<script>
const resourceBuildPath = "//ocdn.eu/ucs/static/heise/f619b858a50b28a53a83ce29fd4ae11a/build";


const editStoryBookmarklet = "techstage";

</script>

<script>
    window.addEventListener('message', event => {
        if (event) {
            const eventOrigin = event.origin ? event.origin.startsWith('https://api.guenstiger.de') : null;
            const eventData = event.data || {};

            if (eventOrigin && eventData.sentinel === 'amp' && eventData.type && eventData.type === 'embed-size' && eventData.height) {
                const guenstigerTables = document.getElementsByClassName('guenstiger-table-responsive') || [];
                const tableHeight = eventData.height + 'px' || null;

                // TODO: Add support for tableId from event response

                if (guenstigerTables && guenstigerTables.length > 0 && tableHeight) {
                    for (let i = 0; i < guenstigerTables.length; i++) {
                        guenstigerTables[i].setAttribute('height', tableHeight);
                    }
                }
            }
        }
    });
</script>
</body>
</html>

