




<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnRlY2hzdGFnZS5kZTo6UFJPRF9WMQ=="},"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}},"content":{"object":{"type":"story","kind":"article","id":"91a7d9c1-2ea9-4ec0-a5f7-29568328eb18"},"part":1,"publication":{"point":{"id":"h1gljkc"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script><meta name="embety" content="https://api.heise.de/svc/embetty" data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    








<link rel="preconnect" href="https://ocdn.eu">
<link rel="dns-prefetch" href="https://ocdn.eu">


    <title>Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro   | TechStage</title>





    <meta name="description" content="Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test. | TechStage">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc.amp" />
    



    <meta name="ring-local-canonical" content="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc" data-isExternal="false">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="91a7d9c1-2ea9-4ec0-a5f7-29568328eb18">











    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro" />
        

        
            <meta property="og:description" content="Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test." />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/xwwktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQSwzQJ2" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpg"/>
        

        
            <meta property="og:image:alt" content="Nextbase 322GW"/>
        

        
            <meta property="og:url" content="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="TechStage"/>
        

        

        
            <meta property="og:locale" content="de_DE" />
        

        
            <meta property="og:updated_time" content="2022-07-12 15:34:15+0200" />

            
                <meta property="article:modified_time" content="2022-07-12 15:34:15+0200" />
            
        

        
            <meta property="article:published_time" content="2022-07-12 15:34:15+0200" />
        

        
            <meta property="article:section" content="Tests" />
        

        
            
                
                    <meta property="article:author" content="Lukasz Konieczny" />
                
            

            
                
                    <meta property="article:tag" content="Dashcam" />
                
            
                
                    <meta property="article:tag" content="Kamera" />
                
            
                
                    <meta property="article:tag" content="Auto" />
                
            
                
                    <meta property="article:tag" content="KFZ" />
                
            
                
                    <meta property="article:tag" content="Zubehör" />
                
            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/xwwktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQSwzQJ2">
        

        
            <meta property="twitter:title" content="Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro" />
        

        
            <meta property="twitter:description" content="Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test." />
        

        

        

        
            <meta name="keywords" content="Dashcam, Kamera, Auto, KFZ, Zubehör" />
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    









    <link id="variables-styles" data-theme="light" href="https://ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/styles/project-variables-light.css" type="text/css" rel="stylesheet"/>


<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/styles/project-init.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/styles/project-common.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-common"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/styles/project-detail.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-detail"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
    

    
        
            <script src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
    

    
        
            <script src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
    

    
        
            <script src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js"></script>
        
    

    
    
    

    
        
            <script src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    


<script data-static-amd-map="{&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.7/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazgxNjB9/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/js&quot;}">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</script>
    

<script></script>

<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };

    // HEISE (TechStage) PROJECT - extra variable to not load right Skyscraper ad
    let disableSkyscraperFixed = false;
</script>

<noscript>
    <style>
        
        .image-wrapper{position:relative;display:inline-flex}.image-wrapper::after,.image-wrapper::before{background-image:var(--noscript-src);content:'';position:absolute;left:0;top:0;bottom:0;right:0;background-size:cover;background-repeat:no-repeat;background-position:center}
    </style>
</noscript>
    
        
    


















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: 'techstage_de/main',
                tid: 'EA-4153243',
                
                DV: 'techstage_de/main'
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,h1gljkc,10,a",
                        PU: "91a7d9c1-2ea9-4ec0-a5f7-29568328eb18"
                    }
                });
        </script>
    


    





<script>
    productSchemaStaticName = null;
</script>


    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/ODU7MDA_/0061cf81e27c9e0a5b9bf5397ec87be5.jpg",
                "description": "Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test.",
                "review": {
                    "author": [{"@type":"Person","name":"Lukasz Konieczny"}],
                    "reviewBody": "Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test.",
                    "datePublished": "2022-07-12T15:34:15.000+02:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "4",
                        "worstRating": "1"
                    }
                    
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    




    <script>
        
            ringDataLayer = ringDataLayer  || {};
            ringDataLayer.content = ringDataLayer.content || {};
            ringDataLayer.content.object = ringDataLayer.content.object || {};
            ringDataLayer.content.object.title = 'Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro   | ⁂h1gljkc';
            ringDataLayer.content.object.contentIdHeise = 'www.techstage.de.Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro   | ⁂h1gljkc';
            ringDataLayer.content.object.tags = 'Dashcam;Kamera;Auto;KFZ;Zubehör';
            ringDataLayer.content.object.dates = {
                created: '2022-07-12 15:34:15+0200',
                published: '2022-07-12 15:34:17+0200'
            };
            ringDataLayer.content.object.authors = 'Lukasz Konieczny';
        

        window._tiConfig = window._tiConfig || {
            tiDomain: 'responder.wt.heise.de',
            tiId: '288689636920174',
            option: {}
        };

        /** start TagIntegration loader  */
        (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
                new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

        /** end TagIntegration loader */
    </script>


    





    
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src="https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js"></script>
    


    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project  desktop  ">

    
    


    





<header id="main-page-header"  class="main-page-header " >
    <div class="header-lazy-wrapper" data-run-module="local/lazyLoad.run">
        
        
            <div class="header-widget-box header-middle-wrapper">
                <div class="main-page-nav container">
                    
    










    <div class="menu-hamburger  hide-on-medium-screens hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="TechStage"
           href="https://www.techstage.de/"
        >
            <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="TechStage"
       href="https://www.techstage.de/"
    >
        <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
    </a>
</div>

    <div class="heise-header-menu">
    <div class="heise-logo-wrapper">
        <span class="ein-angebot">Ein Angebot von</span>
        <a class="heise-online-logo" href="https://www.heise.de/" title="Heise Online">
            <picture style="--noscript-src: url(https://heise.ocdn.eu/assets/heiseOnlineLogo.svg); " class="image-wrapper"><source data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img alt="Heise Online" title="Heise Online" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" class="image lazyloaded" loading="lazy"></picture> 
        </a>
    </div>

    

    
        <h2 class="heise-header-text">Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht</h2>
    
</div>

                </div>
            </div>
        
        
    </div>
</header>

    

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script>
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Dashcam',
                    
                        'Kamera',
                    
                        'Auto',
                    
                        'KFZ',
                    
                        'Zubehör',
                    
                ])
            
            
                .setTargeting('CMS', '91a7d9c1-2ea9-4ec0-a5f7-29568328eb18')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                    });
                }
            </script>
        </div>
    </div>
</div>
                
            </div>
        
        <div class="container-full ">
            <div class="container">
                <div class="page-wrapper row">
                    <div id="article" class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="h1gljkc">
                                
                                    


    

    
        <div class="container-wrapper widgetRight300 detailNavigationFixedTo">
            
                <!-- ABOVE widgets container -->
                <div class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script>
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Dashcam',
                    
                        'Kamera',
                    
                        'Auto',
                    
                        'KFZ',
                    
                        'Zubehör',
                    
                ])
            
            
                .setTargeting('CMS', '91a7d9c1-2ea9-4ec0-a5f7-29568328eb18')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                




    
        <div data-run-module="local/common.simpleMenu"
            class="ring-simple-menu--wrapper "
            >
            
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema" class="ring-simple-menu--labelLink">
                                        Themen
                                    </a>
                                </span>
                            
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/3d-drucker">
                                                            
                                                                3D-Drucker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/drohne">
                                                            
                                                                Drohnen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/e-scooter">
                                                            
                                                                E-Scooter
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fernseher">
                                                            
                                                                Fernseher
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fitness-tracker">
                                                            
                                                                Fitness-Tracker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/kopfhorer">
                                                            
                                                                Kopfhörer
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/multiroom">
                                                            
                                                                Multiroom
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/tablet">
                                                            
                                                                Tablets
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smart-home">
                                                            
                                                                Smart Home
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartphone">
                                                            
                                                                Smartphones
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartwatch">
                                                            
                                                                Smartwatches
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/konsole">
                                                            
                                                                Spielekonsolen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/uberwachungskamera">
                                                            
                                                                Überwachungskameras
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/test" class="ring-simple-menu--labelLink">
                                        Testberichte
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                        Ratgeber
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/angebote" class="ring-simple-menu--labelLink">
                                        Angebote
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                        Bestenlisten
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                        Homeoffice
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                        Preisvergleich
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            



    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            

            
        
    

        
            

<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro  
</span>
        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                <span>
                    
                        Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro  
                    
                </span>
            </h1>
        
    

                            
                        </div>
                    </div>
                </div>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <div class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                






	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         >

        <ul>
            
                <li><a href="#nav-ring-begin"><h2>Anfang</h2></a></li>
            

			
                

                <li>
                    <a href="#nav-ring-3">
                        
                            Design 
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-9">
                        
                            Ausstattung 
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-15">
                        
                            Sonderfunktionen 
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-21">
                        
                            Bedienung
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-27">
                        
                            Bildqualität 
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-31">
                        
                            Preis
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-34">
                        
                            Fazit
                        
                    </a>
                </li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                    












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="Nextbase 322GW" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ltQktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHb); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/gzJk9kpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHbgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/gzJk9kpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHbgaEwBQ" type="image/webp" width="875" height="475"><img width="875" height="475" alt="Nextbase 322GW" title="Nextbase 322GW" src="https://ocdn.eu/pulscms-transforms/1/ltQktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHb" data-original="https://ocdn.eu/pulscms-transforms/1/ltQktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHb" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/gzJk9kpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeSlQMAAM0WgM0MqJMFzQNrzQHbgaEwBQ">
            </div>

        
    </div>

                            
                                    




    
    <div class="col-md-4 ring-widget-right pros-and-cons">
        <div class="widget-wrapper">
            <span class="proscons--header">Pro und Contra</span>
            
                <div class="proscons proscons--pros">
                    <div><ul><li>Loop-Funktion</li><li>Smartphone-Anbindung</li><li>einfache Montage und Einrichtung&nbsp;</li></ul></div>
                </div>
            
            
                <div class="proscons proscons--cons">
                    <div><ul><li>Bildschärfe könnte besser ausfallen</li><li>keine Fahrassistenzsysteme</li><li>SOS-Funktion nach 1 Jahr kostenpflichtig&nbsp;</li></ul></div>
                </div>
            
        </div>
    </div>
    

                            
                                    



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-rating  ring-widget-right"
            
                 data-run-module="local/project.starRatingDetail"
            >
            
            <ul>
                
                    <li>
                        
                            4.0
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                    





	<div data-run-module="local/project.techStagePriceRating"
         data-scrollableLink="true"
         data-addProductSchema="true"
         data-isDebugMode="false"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="10{(571{(7d{6{(e{(7{(f{(4{(6{(62(1d{(5a" class="d-none"></div>
		</a>
	</div>

                            
                                    



    
    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Teile diesen Beitrag
    

    </h2>

            
        </div>
    </div>

                            
                                    
    
    
    
    
    
    

    <div class="ring-detail-social-share col-md-4 ring-widget-right standard-detailSocialShare">
        
            
        

        

        
            
                
                
                
                
                
                
                   <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket " data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
                
                
            
                
                   <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
                
            
                
                
                   <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
            
                
                
                
                   <a href="mailto:?body=https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
                
                
                
                
                
            
        

        <link rel="stylesheet" as="style" href="https://ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/styles/standard-detailSocialShare.css">
    </div>

                            
                                    
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/h1gljkc"
            
            target="_top"
            
        >
            www.techstage.de/h1gljkc
        </a>
    </div>

                            
                                    









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Dashcam',
                    
                        'Kamera',
                    
                        'Auto',
                    
                        'KFZ',
                    
                        'Zubehör',
                    
                ])
            
            
                .setTargeting('CMS', '91a7d9c1-2ea9-4ec0-a5f7-29568328eb18')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                    



    
    

    <div class="basicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        
            data-run-module="local/project.scrollableListBox"
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </h2>

            
                
    <div class="section-elements">
        
        
        

        <div class="items-wrapper columns-1 big-elements-0" data-upscore-zone="beliebt_auf techstage_upscore_zone" >
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="z6bgfm9">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/2_rktkpTURBXy80ZmRiMmJlYWMwMWJkYzI2MzU0NTg5MTJiMzM0ZTViYi5qcGeSlQMAAM0HgM0EOJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/H5Nk9kpTURBXy80ZmRiMmJlYWMwMWJkYzI2MzU0NTg5MTJiMzM0ZTViYi5qcGeSlQMAAM0HgM0EOJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="USVs ab 40 Euro: Notstromversorgung für Smart Home, Computer und Daten" title="USVs ab 40 Euro: Notstromversorgung für Smart Home, Computer und Daten" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/2_rktkpTURBXy80ZmRiMmJlYWMwMWJkYzI2MzU0NTg5MTJiMzM0ZTViYi5qcGeSlQMAAM0HgM0EOJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            USVs ab 40 Euro: Notstromversorgung für Smart Home, Computer und Daten
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-07-10T10:22:00.000+02:00">
        
            10.07.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/usvs-ab-40-euro-notstromversorgung-fuer-smart-home-computer-und-daten/z6bgfm9" title="USVs ab 40 Euro: Notstromversorgung für Smart Home, Computer und Daten" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="zg3wkzk">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/0_hktktTURBXy9mZjJmYjA1Yy1mNWU1LTQyYzItOWY0MS1iOGU1MjFkNzQ1ODIucG5nkpUDLgDNAoPNAWqTBVxc); "><source data-original="https://ocdn.eu/pulscms-transforms/1/CEIk9ktTURBXy9mZjJmYjA1Yy1mNWU1LTQyYzItOWY0MS1iOGU1MjFkNzQ1ODIucG5nkpUDLgDNAoPNAWqTBVxcgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Gaming-Monitore: Das beste Display zum Zocken" title="Gaming-Monitore: Das beste Display zum Zocken" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/0_hktktTURBXy9mZjJmYjA1Yy1mNWU1LTQyYzItOWY0MS1iOGU1MjFkNzQ1ODIucG5nkpUDLgDNAoPNAWqTBVxc" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Gaming-Monitore: Das beste Display zum Zocken
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-07-08T12:33:00.000+02:00">
        
            08.07.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/gaming-monitore-das-beste-display-zum-zocken/zg3wkzk" title="Gaming-Monitore: Das beste Display zum Zocken" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="em9sfv6">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/6CGktkpTURBXy85NTE2ZDI2MjhmYjZiMGViZjQ4Zjk4ZTViNDI0YzFhYi5qcGeSlQMAAM0NVc0HgJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/u5pk9kpTURBXy85NTE2ZDI2MjhmYjZiMGViZjQ4Zjk4ZTViNDI0YzFhYi5qcGeSlQMAAM0NVc0HgJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="E-Mountainbikes unter 1000 Euro: Darauf gilt es bei billigen E-MTBs zu achten" title="E-Mountainbikes unter 1000 Euro: Darauf gilt es bei billigen E-MTBs zu achten" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/6CGktkpTURBXy85NTE2ZDI2MjhmYjZiMGViZjQ4Zjk4ZTViNDI0YzFhYi5qcGeSlQMAAM0NVc0HgJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            E-Mountainbikes unter 1000 Euro: Darauf gilt es bei billigen E-MTBs zu achten
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-07-08T09:59:00.000+02:00">
        
            08.07.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/e-mountainbikes-unter-1000-euro-darauf-gilt-es-bei-billigen-e-mtbs-zu-achten/em9sfv6" title="E-Mountainbikes unter 1000 Euro: Darauf gilt es bei billigen E-MTBs zu achten" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="cvj2fhd">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/GB0ktkpTURBXy9kYzY5NDQ2NzJmNjE1MjRiMDZkODhmMjA2ZmRhNzAyZS5qcGeSlQMAAM0PwM0I3JMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/dfGk9kpTURBXy9kYzY5NDQ2NzJmNjE1MjRiMDZkODhmMjA2ZmRhNzAyZS5qcGeSlQMAAM0PwM0I3JMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Luftkühler im Vergleich: Verdunstungskühler mit Wassertank ab 12 Euro" title="Luftkühler im Vergleich: Verdunstungskühler mit Wassertank ab 12 Euro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/GB0ktkpTURBXy9kYzY5NDQ2NzJmNjE1MjRiMDZkODhmMjA2ZmRhNzAyZS5qcGeSlQMAAM0PwM0I3JMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Luftkühler im Vergleich: Verdunstungskühler mit Wassertank ab 12 Euro
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-07-07T13:48:00.000+02:00">
        
            07.07.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/luftkuehler-im-vergleich-verdunstungskuehler-mit-wassertank-ab-12-euro/cvj2fhd" title="Luftkühler im Vergleich: Verdunstungskühler mit Wassertank ab 12 Euro" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                    



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <a href="https://www.techstage.de/author/lukasz-konieczny" title="Lukasz Konieczny"  class="single-author-wrapper">
                                
                                    
                                        <span class="author-photo">
                                            

                                            

                                            <picture data-image-source="article-author" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/7OlktkpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeSlQMAAM0HaM0HaJMFMjI); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/453k9kpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeSlQMAAM0HaM0HaJMFMjKBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="50" height="50"><img width="50" height="50" alt="Lukasz Konieczny" title="Lukasz Konieczny" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7OlktkpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeSlQMAAM0HaM0HaJMFMjI" class="image lazyloaded" loading="lazy"></picture> 
                                        </span>
                                    

                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Lukasz Konieczny</span>
                                    

                                    

                                    
                                
                            </a>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                    


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2022-07-12T15:34:15.000+02:00">
                
                    // 12.07.2022 15:34 Uhr
                
            </time>
        
    </div>

                            
                                    









    <div id="lead" class="article-perex ">
        <p>Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test.</p>
    </div>

                            
                                    
                            
                                    















    
    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Nextbase 322GW nimmt im Portfolio des Herstellers oberhalb der <a href="https://www.techstage.de/test/nextbase-222-im-test-dashcam-schnaeppchen-ab-70-euro/eqjjlcp" id="6a3138dc-33d1-4a52-a5b2-7b4f660d3647" target="_blank">Nextbase 222 (Testbericht)</a> und unterhalb der <a href="https://www.techstage.de/test/dashcam-nextbase-422gw-im-test-gps-alexa-notrufsystem/eq14wxg" id="ab1e0323-f772-438c-9444-32b8e5109af7" target="_blank">Nextbase 422GW (Testbericht)</a> eine Position im Mittelfeld ein. Es ist die günstigste <a href="https://www.techstage.de/thema/dashcam" id="0bdb560e-6359-4ac2-87c6-1ea63dfc9553" data-link-role-code="target_blank">Dashcam (Themenwelt)</a> von Nextbase, die GPS und eine Anbindung an ein Smartphone via Bluetooth und WLAN anbietet. Die Kameralinse liefert Video-Clips in Full-HD mit 60 fps (Frames pro Sekunde). Umfangreiche Sonderfunktionen oder Fahrassistenzsysteme findet man hier abgesehen von einer Parküberwachung und einem SOS-Dienst nicht. Mit einem Preis ab 113 Euro ist die Autokamera dafür vergleichsweise günstig. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eine Dashcam kann sehr hilfreich sein, um bei einem Autounfall die Schuldfrage aufzuklären. Der Einsatz ist aber aus Datenschutzgründen in Deutschland umstritten. Der Erwerb ist legal, bei der Nutzung sollten Autofahrer aber einiges berücksichtigen. So darf mit einer Dashcam im öffentlichen Straßenverkehr nicht permanent und ohne Anlass gefilmt werden. Mehr über die Grundlagen zur Thematik erklären wir im <a href="https://www.techstage.de/ratgeber/ratgeber-dashcam-rechtliche-fragen-technische-details-und-modelle-ab-40-euro/cltepq0" id="3fbadcef-19b2-4d14-98b1-2e90bb1a4345">Ratgeber Dashcam: Rechtliche Fragen, technische Details und Modelle ab 40 Euro</a>.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-3">
        Design 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Optisch ähnelt die 322GW stark den übrigen Produkten von Nextbase. Die Dashcam sieht aus wie eine kleine Digitalkamera. Markant ist die Linse, die aus dem rechteckigen Gehäuse knapp 3 cm herausragt. Fast die gesamte Rückseite füllt das LCD mit Touch-Eingabe mit einer Diagonale von 2,5 Zoll. Dadurch kommt die Autokamera anders als die <a href="https://www.techstage.de/test/nextbase-222-im-test-dashcam-schnaeppchen-ab-70-euro/eqjjlcp" id="ac979732-4b39-4a9a-9614-c0bb5613f7dc" target="_blank">Nextbase 222 (Testbericht)</a> weitgehend ohne Knöpfe aus.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Es befindet sich lediglich der rot markierte Notfallaufnahmeknopf mittig unten an der Kamera, sowie der Power-Button an der linken Seite neben dem Schacht für die Micro-SD-Karte. Auf der rechten Seite befindet sich eine Anschlussmöglichkeit für eine zusätzliche Linse, die auf den Fahrer und Innenraum ausgerichtet ist, diese gibt es als Zubehör zur Dashcam. Auf der Oberseite der Kamera befindet sich ein USB-Mini-B-Steckplatz.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Abmessungen betragen 82 x 46 x 47 mm. Das ist fast identisch mit der <a href="https://www.techstage.de/test/dashcam-nextbase-422gw-im-test-gps-alexa-notrufsystem/eq14wxg" id="d74e374c-7cc0-4ea3-a06f-cfe6b7281fb9" target="_blank">Nextbase 422GW (Testbericht)</a> und geringfügig kleiner als bei der <a href="https://www.techstage.de/test/nextbase-222-im-test-dashcam-schnaeppchen-ab-70-euro/eqjjlcp" id="ed237b3a-2c2c-4f25-add4-acee4adb566b" target="_blank">Nextbase 222 (Testbericht)</a>. Das Gewicht liegt bei 105 g. Das ist schon deutlich größer und schwerer als etwa bei der <a href="https://www.techstage.de/test/garmin-dash-cam-67w-im-test-mini-dashcam-mit-qhd-aufloesung/88slvtv" id="c4316717-6240-424b-98e9-b37d4d6191bf" data-link-role-code="target_blank">Garmin Dash Cam 67W (Testbericht)</a>. Dennoch beeinträchtigt sie das Sichtfeld des Fahrers kaum. Die Verarbeitung hinterlässt einen rundum überzeugenden Eindruck.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Für die Montage steht eine Halterung zum Ankleben an der Windschutzscheibe zur Verfügung. An ihr befindet sich ein zusätzlicher USB-Mini-B-Steckplatz zur Stromversorgung mit dem Netzkabel über den 12-Volt-Anschluss im Auto. Die Autokamera befestigt man magnetisch an der Halterung. Damit kann man die Dashcam schnell und einfach von der Halterung lösen und mitnehmen. Als Zubehör gibt es zudem eine optionale Befestigung mit Saugnapf.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Befestigung für die Scheibe selbst kann aber nur mit einem gewissen Aufwand mit dem beigelegten Kunststoffschrubber und einem Fensterreiniger wieder entfernt werden. Dafür ist die Halterung kompatibel zu den übrigen Dashcams von Nextbase und hält deutlich fester als ein Saugnapf. Neben dem längeren Stromkabel gehört noch ein kürzeres USB-Kabel zum Lieferumfang für die Verbindung der Autokamera mit einem PC.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-9">
        Ausstattung 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das LCD hat eine Diagonale von 2,5 Zoll und unterstützt Touch. Dadurch kommt die Kamera mit wenigen Knöpfen zurecht. Mit an Bord ist zudem ein GPS-Empfänger und ein Beschleunigungssensor für die technisch so relevante Loop-Funktion.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Von Haus aus erstellt die Nextbase 322GW Video-Clips mit einer Länge von 1 Minute, zur Auswahl stehen noch 2 und 3 Minuten. Ist die Micro-SD-Karte voll, wird die älteste Aufnahme gelöscht. Der Beschleunigungssensor kommt ins Spiel bei starken Bremsmanövern, wie sie vor einem Unfall passieren können, oder beim Aufprall. In diesem Fall legt die Dashcam den aktuellen Clip in einem gesicherten Bereich ab, damit der Loop die Aufnahme nicht automatisch überschreibt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Vor der Inbetriebnahme der Kamera empfehlen wir in den Einstellungen unter „Setup“ und „Videoaufzeichnung“ die Option „Minimum“ statt „Maximum“ zu wählen. Jetzt erstellt die Dashcam immer nur vier Video-Clips, die regelmäßig überschrieben werden. Das gewährleistet, dass nicht unnötige viele Aufnahmen mit anderen Personen und Fahrzeugen inklusive derer Kennzeichen auf der Micro-SD-Karte der Kamera landen. Eine Micro-SD-Karte gehört allerdings leider nicht zum Lieferumfang. Welche Speicherkarten dafür am ehesten infrage kommen, zeigen wir in der <a href="https://www.techstage.de/bestenliste/top-5-die-besten-micro-sd-speicherkarten-im-vergleichstest/1zyrfsc" id="e7e91035-dee4-4ae4-8c68-6b00942ed552" target="_blank">Top 5: Die besten Micro-SD-Speicherkarten im Vergleichstest</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Nextbase 322GW verfügt zudem über einen Akku. Dieser soll die Kamera für etwa 15 Minuten weiterbetreiben, falls sich das Stromkabel bei einem Unfall lösen sollte. Der CMOS-Sensor löst mit 2,12 Megapixel auf. Die Clips sichert die Kamera als MPEG-4-Datei mit einer maximalen Auflösung von 1920 x 1080 Pixel (Full-HD) bei 60 fps. Die vorhandene USB-Micro-B-Steckplatz unterstützt zur Datenübertragung maximal USB 2.0. Zusätzlich ist eine kabellose Verbindung mit dem Smartphone via WLAN und Bluetooth 4.2 möglich. Das erlaubt die Nutzung der Dashcam im Zusammenspiel mit der App <em>MyNextbase Connect</em>.    
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        

        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.ET-nextbase-322GW"
             data-type="comparison"
             data-layout="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Dashcam_Kamera_Auto_KFZ_Zubehör&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;91a7d9c1-2ea9-4ec0-a5f7-29568328eb18_h1gljkc&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc&quot;}}"
             
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-15">
        Sonderfunktionen 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wie schon die <a href="https://www.techstage.de/test/nextbase-222-im-test-dashcam-schnaeppchen-ab-70-euro/eqjjlcp" id="c3fc3d39-844d-4b43-ac4d-9b01d1994841" target="_blank">Nextbase 222 (Testbericht)</a> verfügt auch die Nextbase 322GW über einen intelligenten Parkmodus. Dabei spürt der Bewegungssensor der Dashcam beim abgestellten Auto Erschütterungen und schaltet in dem Fall automatisch die Aufnahme ein. Das soll als Parkwächter helfen, mögliche Übeltäter bei einem Parkrempler oder Vandalismus aufzuklären. Standardmäßig ist die Funktion ausgeschaltet.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Damit der Parkmodus verlässlich funktioniert, ist eine permanente Stromversorgung im Auto empfehlenswert. Hierzu gibt es als Zubehör ein Kabel, um die Kamera direkt mit der Stromversorgung des Fahrzeugs zu verbinden. Andernfalls läuft der Parkmodus über den Akku, der dann möglicherweise leer wird, wenn die Funktion zu häufig anspringt. Laut Nextbase soll der Betrieb per Akku meistens aber ausreichend sein für eine Parkraumüberwachung. Diese ist aus Datenschutzgründen allerdings umstritten, da die Aufnahmen von Personen vor dem Auto die Persönlichkeitsrechte verletzen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zusätzlich bietet die Nextbase 322GW eine SOS-Funktion. Dazu ist eine Verbindung mit dem Smartphone per <em>MyNextbase Connect</em> nötig. Erfasst die Dashcam durch den Bewegungssensor einen möglichen Unfall, greift die App auf Sensoren wie Schrittzähler, GPS und Beschleunigungssensor im Smartphone zurück. Bemerkt diese, dass die Person sich nicht bewegt (etwa wegen Bewusstlosigkeit), sendet die App automatisch den GPS-Standort, die Handynummer, medizinische Details und Fahrzeuginformationen an die Notrufdienste.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Für den MyNextbase Emergency SOS-Service ist allerdings ein kostenpflichtiges Abonnement und eine Registrierung nötig. Das erste Jahr ist nach dem Kauf der Dashcam kostenlos, danach sind 3,99 Euro im Monat oder 39,99 Euro jährlich fällig.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
 


    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc"
         data-imagesShowArray="false"
         data-run-scope="mini-gallery-6b6uq062f"
    >
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                data-ring-slider-counter="1" 
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            'loop':true
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/3qZktkpTURBXy81YzE4NmZkZjM0OGYxYzQ5MDg5NDczZmM5NDIwZjEyOC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/pxNk9kpTURBXy81YzE4NmZkZjM0OGYxYzQ5MDg5NDczZmM5NDIwZjEyOC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3qZktkpTURBXy81YzE4NmZkZjM0OGYxYzQ5MDg5NDczZmM5NDIwZjEyOC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/Ky8ktkpTURBXy9iYmFmYmI4NjJkZGVmYWU4ZTY2ZmEzNGZiZmNhZTA0MS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/0uik9kpTURBXy9iYmFmYmI4NjJkZGVmYWU4ZTY2ZmEzNGZiZmNhZTA0MS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Ky8ktkpTURBXy9iYmFmYmI4NjJkZGVmYWU4ZTY2ZmEzNGZiZmNhZTA0MS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/NxektkpTURBXy9iNDIyYjQyNDY3YzQ1OTI4NmNiM2UyNGY4MjZjMjE1MC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/_Mdk9kpTURBXy9iNDIyYjQyNDY3YzQ1OTI4NmNiM2UyNGY4MjZjMjE1MC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/NxektkpTURBXy9iNDIyYjQyNDY3YzQ1OTI4NmNiM2UyNGY4MjZjMjE1MC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">12-Volt-Anschluss</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/TQjktkpTURBXy9hNmEwNmJkZTY1ODhjYzQ3NWE4M2FhYWE0NDEzMDc2My5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/UO9k9kpTURBXy9hNmEwNmJkZTY1ODhjYzQ3NWE4M2FhYWE0NDEzMDc2My5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/TQjktkpTURBXy9hNmEwNmJkZTY1ODhjYzQ3NWE4M2FhYWE0NDEzMDc2My5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ybsktkpTURBXy9iYjE4MDZiNzYxNDQxYzA3ZGJhZThkZDQ2YWNiYTg0NS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/nN8k9kpTURBXy9iYjE4MDZiNzYxNDQxYzA3ZGJhZThkZDQ2YWNiYTg0NS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ybsktkpTURBXy9iYjE4MDZiNzYxNDQxYzA3ZGJhZThkZDQ2YWNiYTg0NS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/RDaktkpTURBXy8xZTMxNTQ3OGY4M2JkN2FiZDBhNDhlNDg4ZmViYzEwOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/3pkk9kpTURBXy8xZTMxNTQ3OGY4M2JkN2FiZDBhNDhlNDg4ZmViYzEwOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/RDaktkpTURBXy8xZTMxNTQ3OGY4M2JkN2FiZDBhNDhlNDg4ZmViYzEwOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Dashcam mit Zubehör</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/K_MktkpTURBXy9jOTNiMjE3YTcwYTMwYjI0ZDViNDZhOGZiZjEzZjVkMi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/AUmk9kpTURBXy9jOTNiMjE3YTcwYTMwYjI0ZDViNDZhOGZiZjEzZjVkMi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/K_MktkpTURBXy9jOTNiMjE3YTcwYTMwYjI0ZDViNDZhOGZiZjEzZjVkMi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Einsteckmöglichkeit für Halterung neben der Linse</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/guWktkpTURBXy9jYzE3MTAzMzllNjZkMTcwMTQxMTEzMmE3NGM0NGE4ZC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/cXfk9kpTURBXy9jYzE3MTAzMzllNjZkMTcwMTQxMTEzMmE3NGM0NGE4ZC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/guWktkpTURBXy9jYzE3MTAzMzllNjZkMTcwMTQxMTEzMmE3NGM0NGE4ZC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Einsteckmöglichkeit für Halterung neben der Linse</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/36AktkpTURBXy9iNWEyNTJlMTgwNTA5MTRlNjljZTJlNzc4OWJlM2VhMy5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/MC7k9kpTURBXy9iNWEyNTJlMTgwNTA5MTRlNjljZTJlNzc4OWJlM2VhMy5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/36AktkpTURBXy9iNWEyNTJlMTgwNTA5MTRlNjljZTJlNzc4OWJlM2VhMy5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Schacht für Micro-SD-Karte und Power-Button</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/NiGktkpTURBXy9hZmFkYzZlZGZiYzQwOGEwZmQ5MmMyMWE0ZjFmNDY2OS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/92Bk9kpTURBXy9hZmFkYzZlZGZiYzQwOGEwZmQ5MmMyMWE0ZjFmNDY2OS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/NiGktkpTURBXy9hZmFkYzZlZGZiYzQwOGEwZmQ5MmMyMWE0ZjFmNDY2OS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">USB-Mini-B-Anschluss</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/OC-ktkpTURBXy83NzVjMTg2ZmRhMjM4MDgxY2Q2MWM4MDI1OTA3ZjZlOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/L4fk9kpTURBXy83NzVjMTg2ZmRhMjM4MDgxY2Q2MWM4MDI1OTA3ZjZlOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/OC-ktkpTURBXy83NzVjMTg2ZmRhMjM4MDgxY2Q2MWM4MDI1OTA3ZjZlOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Anschluss für zweite Kamera für Innenraum</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/Y6CktkpTURBXy9iNDY3OGE5N2FhYTZjYTNlYmZjYzg0NDI5OWZjMTQ3NC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/1GMk9kpTURBXy9iNDY3OGE5N2FhYTZjYTNlYmZjYzg0NDI5OWZjMTQ3NC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Y6CktkpTURBXy9iNDY3OGE5N2FhYTZjYTNlYmZjYzg0NDI5OWZjMTQ3NC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/KRKktkpTURBXy9hZWQ0MWVlNjU3ZDE3MjBlZmJjZjMxMTkwMjFkOGE0Zi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/yS4k9kpTURBXy9hZWQ0MWVlNjU3ZDE3MjBlZmJjZjMxMTkwMjFkOGE0Zi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/KRKktkpTURBXy9hZWQ0MWVlNjU3ZDE3MjBlZmJjZjMxMTkwMjFkOGE0Zi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">2,5-Zoll-Touchscreen</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/YeZktkpTURBXy9lN2IzYzViZDI1MDBkMzIxNDA0NGI4YjM0MTVlOTU2YS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Fskk9kpTURBXy9lN2IzYzViZDI1MDBkMzIxNDA0NGI4YjM0MTVlOTU2YS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/YeZktkpTURBXy9lN2IzYzViZDI1MDBkMzIxNDA0NGI4YjM0MTVlOTU2YS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Dashcam mit Halterung zum Ankleben</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/A6nktkpTURBXy9mYmZjYTUzMjY4NzAxOWU1NjgyMDhjOWFmOGQzNzlkMS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/ejFk9kpTURBXy9mYmZjYTUzMjY4NzAxOWU1NjgyMDhjOWFmOGQzNzlkMS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/A6nktkpTURBXy9mYmZjYTUzMjY4NzAxOWU1NjgyMDhjOWFmOGQzNzlkMS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Dashcam mit Halterung zum Ankleben</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/VQyktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/cv7k9kpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/VQyktkpTURBXy8wMDYxY2Y4MWUyN2M5ZTBhNWI5YmY1Mzk3ZWM4N2JlNS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Dashcam mit Halterung zum Ankleben</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/5wSktkpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/tsBk9kpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/5wSktkpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/YkEktkpTURBXy85MDg4NDA4OWUxNjQyMzcxZmM4NmJlMzI5NDNlYTg3OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Q7Wk9kpTURBXy85MDg4NDA4OWUxNjQyMzcxZmM4NmJlMzI5NDNlYTg3OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/YkEktkpTURBXy85MDg4NDA4OWUxNjQyMzcxZmM4NmJlMzI5NDNlYTg3OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/W_oktkpTURBXy9mMDEzZWJkNDFlMmYwZWRmZGI2YjFlZTJmYTljNDM1OS5wbmeRlQLNA2vNAevCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/1glk9kpTURBXy9mMDEzZWJkNDFlMmYwZWRmZGI2YjFlZTJmYTljNDM1OS5wbmeRlQLNA2vNAevCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="491"><img width="875" height="491" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/W_oktkpTURBXy9mMDEzZWJkNDFlMmYwZWRmZGI2YjFlZTJmYTljNDM1OS5wbmeRlQLNA2vNAevCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/6DpktkpTURBXy8wMTAzODE4MWIyNGMyOTQ2NWUwZjhhMDk0ZDFmMjVmOC5wbmeRlQLNA2vNAevCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/xIzk9kpTURBXy8wMTAzODE4MWIyNGMyOTQ2NWUwZjhhMDk0ZDFmMjVmOC5wbmeRlQLNA2vNAevCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="491"><img width="875" height="491" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/6DpktkpTURBXy8wMTAzODE4MWIyNGMyOTQ2NWUwZjhhMDk0ZDFmMjVmOC5wbmeRlQLNA2vNAevCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ZM3ktkpTURBXy82MWM5M2Q2YWU0MjU3NTFhMTAyNmQ2YWRhNTZiMTJjMS5wbmeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/WUTk9kpTURBXy82MWM5M2Q2YWU0MjU3NTFhMTAyNmQ2YWRhNTZiMTJjMS5wbmeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ZM3ktkpTURBXy82MWM5M2Q2YWU0MjU3NTFhMTAyNmQ2YWRhNTZiMTJjMS5wbmeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/8d8ktkpTURBXy80MGMyNmU2ZjAyNzdkNGU2ODEzNzM4NTQ0ODhlZTNiMi5wbmeRlQLNA2vNAevCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/gBdk9kpTURBXy80MGMyNmU2ZjAyNzdkNGU2ODEzNzM4NTQ0ODhlZTNiMi5wbmeRlQLNA2vNAevCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="491"><img width="875" height="491" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'491'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/8d8ktkpTURBXy80MGMyNmU2ZjAyNzdkNGU2ODEzNzM4NTQ0ODhlZTNiMi5wbmeRlQLNA2vNAevCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/c3aktkpTURBXy9iM2RlNzU5MmFjMGFmYTNhMmRkNDRkNDZkYWZhZWRjOS5wbmeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/MHnk9kpTURBXy9iM2RlNzU5MmFjMGFmYTNhMmRkNDRkNDZkYWZhZWRjOS5wbmeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/c3aktkpTURBXy9iM2RlNzU5MmFjMGFmYTNhMmRkNDRkNDZkYWZhZWRjOS5wbmeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">Aufnahme der Kamera (Screenshot)</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/eyDktkpTURBXy9lOTRmM2VmZDdmOTI0YTAyM2YwYTI5NGIzNGIwMWRlOS5qcGeRlQLM4c0B9MLD); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/_VJk9kpTURBXy9lOTRmM2VmZDdmOTI0YTAyM2YwYTI5NGIzNGIwMWRlOS5qcGeRlQLM4c0B9MLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'225'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="225" height="500"><img width="225" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'225'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/eyDktkpTURBXy9lOTRmM2VmZDdmOTI0YTAyM2YwYTI5NGIzNGIwMWRlOS5qcGeRlQLM4c0B9MLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">MyNextbase-Connect-App</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/xhrktkpTURBXy80ODZiZWMxYTAzZTMxMzE4MmMyZmNlMDZjM2E4OTc3My5qcGeRlQLM4c0B9MLD); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/CzIk9kpTURBXy80ODZiZWMxYTAzZTMxMzE4MmMyZmNlMDZjM2E4OTc3My5qcGeRlQLM4c0B9MLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'225'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="225" height="500"><img width="225" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'225'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/xhrktkpTURBXy80ODZiZWMxYTAzZTMxMzE4MmMyZmNlMDZjM2E4OTc3My5qcGeRlQLM4c0B9MLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">Nextbase 322GW</span>
                

                
                    <span class="description">MyNextbase-Connect-App</span>
                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <span class="gallery-title"> 
                        NextBase 322GW - Bilderstrecke
                    </span> 
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                     
                        NextBase 322GW
                     
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-21">
        Bedienung
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Menüführung ist übersichtlich und intuitiv. Der Touchscreen reagiert dabei flott und präzise auf Eingaben. Bei der Ersteinrichtung wählt man die gewünschte Sprache und Region aus, stellt die Uhrzeit und das Datum ein sowie die Einheit für die Geschwindigkeitsmessung (km/h oder mp/h).
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Menüs sind in vier Hauptbereiche unterteilt: Video, Setup, Fahrerassistenz und Apps. In den Videoeinstellungen legt man etwa die Auflösung und die Bildrate fest, bestimmt die Belichtung sowie die gewählte Videolänge der Clips und die Tonaufnahme. Ferner kann man jeweils den Stempel für die Uhrzeit, das Tempo oder die GPS-Koordinaten deaktivieren. Standardmäßig sind alle Stempel automatisch aktiviert. Auf Wunsch erstellt die Dashcam zudem parallel ein zweites Video in niedriger Auflösung, welches man schneller in der Handy-App ansehen kann. Für die Wiedergabe über die Kamera gibt es zudem einen Zeitraffer.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Unter „Setup“ stehen weitere Einstellungsmöglichkeiten zur Verfügung, etwa oben erwähnte Videoaufzeichnung mit höchstens vier Clips gleichzeitig sowie der Parkmodus und das Aktivieren von Tonaufnahmen durch die Kamera. Die rot markierte „Schutztaste“ an der Autokamera dient dazu, im Notfall manuell den aktuellen Clip im geschützten Ordner des Speichers abzusichern.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zusätzlich ermöglicht die Nextbase 322GW eine Anbindung an das Smartphone über die App <em>MyNextbase Connect</em>. Hierzu verbindet man über den Menüpunkt „Apps verbinden“ das Smartphone zunächst über Bluetooth mit der Autokamera. Danach erzeugt die Dashcam einen lokalen WLAN-Hotspot, mit dem es sich mit dem Handy verbindet. Das klappte beim ersten Versuch nicht sofort, funktionierte aber beim zweiten Mal. Jetzt kann etwa die Firmware der Kamera aktualisiert werden. Zudem stehen die Videos über die Smartphone-App zur Verfügung, sodass man diese ansehen, herunterladen und löschen kann, ohne die Kamera an einen Laptop anschließen zu müssen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zusätzlich bietet der Hersteller kostenlos einen Cloud-Dienst namens <em>MyNextbase Cloud</em> an. Damit können Nutzer einen Link erzeugen, um die Videos zu teilen oder auf andere Geräte herunterzuladen. Nach 30 Tagen löscht der Cloud-Dienst die Videos automatisch. Um die Videos detailliert auf einem PC anzusehen, steht die kostenlose Software <em>MyNextbase Player</em> zur Verfügung.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-27">
        Bildqualität 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bildqualität geht in Ordnung, ist aber nicht überragend. Kontraste und Dynamikumfang wirken natürlich. Hier sorgt allerdings die Full-HD-Auflösung nicht immer für eine ausreichende Bildschärfe. Das Gesamtgeschehen erkennt man einwandfrei, aber Details wie etwas Kfz-Kennzeichen sind nicht immer gut abzulesen. Dank 60 fps wirken die Aufnahmen flüssig, was auch Vorteile bietet bei einer Wiedergabe am PC in Zeitlupe, da mehr Aufnahmen pro Sekunde entstehen als bei 30 fps. Die Bildqualität bei Nacht ist gut, sodass man Fahrzeuge und Details ausreichend erkennt. Allerdings reflektieren die Kfz-Kennzeichen recht stark, dadurch sind sie nicht mehr so einfach abzulesen. Hier bietet sich im Zweifelsfall eine Anpassung der Belichtung der Kamera an.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-050336dd-1cc4-474b-82b0-5eacd0a8d1c9" data-caption="Nextbase 322GW"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/5wSktkpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/tsBk9kpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="Nextbase 322GW" title="Nextbase 322GW" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/5wSktkpTURBXy9jZWUwZjA5ZDU0YTM0N2ZlZmY2ODlhZjAyYzI5MjU4MS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Nextbase 322GW</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Blickwinkel der Kameralinse deckt 140 Grad ab. Das ist ausreichend, um das Geschehen vor dem Fahrzeug umfassend einzufangen, ohne dass die Perspektive zu stark verzerrt wird. Als Faustregel gilt: Eine Dashcam sollte einen Blickwinkel, auch Field of View (FOV) genannt, von mindestens 130 Grad haben. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-31">
        Preis
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die UVP für die Nextbase 322GW liegt bei 130 Euro. Das derzeit günstigste Angebot für die Dashcam hat <a href="https://www.amazon.de/dp/B07PV198QC/ref=as_li_ss_tl?&linkCode=ll2&tag=tech0533-21&linkId=23f47ebef395244ccee406268e8851e9&language=de_DE" id="0e14f17c-e708-4c9f-8e9b-831d78dac146" data-link-role-code="affiliate">Amazon</a> für 113 Euro. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        

        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.ET-nextbase-322GW, techstage.rg-mciro-sd-uhs-I-U3, techstage.et-nextbase-622gw-zubehoer, techstage.2692521-mastermvp1mvp2mvp3"
             data-type="price"
             data-layout="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Dashcam_Kamera_Auto_KFZ_Zubehör&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;91a7d9c1-2ea9-4ec0-a5f7-29568328eb18_h1gljkc&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc&quot;}}"
             
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-34">
        Fazit
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Nextbase 322GW ist eine gute Dashcam zum fairen Preis. Sie bietet alle relevanten Features einer modernen Autokamera, wie eine Loop-Funktion für Videoaufnahmen, einen Beschleunigungssensor, GPS und Smartphone-Anbindung sowie eine SOS-Funktion. Die Bildqualität ist auch bei Dunkelheit ausreichend, um das Geschehen vor dem Auto festzuhalten. Allerdings ist bei der Bildschärfe noch Luft nach oben. Das erschwert unter Umständen das Ablesen eines Kfz-Kennzeichens. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eine günstigere Alternative, die besonders Wert auf Datenschutz legt, ist die <a href="https://www.techstage.de/test/datenschutz-dashcam-transcend-drivepro-230q-data-privacy-im-test/50tbs17" id="fe7f0ad3-ba92-4da7-9dbd-8b039a1fbe09" target="_blank">Transcend Drivepro 230Q Data Privacy (Testbericht)</a> ab 84 Euro. Wer eine deutlich kompaktere Autokamera sucht mit QHD-Auflösung, sollte sich die <a href="https://www.techstage.de/test/garmin-dash-cam-67w-im-test-mini-dashcam-mit-qhd-aufloesung/88slvtv" id="70316c26-58ad-4870-a525-6fe02b08f45d" target="_blank">Garmin Dash Cam 67W (Testbericht)</a> ansehen. Eine höhere Auflösung und sogar Alexa-Integration bietet die <a href="https://www.techstage.de/test/dashcam-nextbase-422gw-im-test-gps-alexa-notrufsystem/eq14wxg" id="27fd6ea0-e2f0-4b73-b937-2a1442683771" data-link-role-code="target_blank">Nextbase 422GW (Testbericht)</a>. Wer mit der Autokamera ins Ausland möchte, empfehlen wir den Ratgeber <a href="https://www.techstage.de/ratgeber/dashcam-im-urlaub-rechtlich-absichern-und-hohe-strafen-bis-10000-euro-vermeiden/387lj19" id="5776a9db-62b3-4ade-a355-a580185bb235" data-link-role-code="target_blank">Dashcam im Urlaub: Rechtlich absichern und hohe Strafen bis 10.000 Euro vermeiden</a>. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                                
                                    
                                    
                                        
                                        
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                    




    <div class="row heise-more-like-this "
         data-run-module="local/project.techStagePriceRating"
         data-addProductSchema="false"
         data-isDebugMode="false"
    >
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/dashcam-65w-von-garmin-im-test-gps-und-fahrassistenz/mzeddz4" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/FAmktkuTURBXy85YzBlN2FmNS1iODRjLTRlYWEtOWM0NC1mNTBkOGFmNDUwNDIuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/IXXk9kuTURBXy85YzBlN2FmNS1iODRjLTRlYWEtOWM0NC1mNTBkOGFmNDUwNDIuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Dashcam 65W von Garmin im Test: GPS und Fahrassistenz" title="Dashcam 65W von Garmin im Test: GPS und Fahrassistenz" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/FAmktkuTURBXy85YzBlN2FmNS1iODRjLTRlYWEtOWM0NC1mNTBkOGFmNDUwNDIuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="13{(577{(78{5{(8{(2{(4{(f{(6{(6d(16{(51" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Dashcam 65W von Garmin im Test: GPS und Fahrassistenz
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>5.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/dashcam-rollei-cardvr-318-im-test-teuer-aber-sehr-gut/d29ggwk" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/7AwktkuTURBXy9kMmU0NWNmNC1jMzA0LTRiNjctODM0MS1hZDc2MTNmMmNmMzAuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/LIlk9kuTURBXy9kMmU0NWNmNC1jMzA0LTRiNjctODM0MS1hZDc2MTNmMmNmMzAuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Dashcam Rollei CarDVR-318 im Test: teuer, aber sehr gut" title="Dashcam Rollei CarDVR-318 im Test: teuer, aber sehr gut" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7AwktkuTURBXy9kMmU0NWNmNC1jMzA0LTRiNjctODM0MS1hZDc2MTNmMmNmMzAuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="13{(577{(7d{5{(8{(7{(5{(8{(7{(67(17{(56" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Dashcam Rollei CarDVR-318 im Test: teuer, aber sehr gut
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>5.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/nextbase-dvr-mirror-im-test-getarnte-dashcam/ewkd2zh" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/w1TktkuTURBXy9iOTlmYjNlYS0zZjkzLTQ2ZmQtOWQ0Zi0yZTZiMDEwMjNkNTMuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/1NDk9kuTURBXy9iOTlmYjNlYS0zZjkzLTQ2ZmQtOWQ0Zi0yZTZiMDEwMjNkNTMuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Nextbase DVR-Mirror im Test: Getarnte Dashcam" title="Nextbase DVR-Mirror im Test: Getarnte Dashcam" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/w1TktkuTURBXy9iOTlmYjNlYS0zZjkzLTQ2ZmQtOWQ0Zi0yZTZiMDEwMjNkNTMuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Nextbase DVR-Mirror im Test: Getarnte Dashcam
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>2.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/spiegel-dashcam-im-test-dvr-m6-von-auto-vox/j61b5qg" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/aKektkuTURBXy9mYTNkM2RjYy0yOWQxLTQ5ODktOTlkZC1kMWY5NjhmYzE2ZmUuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Hu-k9kuTURBXy9mYTNkM2RjYy0yOWQxLTQ5ODktOTlkZC1kMWY5NjhmYzE2ZmUuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Spiegel-Dashcam im Test: DVR-M6 von Auto-Vox " title="Spiegel-Dashcam im Test: DVR-M6 von Auto-Vox " src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/aKektkuTURBXy9mYTNkM2RjYy0yOWQxLTQ5ODktOTlkZC1kMWY5NjhmYzE2ZmUuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Spiegel-Dashcam im Test: DVR-M6 von Auto-Vox
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>4.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                    



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-tag "
            >
            
                <span class="article-taxonomies-prefix">Tags: </span>
            
            <ul>
                
                    <li>
                        
                            <a href="/thema/dashcam" title="Dashcam">
                        
                            Dashcam
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/kamera" title="Kamera">
                        
                            Kamera
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/auto" title="Auto">
                        
                            Auto
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/kfz" title="KFZ">
                        
                            KFZ
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/zubehoer" title="Zubehör">
                        
                            Zubehör
                        
                            </a>
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                    
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                    <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                    









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Dashcam',
                    
                        'Kamera',
                    
                        'Auto',
                    
                        'KFZ',
                    
                        'Zubehör',
                    
                ])
            
            
                .setTargeting('CMS', '91a7d9c1-2ea9-4ec0-a5f7-29568328eb18')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                    
                            
                        </div>
                    </div>
                </div>
            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "h1gljkc",
                pubdate: "2022-07-12T09:57+02:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    
        <script>
            const vgwort_token='7d13baefedbb4371b860cf398165e764 ';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
        </script>
    

                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

                                
                            </article>
                        </div>

                        
                    </div>

                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.techstage.de"},{"@type":"ListItem","position":2,"name":"Test","item":"https://www.techstage.de/test"},{"@type":"ListItem","position":3,"name":"Nextbase 322gw Im Test Dashcam Mit Full Hd Gps Und Sos Ab 113 Euro","item":"https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc"},"headline":"Nextbase 322GW im Test: Dashcam mit Full-HD, GPS und SOS ab 113 Euro","primaryImageOfPage":{"@id":"https://www.techstage.de/test/nextbase-322gw-im-test-dashcam-mit-full-hd-gps-und-sos-ab-113-euro/h1gljkc#mainPhoto"},"image":["https://ocdn.eu/images/pulscms/ODU7MDA_/0061cf81e27c9e0a5b9bf5397ec87be5.jpg"],"datePublished":"2022-07-12T15:34:15.000+02:00","dateModified":"2022-07-12T15:34:15.000+02:00","author":[{"@type":"Person","name":"Lukasz Konieczny","url":"https://www.techstage.de/author/lukasz-konieczny","image":{"@type":"ImageObject","url":"https://ocdn.eu/images/pulscms/ZjE7MDA_/cdc835a2aee8f09dd4d736ac6f94fb1c.jpg","height":1896,"width":1896}}],"publisher":{"@type":"Organization","name":"TechStage","logo":{"@type":"ImageObject","url":"https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"}},"keywords":["Dashcam","Kamera","Auto","KFZ","Zubehör"],"description":"Die Nextbase 322GW bietet zum Preis ab 113 Euro GPS, eine Smartphone-Anbindung und SOS-Funktion sowie einen Parkmodus. Was die Dashcam kann, zeigt der Test.","isAccessibleForFree":true}
            </script>
        
    



    


    





<footer id="main-page-footer"
        class="footer-widget-container "
        
    >
    <div data-run-module="local/lazyLoad.run">
        
        
            <div class="footer-widget-box footer-middle-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  black-menu" >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/das-team-von-techstage/p8f8w1g" title="Team">Team</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/impressum/lj4mq14" title="Impressum">Impressum</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://heise.de/-4860" title="Datenschutzhinweis">Datenschutzhinweis</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/newsletter/d74jmgr" title="Newsletter">Newsletter</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://www.heise.de/mediadaten/" title="Mediadaten">Mediadaten</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="javascript:window._sp_.loadPrivacyManagerModal(412692);" title="Cookies &amp; Tracking">Cookies &amp; Tracking</a>
                        
                    </li>
                
            
        </ul>
    </div>


                </div>
            </div>
        
        
            <div class="footer-widget-box footer-below-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  white-menu " >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Content Management by</span>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://ringpublishing.com/" title="Ring Publishing">Ring Publishing</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Copyright © 2021 Heise Medien</span>
                        
                    </li>
                
            
        </ul>
    </div>


    







    <script>
        const iom_configuration_data = {
            st: 'heise',
            dn: 'data-fb7f8b3ae8.techstage.de',
            mh: 5
        }

        const iom_pageview_data = {
            cp: 'techstage'
        }

        IOMm('configure', iom_configuration_data);
        IOMm('pageview', iom_pageview_data);

        
            
                IOMm('3p', 'qds', 'in');
            
        
    </script>


                </div>
            </div>
        
    </div>
</footer>




<script src="//ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build/js/menu.min.js"></script>

<script>
const resourceBuildPath = "//ocdn.eu/ucs/static/heise/f007c87b03c015e73a633dab6cca4d23/build";


const editStoryBookmarklet = "techstage";

</script>

<script>
    window.addEventListener('message', event => {
        if (event) {
            const eventOrigin = event.origin ? event.origin.startsWith('https://api.guenstiger.de') : null;
            const eventData = event.data || {};

            if (eventOrigin && eventData.sentinel === 'amp' && eventData.type && eventData.type === 'embed-size' && eventData.height) {
                const guenstigerTables = document.getElementsByClassName('guenstiger-table-responsive') || [];
                const tableHeight = eventData.height + 'px' || null;

                // TODO: Add support for tableId from event response

                if (guenstigerTables && guenstigerTables.length > 0 && tableHeight) {
                    for (let i = 0; i < guenstigerTables.length; i++) {
                        guenstigerTables[i].setAttribute('height', tableHeight);
                    }
                }
            }
        }
    });
</script>
</body>
</html>

