




<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnRlY2hzdGFnZS5kZTo6UFJPRF9WMg=="},"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"TEST/ARTICLE"}},"content":{"object":{"type":"story","kind":"article","id":"7accdaea-7361-4456-a622-df4bb4d7506a"},"part":1,"publication":{"point":{"id":"yg657tr"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script><meta name="embety" content="https://api.heise.de/svc/embetty" data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    








<link rel="preconnect" href="https://ocdn.eu">
<link rel="dns-prefetch" href="https://ocdn.eu">


    <title>DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken | TechStage</title>





    <meta name="description" content="Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet. | TechStage">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr" />
    
        <link rel="amphtml" href="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr.amp" />
    



    <meta name="ring-local-canonical" content="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr" data-isExternal="false">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="7accdaea-7361-4456-a622-df4bb4d7506a">











    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken" />
        

        
            <meta property="og:description" content="Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet." />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/uuqktkpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQSwzQJ2" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpg"/>
        

        
            <meta property="og:image:alt" content="DJI Action 3"/>
        

        
            <meta property="og:url" content="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="TechStage"/>
        

        

        
            <meta property="og:locale" content="de_DE" />
        

        
            <meta property="og:updated_time" content="2022-09-15 16:24:16+0200" />

            
                <meta property="article:modified_time" content="2022-09-15 16:24:16+0200" />
            
        

        
            <meta property="article:published_time" content="2022-09-15 16:24:16+0200" />
        

        
            <meta property="article:section" content="Tests" />
        

        
            
                
                    <meta property="article:author" content="Philipp Sussmann" />
                
            

            
                
                    <meta property="article:tag" content="Action-Cam" />
                
            
                
                    <meta property="article:tag" content="DJI" />
                
            
                
                    <meta property="article:tag" content="Action 2" />
                
            
                
                    <meta property="article:tag" content="4K" />
                
            
                
                    <meta property="article:tag" content="120 FPS" />
                
            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/uuqktkpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQSwzQJ2">
        

        
            <meta property="twitter:title" content="DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken" />
        

        
            <meta property="twitter:description" content="Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet." />
        

        

        

        
            <meta name="keywords" content="Action-Cam, DJI, Action 2, 4K, 120 FPS" />
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    









    <link id="variables-styles" data-theme="light" href="https://ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/styles/project-variables-light.css" type="text/css" rel="stylesheet"/>


<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/styles/project-init.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/styles/project-common.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-common"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    

                    <link href="https://ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/styles/project-detail.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          id="page-partial-style-project-detail"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
    

    
        
            <script src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
    

    
        
            <script src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
    

    
        
            <script src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js"></script>
        
    

    
    
    

    
        
            <script src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    


<script data-static-amd-map="{&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.7/build&quot;,&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazgxOTB9/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/js&quot;}">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</script>
    

<script></script>

<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };

    // HEISE (TechStage) PROJECT - extra variable to not load right Skyscraper ad
    let disableSkyscraperFixed = false;
</script>

<noscript>
    <style>
        
        .image-wrapper{position:relative;display:inline-flex}.image-wrapper::after,.image-wrapper::before{background-image:var(--noscript-src);content:'';position:absolute;left:0;top:0;bottom:0;right:0;background-size:cover;background-repeat:no-repeat;background-position:center}
    </style>
</noscript>
    
        
    


    <script>
        stopRingTracking();
        startTracking();

        /**
         * 11 - allow to use cookies
         * 12 - disallow to use cookies
         * @returns {number}
         */
        function getConsentCookieValue() {
            const allCookies = document.cookie.split(';');

            for (let i = 0; i < allCookies.length; i++) {
                if (allCookies[i].trim().indexOf('_sp_v1_opt') === 0) {
                    if (allCookies[i].trim().indexOf('last_id|11') > 0) {
                        return 11;
                    }
                }
            }

            return 12;
        }

        function stopRingTracking() {
            const cookieValue = getConsentCookieValue();

            if (cookieValue !== 11) {
                const set = (ref, ...keys) => {
                    for (const key of keys) {
                        if (!ref.hasOwnProperty(key)) {
                            ref[key] = {}
                        }
                        ref = ref[key]
                    }

                    return ref;
                }

                set(window, 'ringDataLayer', 'context', 'tracking').autostart = false;
            }
        }

        function startTracking() {
            window.addEventListener('message', event => {
                if (event) {
                    const eventOrigin = event.origin ? event.origin : '';
                    const eventData = event.data || {};

                    // CMP - enable tracking when user consent
                    if (eventOrigin.startsWith('https://cmp.techstage.de')) {
                        if (eventData.name && eventData.name === 'sp.hideMessage') {
                            const dataActions = (eventData.actions || []);
                            let optionsSet = null;

                            dataActions.forEach(item => {
                                if (item.type && item.type === 'choice' && item.data && item.data.type === 11) {
                                    optionsSet = 11;
                                }
                            });

                            if (optionsSet === 11) {
                                setTimeout(function () {
                                    window.EventsApi.start();
                                }, 3000);
                            }
                        }
                    }
                }
            });
        }
    </script>


    


















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: 'techstage_de/main',
                tid: 'EA-4153243',
                
                DV: 'techstage_de/main'
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,yg657tr,10,a",
                        PU: "7accdaea-7361-4456-a622-df4bb4d7506a"
                    }
                });
        </script>
    


    





<script>
    productSchemaStaticName = null;
</script>


    <script> {
            productSchema = {
                "@context": "https://schema.org",
                "@type": "Product",
                "image": "http://ocdn.eu/images/pulscms/N2M7MDA_/2ff9611d52e48508c631287147cbff32.jpg",
                "description": "Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet.",
                "review": {
                    "author": [{"@type":"Person","name":"Philipp Sussmann"}],
                    "reviewBody": "Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet.",
                    "datePublished": "2022-09-15T16:24:16.000+02:00",
                    
                    "reviewRating": {
                        "@type": "Rating",
                        "bestRating": "5",
                        "ratingValue": "5",
                        "worstRating": "1"
                    }
                    
                }
            }
        }
    </script>


    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'test/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    




    <script>
        
            ringDataLayer = ringDataLayer || {};
            ringDataLayer.content = ringDataLayer.content || {};
            ringDataLayer.content.object = ringDataLayer.content.object || {};
            ringDataLayer.content.object.title = 'DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken | ⁂yg657tr';
            ringDataLayer.content.object.contentIdHeise = 'www.techstage.de.DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken | ⁂yg657tr';
            ringDataLayer.content.object.tags = 'Action-Cam;DJI;Action 2;4K;120 FPS;Kamera';
            ringDataLayer.content.object.dates = {
                created: '2022-09-15 16:24:16+0200',
                published: '2022-09-15 16:24:19+0200'
            };
            ringDataLayer.content.object.authors = 'Philipp Sussmann';
        

        window._tiConfig = window._tiConfig || {
            tiDomain: 'responder.wt.heise.de',
            tiId: '288689636920174',
            option: {}
        };

        /** start TagIntegration loader  */
        (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
                new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

        /** end TagIntegration loader */
    </script>


    





    
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src="https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js"></script>
    


    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project  desktop  ">

    
    


    





<header id="main-page-header"  class="main-page-header " >
    <div class="header-lazy-wrapper" data-run-module="local/lazyLoad.run">
        
        
            <div class="header-widget-box header-middle-wrapper">
                <div class="main-page-nav container">
                    
    










    <div class="menu-hamburger  hide-on-medium-screens hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="TechStage"
           href="https://www.techstage.de/"
        >
            <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="TechStage"
       href="https://www.techstage.de/"
    >
        <picture style="--noscript-src: url(https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg); " class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
    </a>
</div>

    <div class="heise-header-menu">
    <div class="heise-logo-wrapper">
        <span class="ein-angebot">Ein Angebot von</span>
        <a class="heise-online-logo" href="https://www.heise.de/" title="Heise Online">
            <picture style="--noscript-src: url(https://heise.ocdn.eu/assets/heiseOnlineLogo.svg); " class="image-wrapper"><source data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img alt="Heise Online" title="Heise Online" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" class="image lazyloaded" loading="lazy"></picture> 
        </a>
    </div>

    

    
        <h2 class="heise-header-text">Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht</h2>
    
</div>

                </div>
            </div>
        
        
    </div>
</header>

    

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script>
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Action-Cam',
                    
                        'DJI',
                    
                        'Action 2',
                    
                        '4K',
                    
                        '120 FPS',
                    
                        'Kamera',
                    
                ])
            
            
                .setTargeting('CMS', '7accdaea-7361-4456-a622-df4bb4d7506a')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                    });
                }
            </script>
        </div>
    </div>
</div>
                
            </div>
        
        <div class="container-full ">
            <div class="container">
                <div class="page-wrapper row">
                    <div id="article" class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="yg657tr">
                                
                                    


    

    
        <div class="container-wrapper widgetRight300 detailNavigationFixedTo">
            
                <!-- ABOVE widgets container -->
                <div class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script>
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Action-Cam',
                    
                        'DJI',
                    
                        'Action 2',
                    
                        '4K',
                    
                        '120 FPS',
                    
                        'Kamera',
                    
                ])
            
            
                .setTargeting('CMS', '7accdaea-7361-4456-a622-df4bb4d7506a')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                




    
        <div data-run-module="local/common.simpleMenu"
            class="ring-simple-menu--wrapper "
            >
            
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema" class="ring-simple-menu--labelLink">
                                        Themen
                                    </a>
                                </span>
                            
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/3d-drucker">
                                                            
                                                                3D-Drucker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/drohne">
                                                            
                                                                Drohnen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/e-scooter">
                                                            
                                                                E-Scooter
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fernseher">
                                                            
                                                                Fernseher
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/fitness-tracker">
                                                            
                                                                Fitness-Tracker
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/kopfhorer">
                                                            
                                                                Kopfhörer
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/multiroom">
                                                            
                                                                Multiroom
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/tablet">
                                                            
                                                                Tablets
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smart-home">
                                                            
                                                                Smart Home
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartphone">
                                                            
                                                                Smartphones
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/smartwatch">
                                                            
                                                                Smartwatches
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/konsole">
                                                            
                                                                Spielekonsolen
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement ">
                                                
                                                    <span class="ring-simple-menu--sub-menu-1">
                                                        <a href="/thema/uberwachungskamera">
                                                            
                                                                Überwachungskameras
                                                            
                                                        </a>
                                                    </span>
                                                
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/test" class="ring-simple-menu--labelLink">
                                        Testberichte
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                        Ratgeber
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/angebote" class="ring-simple-menu--labelLink">
                                        Angebote
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                        Bestenlisten
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                        Homeoffice
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
                
                <div class="ring-simple-menu--listWrapper ">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            
                                
                                <span class="ring-simple-menu--label">
                                    <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                        Preisvergleich
                                    </a>
                                </span>
                            
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            



    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/test" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Test
                    
                </span>
            </a>

            

            
        
    

        
            

<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken
</span>
        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                <span>
                    
                        DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken
                    
                </span>
            </h1>
        
    

                            
                        </div>
                    </div>
                </div>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <div class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                






	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         >

        <ul>
            
                <li><a href="#nav-ring-begin"><h2>Anfang</h2></a></li>
            

			
                

                <li>
                    <a href="#nav-ring-4">
                        
                            Design
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-15">
                        
                            Technische Daten
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-21">
                        
                            Praxistest 
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-29">
                        
                            Bildqualität
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-41">
                        
                            Software
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-43">
                        
                            Varianten und Preise
                        
                    </a>
                </li>
			
                

                <li>
                    <a href="#nav-ring-46">
                        
                            Fazit
                        
                    </a>
                </li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                    












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="DJI Action 3" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/jfMktkpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHb); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/q7Hk9kpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHbgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/q7Hk9kpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHbgaEwBQ" type="image/webp" width="875" height="475"><img width="875" height="475" alt="DJI Action 3" title="DJI Action 3" src="https://ocdn.eu/pulscms-transforms/1/jfMktkpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHb" data-original="https://ocdn.eu/pulscms-transforms/1/jfMktkpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHb" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/q7Hk9kpTURBXy8yZmY5NjExZDUyZTQ4NTA4YzYzMTI4NzE0N2NiZmYzMi5qcGeSlQMAAM0Kg80F6pMFzQNrzQHbgaEwBQ">
            </div>

        
    </div>

                            
                                    




    

                            
                                    



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-rating  ring-widget-right"
            
                 data-run-module="local/project.starRatingDetail"
            >
            
            <ul>
                
                    <li>
                        
                            5.0
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                    





	<div data-run-module="local/project.techStagePriceRating"
         data-scrollableLink="true"
         data-addProductSchema="true"
         data-isDebugMode="false"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="10{(579{(7b{6{(6{(1{(c{(d{(6{(63(1e{(53" class="d-none"></div>
		</a>
	</div>

                            
                                    



    
    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Teile diesen Beitrag
    

    </h2>

            
        </div>
    </div>

                            
                                    
    
    
    
    
    
    

    <div class="ring-detail-social-share col-md-4 ring-widget-right standard-detailSocialShare">
        
            
        

        

        
            
                
                
                
                
                
                
                   <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket " data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
                
                
            
                
                   <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
                
            
                
                
                   <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
                
                
                
                
                
                
            
                
                
                
                   <a href="mailto:?body=https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
                
                
                
                
                
            
        

        <link rel="stylesheet" as="style" href="https://ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/styles/standard-detailSocialShare.css">
    </div>

                            
                                    
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/yg657tr"
            
            target="_top"
            
        >
            www.techstage.de/yg657tr
        </a>
    </div>

                            
                                    









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Action-Cam',
                    
                        'DJI',
                    
                        'Action 2',
                    
                        '4K',
                    
                        '120 FPS',
                    
                        'Kamera',
                    
                ])
            
            
                .setTargeting('CMS', '7accdaea-7361-4456-a622-df4bb4d7506a')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                    



    
    

    <div class="basicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        
            data-run-module="local/project.scrollableListBox"
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </h2>

            
                
    <div class="section-elements">
        
        
        

        <div class="items-wrapper columns-1 big-elements-0" data-upscore-zone="beliebt_auf techstage_upscore_zone" >
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="0gfymwr">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/WTIktkpTURBXy9jNWJjMjI4MzA1ZGU1MDY3NjQ3YjcwYjM3NTFlNzAwZC5qcGeSlQMuAM0HI80EBJMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/DPtk9kpTURBXy9jNWJjMjI4MzA1ZGU1MDY3NjQ3YjcwYjM3NTFlNzAwZC5qcGeSlQMuAM0HI80EBJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Energie sparen und weniger nachzahlen: Smarte Thermostate reduzieren Kosten um bis zu 8 %" title="Energie sparen und weniger nachzahlen: Smarte Thermostate reduzieren Kosten um bis zu 8 %" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/WTIktkpTURBXy9jNWJjMjI4MzA1ZGU1MDY3NjQ3YjcwYjM3NTFlNzAwZC5qcGeSlQMuAM0HI80EBJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Energie sparen und weniger nachzahlen: Smarte Thermostate reduzieren Kosten um bis zu 8 %
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-09-15T16:25:00.000+02:00">
        
            15.09.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/energie-sparen-und-weniger-nachzahlen-smarte-thermostate-reduzieren-kosten-um-bis-zu/0gfymwr" title="Energie sparen und weniger nachzahlen: Smarte Thermostate reduzieren Kosten um bis zu 8 %" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="stz4131">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/mdtktkpTURBXy9hMTQ0ZDhkY2MwNzAwZjAzMTE4NjFjMjFhMzVjNDRkNi5qcGeSlQMAAM0Jd80FUpMFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/1Lhk9kpTURBXy9hMTQ0ZDhkY2MwNzAwZjAzMTE4NjFjMjFhMzVjNDRkNi5qcGeSlQMAAM0Jd80FUpMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Kinder-Smartwatches mit GPS im Vergleich: Jedes Smartphone ist besser" title="Kinder-Smartwatches mit GPS im Vergleich: Jedes Smartphone ist besser" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/mdtktkpTURBXy9hMTQ0ZDhkY2MwNzAwZjAzMTE4NjFjMjFhMzVjNDRkNi5qcGeSlQMAAM0Jd80FUpMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Kinder-Smartwatches mit GPS im Vergleich: Jedes Smartphone ist besser
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-09-14T16:48:31.000+02:00">
        
            14.09.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/kinder-smartwatches-mit-gps-im-vergleich-jedes-smartphone-ist-besser/stz4131" title="Kinder-Smartwatches mit GPS im Vergleich: Jedes Smartphone ist besser" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="577r5ll">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/zHUktkpTURBXy80MDFkNTRmZDU0ZTE0MmYzYjdjMTIwODIyYzViY2Y1Yi5qcGeSlQMAzOLND8DNCNyTBVxc); "><source data-original="https://ocdn.eu/pulscms-transforms/1/Z4Zk9kpTURBXy80MDFkNTRmZDU0ZTE0MmYzYjdjMTIwODIyYzViY2Y1Yi5qcGeSlQMAzOLND8DNCNyTBVxcgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Monatlich kündbar: Die besten Handytarife von 0 bis 30 Euro" title="Monatlich kündbar: Die besten Handytarife von 0 bis 30 Euro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/zHUktkpTURBXy80MDFkNTRmZDU0ZTE0MmYzYjdjMTIwODIyYzViY2Y1Yi5qcGeSlQMAzOLND8DNCNyTBVxc" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Die besten monatlich kündbaren Tarife im September 2022: 30 Euro Startguthaben oder 120 GByte für 25 Euro
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-09-13T11:00:00.000+02:00">
        
            13.09.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/monatlich-kuendbar-die-besten-handytarife-von-0-bis-30-euro/577r5ll" title="Monatlich kündbar: Die besten Handytarife von 0 bis 30 Euro" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="jrzm8p0">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ysOktkpTURBXy9iZWY2OWVhOTYyM2Y4OWZhMTU0YTQ2ZGM1OGVmN2U2Mi5qcGeSlQMAAM0U1c0Lt5MFXFw); "><source data-original="https://ocdn.eu/pulscms-transforms/1/UKYk9kpTURBXy9iZWY2OWVhOTYyM2Y4OWZhMTU0YTQ2ZGM1OGVmN2U2Mi5qcGeSlQMAAM0U1c0Lt5MFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="92" height="92"><img width="92" height="92" alt="Business-Laptops: Das beste Notebook für Homeoffice und Büro finden" title="Business-Laptops: Das beste Notebook für Homeoffice und Büro finden" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ysOktkpTURBXy9iZWY2OWVhOTYyM2Y4OWZhMTU0YTQ2ZGM1OGVmN2U2Mi5qcGeSlQMAAM0U1c0Lt5MFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Business-Laptops: Das beste Notebook für Homeoffice und Büro finden
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2022-09-11T08:30:00.000+02:00">
        
            11.09.2022
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/business-laptops-das-beste-notebook-fuer-homeoffice-und-buero-finden/jrzm8p0" title="Business-Laptops: Das beste Notebook für Homeoffice und Büro finden" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                    



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <a href="https://www.techstage.de/author/philipp-sussmann" title="Philipp Sussmann"  class="single-author-wrapper">
                                
                                    
                                        <span class="author-photo">
                                            

                                            

                                            <picture data-image-source="article-author" style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ZHCktkuTURBXy9mNjYxNzIwNS03ZmRjLTQ0ZTktODI5My1iMjQzYTMwZmM1MjUuanBlZ5KVAwAAzQElzQEnkwUyMg); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/7pyk9kuTURBXy9mNjYxNzIwNS03ZmRjLTQ0ZTktODI5My1iMjQzYTMwZmM1MjUuanBlZ5KVAwAAzQElzQEnkwUyMoGhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="50" height="50"><img width="50" height="50" alt="Philipp Sussmann" title="Philipp Sussmann" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ZHCktkuTURBXy9mNjYxNzIwNS03ZmRjLTQ0ZTktODI5My1iMjQzYTMwZmM1MjUuanBlZ5KVAwAAzQElzQEnkwUyMg" class="image lazyloaded" loading="lazy"></picture> 
                                        </span>
                                    

                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Philipp Sussmann</span>
                                    

                                    

                                    
                                
                            </a>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                    


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2022-09-15T16:24:16.000+02:00">
                
                    // 15.09.2022 16:24 Uhr
                
            </time>
        
    </div>

                            
                                    









    <div id="lead" class="article-perex ">
        <p>Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet.</p>
    </div>

                            
                                    
                            
                                    















    
    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bis vor wenigen Jahren führte in Sachen hochwertige Actioncams kein Weg am Hersteller GoPro vorbei. Mittlerweile mischen auch andere Markenhersteller den Markt auf und sorgen für Abwechslung. Zu den spannendsten Konkurrenzmodellen der letzten Jahre gehören etwa die modular aufgebauten Kameras <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwju9eSDwJb6AhUMrqQKHdDfAysQFnoECBwQAQ&url=https%3A%2F%2Fwww.techstage.de%2Ftest%2Finsta360-one-rs-im-test-die-beste-gopro-alternative%2Fgfq43rn&usg=AOvVaw0mEsCBcRtenwpK3AXcWXaD" id="cb97ffa8-924d-40e1-b1ae-3d3abdc1d318" target="_blank">Insta360 One RS (Testbericht)</a> oder <a href="https://www.techstage.de/test/dji-action-2-die-kleinste-4k-actioncam-mit-120-fps-im-test/9y6fptm" id="9b56aa0c-d0f8-45ce-a79e-149551eac653" target="_blank">DJI Action 2 (Testbericht)</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mitte September 2022 hat nun DJI, der Marktführer im Bereich Video-Drohnen, seine mittlerweile dritte Actioncam-Generation vorgestellt. Anders als das direkte Vorgängermodell ist die neue Osmo Action 3 nicht modular, sondern kommt im klassischen Actioncam-Formfaktor daher. Auch der Namenszusatz Osmo ist zurück. Wir haben die robuste Actioncam kurz vor der Veröffentlichung erhalten und zeigen, was uns mehr und weniger gut gefällt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Dieser Einzeltest gehört zur <a href="https://www.techstage.de/thema/action-cam" id="be5515f3-4266-4a59-9896-3dd77ff496ad" target="_blank">Themenwelt Actioncam</a>. Hier testen wir neben klassischen Actioncams auch <a href="https://www.techstage.de/thema/360-grad-kamera" id="0b1aa6f5-4569-4b28-9abd-ceadafefd95d" target="_blank">360-Grad-Kameras</a> und geben Tipps, etwa für <a href="https://www.techstage.de/ratgeber/tauchen-und-schnorcheln-filmen-und-fotografieren-unter-wasser/qeekspb" id="cdc93311-8560-4296-9d5a-4efe6c175f5f" data-link-role-code="target_blank">gelungene Unterwasser-Aufnahmen</a>. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-4">
        Design
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Während DJI mit der würfelförmigen und durch zusätzliche Akku-Aufsätze erweiterbaren <a href="https://www.techstage.de/test/dji-action-2-die-kleinste-4k-actioncam-mit-120-fps-im-test/9y6fptm" id="76e59054-f0e7-4f5d-883a-e11f2bb9f706" target="_blank">Action 2 (Testbericht)</a> einen ganz neuen Weg eingeschlagen hatte, besinnt sich der Hersteller bei der dritten Generation seiner Actioncam auf die Wurzel zurück. Daher kommt die Osmo Action 3 wieder im klassischen Actioncam-Design daher. Auf den ersten Blick wirkt sie wie die erste, 2019 veröffentlichte <a href="https://www.techstage.de/test/actioncam-dji-osmo-action-im-test-die-bessere-gopro/f009mt9" id="3cc71d10-aacf-4dfd-88d0-92ad7c8e5bf5" target="_blank">Osmo Action (Testbericht)</a> in dunklerem Gehäuse. Wer genau hinsieht, erkennt dann aber doch einige kleine Unterschiede. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-fbb6a0c6-3efe-477f-b99b-2bd266c05b7f" data-caption="DJI Osmo Action 1, 2 und 3."  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/iuFktkpTURBXy81Njk0MzE1Mjc5MGQ4MjUxYTVmMzNlMzFiODg1M2I3OC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/xEok9kpTURBXy81Njk0MzE1Mjc5MGQ4MjUxYTVmMzNlMzFiODg1M2I3OC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="DJI Osmo Action 1, 2 und 3." title="DJI Osmo Action 1, 2 und 3." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/iuFktkpTURBXy81Njk0MzE1Mjc5MGQ4MjUxYTVmMzNlMzFiODg1M2I3OC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">DJI Osmo Action 1, 2 und 3.</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mit Abmessungen von 70 × 44 × 32 mm und einem Gewicht von 145 g ist die neue Kamera die bisher größte und schwerste Actioncam von DJI. Im Vergleich zum Vorgängermodell wirkt sie allerdings auch deutlich stabiler und robuster. Der rückseitige Touchscreen misst 2,25 Zoll (5,71 cm) bei einer Auflösung von 360 x 640 (326 ppi). 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der von der ersten Osmo Action bekannte Front-Screen ist nun ebenfalls berührungsempfindlich und kann etwa für Änderungen der Settings benutzt werden. Dieser misst 1,4 Zoll (3,56 cm) bei einer Auflösung von 320 x 320 Pixeln (326 ppi). Das danebenliegende Objektiv ist durch eine abschraubbare Linse gegen Beschädigungen geschützt. Hier ist zukünftig etwa die Nutzung von etwa ND-Filtern möglich. Im Schriftzug Action 3 ist im Buchstaben O der Sensor für den Weißabgleich erkennbar. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-df55277b-0491-4f26-bc56-159d69da5af1" data-caption="Der Sensor für den Weißabgleich."  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ByqktkpTURBXy83NzU4MjJkNTg1MzNiOTllMjA5ZDVmMGExNjg5Yzg4Mi5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/mJMk9kpTURBXy83NzU4MjJkNTg1MzNiOTllMjA5ZDVmMGExNjg5Yzg4Mi5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="Der Sensor für den Weißabgleich." title="Der Sensor für den Weißabgleich." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ByqktkpTURBXy83NzU4MjJkNTg1MzNiOTllMjA5ZDVmMGExNjg5Yzg4Mi5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Der Sensor für den Weißabgleich.</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Der Akkuschacht, der auch den Steckplatz für die Micro-SD beherbergt, befindet sich hinter einer Klappe rechts am Gehäuse. Auf der linken Seite befinden sich der Power &amp; Mode-Button und der hinter einer Klappe gesicherte USB-C-Slot. Auf der Oberseite sitzen zwei Mikrofonöffnungen und der Auslösetaster. An der Unterseite ist der von der Action 2 bekannte Quick-Mount zu finden. Der magnetische Schnellverschluss zur Befestigung an Helm, Lenker, Stativ oder etwa Selfiestick wurde jetzt durch eine zusätzliche Gummipufferung gegen Vibrationen ergänzt. Die Halterungen der Action 2 sind zur neuen Kamera zwar kompatibel, allerdings kommt es bei deren Nutzung tatsächlich zu mehr Bewegungen und Rucklern. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Gehäuse ist auch ohne Zubehör bis zu einer Tiefe von 16 m wasserdicht und bietet hohe Sturzfestigkeit. Laut Datenblatt übersteht die Action 3 Stürze aus 150 cm problemlos – ein paar harte Crashs in der Wiese hat sie im Test problemlos überstanden. Wer das optional erhältliche Unterwassergehäuse kauft, darf sogar bis 60 m abtauchen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-2eb13f1c-a18a-4b59-be52-7acbc467b6bd" data-caption="DJI Osmo Action 3"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/2_0ktkpTURBXy80YjNkMThiMTI0YTE3MmNjZWY4Njk5YWZkODRhYjZmOC5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/0pEk9kpTURBXy80YjNkMThiMTI0YTE3MmNjZWY4Njk5YWZkODRhYjZmOC5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="DJI Osmo Action 3" title="DJI Osmo Action 3" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/2_0ktkpTURBXy80YjNkMThiMTI0YTE3MmNjZWY4Njk5YWZkODRhYjZmOC5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">DJI Osmo Action 3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Ob der neue alte Formfaktor jetzt gut oder schlecht ist, liegt ganz beim geplanten Einsatzzweck. Geht es um eine möglichst komfortable Bedienung und ein robustes Äußeres, ist die dritte DJI-Action auf jeden Fall besser als der direkte Vorgänger. Wer allerdings möglichst wenig Gewicht auf Drohne oder Helm tragen will, der wird sich die kompakten Maße der Action 2 zurückwünschen. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben Kamera und Akku gehört noch ein zusätzlicher Schutzkäfig zum Lieferumfang. Dieser kann zusätzlich hochkant verwendet werden.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-15">
        Technische Daten
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        
        

        <div class="pvg-widget pvg-center"
             data-partner="techstage"
             data-wid="techstage.et-dji-osmo3-technik"
             data-type="comparison"
             data-layout="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Action-Cam_DJI_Action 2_4K_120 FPS_Kamera&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;7accdaea-7361-4456-a622-df4bb4d7506a_yg657tr&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr&quot;}}"
             
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Technisch hat die Osmo Action 3 einiges zu bieten. Zu den Höhepunkten gehören der auf 1/1,7“ gewachsene CMOS-Bildsensor mit 12 Megapixeln (JPEG und RAW mit 4000 × 3000 Pixeln), 4K Videos in 4:3 (4096 × 3072 maximal 60 fps) und 16:9 (3840 × 2160 maximal 120 fps), Zeitlupenaufnahmen mit 120 fps (4K) und 240 fps (FHD) oder etwa die insgesamt drei verschiedenen Stabilisierungsarten. Die maximale Datenrate beträgt jetzt 130 statt vormals 100 Mbit/s.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-275f968b-e8b0-4553-8ec1-18719e2b0752" data-caption="Das Akkufach sitzt nun an der Seite."  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/Cc4ktkpTURBXy8xYTgxNjc1MTU5ZjgyNDg0NzRjMTFjN2M3YWRkMzgyOS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/vZPk9kpTURBXy8xYTgxNjc1MTU5ZjgyNDg0NzRjMTFjN2M3YWRkMzgyOS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="Das Akkufach sitzt nun an der Seite." title="Das Akkufach sitzt nun an der Seite." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Cc4ktkpTURBXy8xYTgxNjc1MTU5ZjgyNDg0NzRjMTFjN2M3YWRkMzgyOS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Das Akkufach sitzt nun an der Seite.</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben der Bildstabilisierung Rocksteady 3.0 für Actionaufnahmen mit bis zu 4K bei 120 fps sind inzwischen auch Horizon-Balancing und Horizon-Steady an Bord. Das schon beim Vorgänger verfügbare Horizon-Balancing stabilisiert noch stärker (Kippbewegungen bis 45 Grad!) bei bis zu 4K und 60 fps und hält dabei den Horizont gerade. Das neue Horizon-Steady funktioniert zwar nur bis zu einer Auflösung von 2,7K (2688 × 1512), es hält den Horizont aber selbst bei kompletten 360-Grad-Drehungen absolut gerade. Eine derart wirkungsvolle Stabilisierung kennen wir bisher nur von der Insta360 Go2 oder 360-Grad-Kameras.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Für eine theoretische Akkulaufzeit von bis zu 160 Minuten sorgt ein LiPo-Akku mit 1770 mAh. Da solche Laufzeiten nur mit deaktivierter Stabilisierung bei 1080p und maximal 30 fps möglich sind, sollte man in der Praxis eher mit etwa 90 Minuten rechnen – diesen Wert haben wir während des ersten Tests erreicht - und das ist ein toller Wert! Bei den meisten anderen Kameras ist in der Praxis nach rund einer Stunde Schluss. Bei maximaler Bildwiederholrate und 4K-Auflösung dürfte die Laufzeit aber auch etwas niedriger sein.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-21">
        Praxistest 
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Um es gleich vorwegzusagen, wir haben unser Testgerät erst vor einigen Tagen erhalten und konnten aufgrund der Wettersituation nur einige wenige schöne Testaufnahmen machen. Unsere Aussagen beziehen sich auf unsere bisherigen Erfahrungen und ersten Eindrücke. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bedienung der Osmo Action 3 per Touchscreen ist eine wahre Freude – insbesondere im Vergleich zum Vorgängermodell oder der Insta360 One RS mit ihren winzigen Touchscreens. Im Test reagieren beide Monitore zuverlässig und ohne Verzögerung auf jede Berührung. Die Menüführung und Steuerung direkt an der Kamera ist logisch und übersichtlich. Selbst wer noch keine Actioncam von DJI verwendet hat, findet sich hier schnell zurecht.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Auch die beiden Bedientaster für die Modi-Wahl und den Auslöser arbeiten zuverlässig. Nach unserem Geschmack ist aber der Druckpunkt der seitlichen Mode-Taste nicht knackig genug. Bei einem festen Druck reagiert der Taster zwar, spüren kann man hier aber nicht viel. Zwar bekommen wir Feedback durch einen Piepton, bei deaktiviertem Sound hilft aber nur der Blick aufs Display, um zu sehen, ob die Kamera tatsächlich reagiert. Der Druckpunkt des Auslösers ist zwar besser, wirklich viel Feedback bekommt man aber auch hier nicht.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-960ebd7a-74d9-4452-9e16-ff9a2aa0ba5d" data-caption="Der Druckpunkt des seitlichen Tasters ist schwer auszumachen."  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ywEktkpTURBXy8xMjg0Y2I2MDU2ZjFmYTMzNGE1ODAxODU4M2IxOGE2OS5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/sWQk9kpTURBXy8xMjg0Y2I2MDU2ZjFmYTMzNGE1ODAxODU4M2IxOGE2OS5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="Der Druckpunkt des seitlichen Tasters ist schwer auszumachen." title="Der Druckpunkt des seitlichen Tasters ist schwer auszumachen." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ywEktkpTURBXy8xMjg0Y2I2MDU2ZjFmYTMzNGE1ODAxODU4M2IxOGE2OS5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Der Druckpunkt des seitlichen Tasters ist schwer auszumachen.</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Was uns in der Praxis hingegen richtig gut gefällt, ist der magnetische Schnellverschluss auf der Kameraunterseite. Zusammen mit dem mitgelieferten Adapter funktioniert der Wechsel zwischen Selfiestick, Helmhalterung oder Stativ schnell und sehr bequem. Während man bei den meisten Kameras erst eine Sicherungsschraube entfernen muss, reichen hier die Entriegelung und ein leichter Zug, was sogar einhändig funktioniert. So muss das sein! 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Akkulaufzeit von 160 Minuten ist selbst laut Datenblatt nur unter Laborbedingungen zu erreichen. Bei höherer Auflösung, vielen Frames oder aktiver Bildstabilisierung leert sich der Akku deutlich schneller. In der Praxis hat uns die Osmo Action trotzdem positiv überrascht. Mit den bisher erreichten teils über 90 Minuten bei verschiedenen Auflösungen und Aufnahmemodi sind wir sehr zufrieden. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-16438d60-3142-4c9b-ab71-56727d32e3f9" data-caption="Das Schnellwechselsystem ist super praktisch."  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/PT5ktkpTURBXy9mZTRmYmQ3Y2JhNTA2MDNjODMzZTk3MjMwMDEwOGE4Yy5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/nwRk9kpTURBXy9mZTRmYmQ3Y2JhNTA2MDNjODMzZTk3MjMwMDEwOGE4Yy5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="Das Schnellwechselsystem ist super praktisch." title="Das Schnellwechselsystem ist super praktisch." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/PT5ktkpTURBXy9mZTRmYmQ3Y2JhNTA2MDNjODMzZTk3MjMwMDEwOGE4Yy5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Das Schnellwechselsystem ist super praktisch.</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-29">
        Bildqualität
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bildqualität können wir bisher nur anhand einer Handvoll Aufnahmen mit der Vorab-Firmware beurteilen. Falls sich hier grundlegende Änderungen durch neue Firmware und Langzeiterfahrung ergeben, würden wir das an dieser Stelle durch ein Update ergänzen. Im Test wurde mit verschiedenen Aufnahmemodi, fps-Zahlen und Auflösungen gearbeitet, es wurden aber ausschließlich automatische Settings für Belichtungszeit und Weißabgleich verwendet – der ISO-Wert war bei einigen Szenen limitiert. Benutzt wurden alle drei möglichen Brennweiten Standard, Wide und Ultra-Wide. Auch hochkant haben wir gefilmt und fotografiert, dieses Material haben wir aber nicht in unserer Bilderstrecke verwendet.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Insbesondere bei guten Lichtbedingungen liefert die Osmo Action 3 eine überzeugende und erstklassige Bildqualität. Auch Fotos können sich sehen lassen – zumindest, wenn man die Finger vom digitalen 4-fach-Zoom lässt. Bei weniger Licht lohnt es sich allerdings den maximalen ISO-Wert auf etwa 500 bis 800 zu begrenzen, um das Bildrauschen (ISO-Rauschen) in Grenzen zu halten. Bei schlechter Ausleuchtung und zu hohen ISO-Werten oder maximalen fps kommt dann auch der neue Bildsensor an seine Grenzen, wie wir bei unserem abendlichen Test bei bedecktem Himmel festgestellt haben. Hier tritt dann deutlich sichtbares Rauschen auf – wie bei allen anderen Actioncams mit kleinem Bildsensor. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            



    
 


    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc"
         data-imagesShowArray="false"
         data-run-scope="mini-gallery-2scvwg6uv"
    >
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                data-ring-slider-dots="1" 
                data-ring-slider-arrows="1" 
                
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/jwvktkpTURBXy9kMDMzYzY5NTZmYzg2M2Q3NzU0OTE2YjQ4MTNhMjRjZi5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/RZVk9kpTURBXy9kMDMzYzY5NTZmYzg2M2Q3NzU0OTE2YjQ4MTNhMjRjZi5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/jwvktkpTURBXy9kMDMzYzY5NTZmYzg2M2Q3NzU0OTE2YjQ4MTNhMjRjZi5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/Pv3ktkpTURBXy84NmQyYWU5YTk3OWU4MjFhZWI1OWE3OGNjNDRlMjM4Ni5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/bv3k9kpTURBXy84NmQyYWU5YTk3OWU4MjFhZWI1OWE3OGNjNDRlMjM4Ni5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Pv3ktkpTURBXy84NmQyYWU5YTk3OWU4MjFhZWI1OWE3OGNjNDRlMjM4Ni5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/PWXktkpTURBXy9jZWUxMTExZDgwZGU0ZDY4OTYzZGFjMmRmYTExZGIxNC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/B-ck9kpTURBXy9jZWUxMTExZDgwZGU0ZDY4OTYzZGFjMmRmYTExZGIxNC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/PWXktkpTURBXy9jZWUxMTExZDgwZGU0ZDY4OTYzZGFjMmRmYTExZGIxNC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/QPTktkpTURBXy8yYzc5NzgzNWUwNWE2MWU4ZjkzNzE2MjhhODVjNzU4NC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/GBlk9kpTURBXy8yYzc5NzgzNWUwNWE2MWU4ZjkzNzE2MjhhODVjNzU4NC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/QPTktkpTURBXy8yYzc5NzgzNWUwNWE2MWU4ZjkzNzE2MjhhODVjNzU4NC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/cRbktkpTURBXy9jNWYwZjMzZDVhOWYxYTE4ZjU2ODkzODMzOGQzNTg5NS5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/qfQk9kpTURBXy9jNWYwZjMzZDVhOWYxYTE4ZjU2ODkzODMzOGQzNTg5NS5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/cRbktkpTURBXy9jNWYwZjMzZDVhOWYxYTE4ZjU2ODkzODMzOGQzNTg5NS5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/0zaktkpTURBXy9lMzFiODgyODhjNjU1ODhhZmE3YWVkZDg4OWYzMWYwNy5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/WpBk9kpTURBXy9lMzFiODgyODhjNjU1ODhhZmE3YWVkZDg4OWYzMWYwNy5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/0zaktkpTURBXy9lMzFiODgyODhjNjU1ODhhZmE3YWVkZDg4OWYzMWYwNy5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/SuZktkpTURBXy83ZTgwMmU2NTQ4ZDcxZGJhMzYyMDEzODUzYzUzYTc5ZC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Bxok9kpTURBXy83ZTgwMmU2NTQ4ZDcxZGJhMzYyMDEzODUzYzUzYTc5ZC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/SuZktkpTURBXy83ZTgwMmU2NTQ4ZDcxZGJhMzYyMDEzODUzYzUzYTc5ZC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    
    
    
    

    <div class="imageBlock ">
		<div>
			
                <span class="image-holder"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/eU8ktkpTURBXy9hY2Y5YWMwNTc5ODFhNzYyZDZjZmFkOWY5OWRjNTM3NC5qcGeRlQLNApvNAfTCww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/s1vk9kpTURBXy9hY2Y5YWMwNTc5ODFhNzYyZDZjZmFkOWY5OWRjNTM3NC5qcGeRlQLNApvNAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="667" height="500"><img width="667" height="500" alt="" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'667'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/eU8ktkpTURBXy9hY2Y5YWMwNTc5ODFhNzYyZDZjZmFkOWY5OWRjNTM3NC5qcGeRlQLNApvNAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="title">OA3 Testfoto</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <span class="gallery-title"> 
                        Testbilder DJI Osmo Action 3
                    </span> 
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                     
                        Einige Testfotos im JPEG-Format.
                     
                </p>
            
        
    </div>


        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bildschärfe an sich ist gut, allerdings haben wir im Test Fokus-Probleme bei kleinen und nahen Objekten. Den Schärfebereich gibt DJI zwar mit 30 cm an, in der Praxis ist dann oft aber nur der Hintergrund scharf.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Was uns richtig gut gefällt, ist die effektive Bildstabilisierung, welche sogar die der aktuellen GoPro Hero 10 übertreffen dürfte. Wer es auf die Spitze treiben will, kann die Kamera sogar auf den Kopf stellen oder um 360 Grad rotieren lassen – das aufgezeichnete Videobild zeigt dennoch einen geraden Horizont. Das klappt zwar so nur bis 2,7 K, erstaunlich ist es trotzdem. Wem es ausreicht, Winkel bis 45 Grad auszugleichen, der kann dann auch mit 4K und bis zu 60 fps filmen. Sollen seitliche Kippbewegungen von etwa Drohne oder Motorrad auf dem Video zu sehen sein, kommt Realsteady 3.0 zum Einsatz. Auch hier werden kleine Bewegungen und etwa Vibrationen effektiv ausgebügelt, gröbere Neigungen aber mit ins Video übernommen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Ebenfalls gut gefallen uns die Zeitraffer in bis zu 4K-Auflösung. Die Hyperlapse-Aufnahmen funktionieren ebenfalls gut, allerdings scheint hier die Bildqualität zu leiden, weshalb wir hier aktuell eine Nachbearbeitung am PC empfehlen. Hier müssen wir zeitnah noch einmal testen – möglicherweise waren auch die Lichtbedingungen zum Testzeitpunkt ausschlaggebend.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-embedded_application ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- embedded_application: supported -->
    
    


    

    
        <embetty-video type="youtube" video-id="kHwk_9jIiS4" class="videoBlock aligment-center"></embetty-video>
    


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Qualität der Aufnahmen mit maximaler Auflösung ist insgesamt großartig und gehört mit zum Besten, was wir bisher von Actioncams gesehen haben. Positiv sind etwa der hohe Dynamikumfang und der schnelle Weißabgleich. Selbst bei starken Helligkeitsunterschieden und etwa Gegenlicht bei untergehender Sonne entstehen erfreulich kontrastreiche Fotos und Videos. Auch schnelle Schwenks und rasante Bewegungen können mit entsprechenden Settings scharf und bei Belieben sogar in Zeitlupe aufgenommen werden. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Bei den Testaufnahmen im Freien kam es bei kühlen 18 Grad zu keiner Überhitzung, auch bei längeren Videos. 4K drehen wir allerdings auch nur in 30 bis 60 fps. 120 fps nutzen wir bestenfalls kurzzeitig. Bei 4K/120 kann es bei hoher Temperatur und ohne Kühlung durch etwa Fahrtwind zum automatischen Not-Aus kommen. Im Vergleich zu vergleichbaren Kameras war die Erhitzung im Rahmen aber sogar leicht unterdurchschnittlich. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eine Einschätzung zur Bildqualität im Vergleich mit den technisch ähnlichen Modellen <a href="https://www.techstage.de/test/dji-action-2-die-kleinste-4k-actioncam-mit-120-fps-im-test/9y6fptm" id="31689f53-c6cb-4446-bea1-06b5f0e5b9ac">DJI Action 2 (Testbericht)</a>, <a href="https://www.techstage.de/test/insta360-one-rs-im-test-die-beste-gopro-alternative/gfq43rn" id="b8bbd7ea-ed92-4c8b-a249-5f432f8a5121">Insta360 One RS (Testbericht)</a> oder <a href="https://www.techstage.de/test/gopro-hero10-black-im-test-sensationelle-bilder-kurze-akkulaufzeit/r3c3d8d" id="6f1e26d2-5e4c-482b-8fe5-bc1ff05f0c1d">GoPro Hero 10 (Testbericht)</a> ist schwierig. Um hier objektive Einschätzungen abgeben zu können, fehlen uns noch Vergleichsaufnahmen und Langzeiterfahrungen. Letztlich scheinen uns die Unterschiede aber minimal zu sein. Extreme Sprünge im Hinblick auf Bildqualität sind nicht erkennbar.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-df67c5ef-fae0-48f3-a96e-4aa3ec5a62fc" data-caption="DJI Osmo Action 3"  >
                    <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/ynRktkpTURBXy9lYjIwNDliOThmNGNhMmU2MmYzMjNlNjMwMWUxZjU1Ni5qcGeRlQLNA2vNAe3Cww); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/-MNk9kpTURBXy9lYjIwNDliOThmNGNhMmU2MmYzMjNlNjMwMWUxZjU1Ni5qcGeRlQLNA2vNAe3Cw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="875" height="493"><img width="875" height="493" alt="DJI Osmo Action 3" title="DJI Osmo Action 3" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ynRktkpTURBXy9lYjIwNDliOThmNGNhMmU2MmYzMjNlNjMwMWUxZjU1Ni5qcGeRlQLNA2vNAe3Cww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">DJI Osmo Action 3</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-41">
        Software
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Als Fernsteuerung und zur Bearbeitung der Aufnahmen kommt die bereits von den anderen DJI-Kameras bekannte App Mimo zum Einsatz. Neben dem Überspielen der Clips und Fotos funktioniert auch einfacher Videoschnitt für Socialmedia gut und zuverlässig. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-43">
        Varianten und Preise
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die DJI Osmo Action 3 gibt es in der Standard-Ausführung für 359 Euro. Die sogenannte Adventure Combo, welche im Test verwendet wurde, kostet 459 Euro. Für 100 Euro Aufpreis gibt es hier einen zusätzlichen Selfiestick, zwei zusätzliche Akkus und eine Dreifach-Ladestation. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        
        

        <div class="pvg-widget pvg-center"
             data-partner="techstage"
             data-wid="techstage.et-actioncam-dji-osmo-action3"
             data-type="price"
             data-layout="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Action-Cam_DJI_Action 2_4K_120 FPS_Kamera&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;7accdaea-7361-4456-a622-df4bb4d7506a_yg657tr&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Tests&quot;,&quot;type&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr&quot;}}"
             
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-46">
        Fazit
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die DJI Osmo Action 3 ist eine der besten Actioncams am Markt – vielleicht derzeit sogar die Beste. Für raue Bedingungen und rasante Aktion ist die neue Osmo Action 3 perfekt geeignet. Abgesehen von der sehr hohen Bildqualität und der effektiven Bildstabilisierung überzeugen auch die bequeme Bedienung mit Schnellwechselsystem und doppeltem Touchscreen. Wer eine robuste und einfach zu benutzende Actioncam mit erstklassiger Videoqualität und einer Datenrate von bis zu 130 Mbit/s sucht, macht mit der DJI Osmo Action 3 alles richtig.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer aber eine möglichst leichte Kamera für etwa die Nutzung auf der Drohne sucht, der ist mit der kleinen und günstigeren Action 2 besser beraten. Für die vergleichbare, aber günstigere Insta360 One RS, sind zusätzlich andere Kameraaufsätze erhältlich – diese treiben dann aber auch den Preis in die Höhe. Der größte Konkurrent GoPro stellt seine elfte Hero-Generation ebenfalls bald vor – im Vergleich zur Hero 10 Black würden wir aber die günstigere und neuere Action 3 vorziehen. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Weitere Ratgeber und Einzeltests finden sich in unserer <a href="https://www.techstage.de/thema/action-cam" id="462fd8c9-6c06-4d9d-9cb9-c22a57da1da7" target="_blank">Themenwelt Actioncam</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                    




    <div class="row heise-more-like-this "
         data-run-module="local/project.techStagePriceRating"
         data-addProductSchema="false"
         data-isDebugMode="false"
    >
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>

        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/dji-osmo-im-hands-on-action-cam-mit-drohnen-gimbal/lbj453b" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/-JVktkuTURBXy83N2NhNzQ2NC1mNzdmLTRkYmMtOTgwNy0xYjMwYzc1MmU2ODAuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/e_-k9kuTURBXy83N2NhNzQ2NC1mNzdmLTRkYmMtOTgwNy0xYjMwYzc1MmU2ODAuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="DJI Osmo im Hands-On: Action-Cam mit Drohnen-Gimbal" title="DJI Osmo im Hands-On: Action-Cam mit Drohnen-Gimbal" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/-JVktkuTURBXy83N2NhNzQ2NC1mNzdmLTRkYmMtOTgwNy0xYjMwYzc1MmU2ODAuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            DJI Osmo im Hands-On: Action-Cam mit Drohnen-Gimbal
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/test-yi-4k-action-camera-die-preiswerte-alternative-zu-gopro/eb129tl" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/00mktkuTURBXy84NmVmODJjZC1iMjVlLTRlMGQtYjk4Yi1iMzQ1MDI4ODc5YTcuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/NIXk9kuTURBXy84NmVmODJjZC1iMjVlLTRlMGQtYjk4Yi1iMzQ1MDI4ODc5YTcuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Test: YI 4K Action Camera – die preiswerte Alternative zu GoPro" title="Test: YI 4K Action Camera – die preiswerte Alternative zu GoPro" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/00mktkuTURBXy84NmVmODJjZC1iMjVlLTRlMGQtYjk4Yi1iMzQ1MDI4ODc5YTcuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="13{(575{(73{5{(a{(9{(e{(9{(2{(60(1c{(57" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Test: YI 4K Action Camera – die preiswerte Alternative zu GoPro
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>5.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/test-xiaomi-mijia-360-kamera-wasserfest-und-35k/e6n1rh3" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/FNnktkuTURBXy9iZDVjNjVhZS0zZDUxLTQzYzYtYTU0NS1jODY2ZWVjOTk1YzIuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/5pZk9kuTURBXy9iZDVjNjVhZS0zZDUxLTQzYzYtYTU0NS1jODY2ZWVjOTk1YzIuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Test: Xiaomi Mijia 360 Kamera: wasserfest und 3,5K" title="Test: Xiaomi Mijia 360 Kamera: wasserfest und 3,5K" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/FNnktkuTURBXy9iZDVjNjVhZS0zZDUxLTQzYzYtYTU0NS1jODY2ZWVjOTk1YzIuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Test: Xiaomi Mijia 360 Kamera: wasserfest und 3,5K
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <a href="https://www.techstage.de/test/rollei-actioncam-425-im-test-kein-fisch-kein-fleisch/d8rcxb4" target="_top" class="more-like-this-element layout-item">
                    
                    
                    

                    
                        <picture style="--noscript-src: url(https://ocdn.eu/pulscms-transforms/1/wiwktkuTURBXy8yOGM1NWE4YS01MmNhLTQyZjktOWQzNC1mMGRjNjkxZDZjODIuanBlZ5GTBcy0zLQ); " class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/UBdk9kuTURBXy8yOGM1NWE4YS01MmNhLTQyZjktOWQzNC1mMGRjNjkxZDZjODIuanBlZ5GTBcy0zLSBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp" width="180" height="180"><img width="180" height="180" alt="Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch" title="Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'180'%20height%3D'180'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/wiwktkuTURBXy8yOGM1NWE4YS01MmNhLTQyZjktOWQzNC1mMGRjNjkxZDZjODIuanBlZ5GTBcy0zLQ" class="image lazyloaded" loading="lazy"></picture> 
                    

                    
                        <div data-product-id="13{(575{(7c{5{(a{(6{(8{(c{(6{(60(1a{(52" class="d-none more-like-this-price"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch
                        </span>
                    

                    
                        <div class="rating-taxonomy">
                            <span>2.0</span>
                        </div>
                    

                    
                        <span class="more-like-this-link">
                            <span>Mehr zum Thema</span>
                        </span>
                    
                </a>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                    



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-tag "
            >
            
                <span class="article-taxonomies-prefix">Tags: </span>
            
            <ul>
                
                    <li>
                        
                            <a href="/thema/action-cam" title="Action-Cam">
                        
                            Action-Cam
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/dji" title="DJI">
                        
                            DJI
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/action-2" title="Action 2">
                        
                            Action 2
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/4k" title="4K">
                        
                            4K
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/120-fps" title="120 FPS">
                        
                            120 FPS
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/kamera" title="Kamera">
                        
                            Kamera
                        
                            </a>
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                    
    <div data-nosnippet data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                    <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                    









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Action-Cam',
                    
                        'DJI',
                    
                        'Action 2',
                    
                        '4K',
                    
                        '120 FPS',
                    
                        'Kamera',
                    
                ])
            
            
                .setTargeting('CMS', '7accdaea-7361-4456-a622-df4bb4d7506a')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                    
                            
                        </div>
                    </div>
                </div>
            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "test",
                object_id: "yg657tr",
                pubdate: "2022-09-15T05:48+02:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <div class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    
        <script>
            const vgwort_token='130f6dffd08a4c5d913d168235ab176f';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
        </script>
    

                            
                        </div>
                    </div>
                </div>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    

                                
                            </article>
                        </div>

                        
                    </div>

                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.techstage.de"},{"@type":"ListItem","position":2,"name":"Test","item":"https://www.techstage.de/test"},{"@type":"ListItem","position":3,"name":"Dji Osmo Action 3 Im Test Perfekt Stabilisierte Actioncam Fuer Motorrad Tauchen Und","item":"https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr"},"headline":"DJI Osmo Action 3 im Test: Perfekt stabilisierte Actioncam für Motorrad, Tauchen und Biken","primaryImageOfPage":{"@id":"https://www.techstage.de/test/dji-osmo-action-3-im-test-perfekt-stabilisierte-actioncam-fuer-motorrad-tauchen-und/yg657tr#mainPhoto"},"image":["https://ocdn.eu/images/pulscms/N2M7MDA_/2ff9611d52e48508c631287147cbff32.jpg"],"datePublished":"2022-09-15T16:24:16.000+02:00","dateModified":"2022-09-15T16:24:16.000+02:00","author":[{"@type":"Person","name":"Philipp Sussmann","url":"https://www.techstage.de/author/philipp-sussmann","image":{"@type":"ImageObject","url":"https://ocdn.eu/images/pulscms/MDE7MDA_/f6617205-7fdc-44e9-8293-b243a30fc525.jpeg","height":295,"width":614}}],"publisher":{"@type":"Organization","name":"TechStage","logo":{"@type":"ImageObject","url":"https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"}},"keywords":["Action-Cam","DJI","Action 2","4K","120 FPS","Kamera"],"description":"Ideal für Helm und Lenker: Die neue Actioncam von DJI ist robust, wasserdicht und bietet stark stabilisierte 4K-Videos mit bis zu 120 fps. Die Eckdaten der neuen DJI Osmo Action 3 sind vielversprechend. Wir haben die Kamera getestet.","isAccessibleForFree":true}
            </script>
        
    



    


    





<footer id="main-page-footer"
        class="footer-widget-container "
        
    >
    <div data-run-module="local/lazyLoad.run">
        
        
            <div class="footer-widget-box footer-middle-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  black-menu" >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/das-team-von-techstage/p8f8w1g" title="Team">Team</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/impressum/lj4mq14" title="Impressum">Impressum</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://heise.de/-4860" title="Datenschutzhinweis">Datenschutzhinweis</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="/info/newsletter/d74jmgr" title="Newsletter">Newsletter</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://www.heise.de/mediadaten/" title="Mediadaten">Mediadaten</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="javascript:window._sp_.loadPrivacyManagerModal(412692);" title="Cookies &amp; Tracking">Cookies &amp; Tracking</a>
                        
                    </li>
                
            
        </ul>
    </div>


                </div>
            </div>
        
        
            <div class="footer-widget-box footer-below-wrapper container">
                <div class="footer-widget-wrapper">
                    
    


    <div class="heise-footer-menu  white-menu " >
        <ul class="heise-footer-menu-list">
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Content Management by</span>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <a href="https://ringpublishing.com/" title="Ring Publishing">Ring Publishing</a>
                        
                    </li>
                
            
                
                
                
                

                
                    <li class="heise-footer-menu-list-element ">
                        
                            <span>Copyright © 2021 Heise Medien</span>
                        
                    </li>
                
            
        </ul>
    </div>


    







    <script>
        const iom_configuration_data = {
            st: 'heise',
            dn: 'data-fb7f8b3ae8.techstage.de',
            mh: 5
        }

        const iom_pageview_data = {
            cp: 'techstage'
        }

        IOMm('configure', iom_configuration_data);
        IOMm('pageview', iom_pageview_data);

        
            
                IOMm('3p', 'qds', 'in');
            
        
    </script>


                </div>
            </div>
        
    </div>
</footer>




<script src="//ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build/js/menu.min.js"></script>

<script>
const resourceBuildPath = "//ocdn.eu/ucs/static/heise/e3d9406a43304f80b95c467180ba4ce7/build";


const editStoryBookmarklet = "techstage";

</script>

<script>
    window.addEventListener('message', event => {
        if (event) {
            const eventOrigin = event.origin ? event.origin : '';
            const eventData = event.data || {};

            if (eventOrigin.startsWith('https://api.guenstiger.de') && eventData.sentinel === 'amp' && eventData.type && eventData.type === 'embed-size' && eventData.height) {
                const guenstigerTables = document.getElementsByClassName('guenstiger-table-responsive') || [];
                const tableHeight = eventData.height + 'px' || null;

                // TODO: Add support for tableId from event response

                if (guenstigerTables && guenstigerTables.length > 0 && tableHeight) {
                    for (let i = 0; i < guenstigerTables.length; i++) {
                        guenstigerTables[i].setAttribute('height', tableHeight);
                    }
                }
            }
        }
    });
</script>
</body>
</html>

