<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Klein, leicht und hübsch geht Zyxel mit dem Multy U AC2100-WSR30 an das Thema Mesh heran. Wir hatten ein Set aus zwei Mesh-Punkten im WLAN-Test. Keine Hundert Euro hat…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/7/2/0/8/1/8/Zyxel_Mulity_db-93bad2f6fe0fe7d3.png" />
    <meta property="og:description"    content="Klein, leicht und hübsch geht Zyxel mit dem Multy U AC2100-WSR30 an das Thema Mesh heran. Wir hatten ein Set aus zwei Mesh-Punkten im WLAN-Test. Keine Hundert Euro hat…" />
    <meta property="article:author"    content="https://www.facebook.com/harald.karcher" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c6e6820145ca5b879058" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Honor-20-Pro-Top-Smartphone-mit-Spitzenkamera-im-Test-4479153.html" name="navi.techstage.tests"
                                    >Honor 20 Pro: Top-Smartphone mit Spitzenkamera im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-SE-im-Test-Preis-Leistungs-Schnaeppchen-4464542.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9 SE im Test: Preis-Leistungs-Schnäppchen</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Crosscall-Trekker-X4-im-Test-Smartphone-mit-Actioncam-4421782.html" name="navi.techstage.tests"
                                    >Crosscall Trekker X4 im Test: Smartphone mit Actioncam</a></li>
                                
                                    <li><a href="/test/Wiko-View-3-Pro-im-Test-Mittelklasse-mit-Triple-Kamera-4411432.html" name="navi.techstage.tests"
                                    >Wiko View 3 Pro im Test: Mittelklasse mit Triple-Kamera </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li>
                                
                                    <li><a href="/test/Runcam-3s-im-Test-Remake-des-Gopro-Session-Klons-4198416.html" name="navi.techstage.tests"
                                    >Runcam 3s im Test: Remake des Gopro-Session-Klons</a></li>
                                
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li>
                                
                                    <li><a href="/test/LG-G7-Fit-im-Test-helles-Display-dunkle-Kamera-4297740.html" name="navi.techstage.tests"
                                    >LG G7 Fit im Test: helles Display, dunkle Kamera</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzwelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzwelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-OLED-und-QHD-unter-300-Euro-4271509.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit OLED und QHD unter 300 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Kompaktkamera-Der-Weg-zur-perfekten-Kamera-4245571.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Kompaktkamera: Der Weg zur perfekten Kamera</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html",
              "name": "Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test</h1>

    <section id="article_content">
        <a href="/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html#comments" id="article_comments" class="comment_bubble comment_bubble_empty" data-bid="2720818">
            <span class="comment_count">0</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_hardware_0">Hardware</a></li>
                <li><a href="#nav_app_1">App</a></li>
                <li><a href="#nav_ssid_2">SSID</a></li>
                <li><a href="#nav_leistungsmessung_3">Leistungsmessung</a></li>
                <li><a href="#nav_zellwechsel_4">Zellwechsel</a></li>
                <li><a href="#nav_strombedarf_5">Strombedarf</a></li>
                <li><a href="#nav_fazit_6">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/7/2/0/8/1/8/Zyxel_Mulity_db-93bad2f6fe0fe7d3.png" alt="" class="article_teaser_img">
            <figcaption>
                <p class="source">Bild: Harald Karcher</p>
            </figcaption>
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Klein, leicht und hübsch geht Zyxel mit dem Multy U AC2100-WSR30 an das Thema Mesh heran. Wir hatten ein Set aus zwei Mesh-Punkten im WLAN-Test. Keine Hundert Euro hat…",
    "name": "ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F)",
    "image": "/imgs/85/2/7/2/0/8/1/8/Zyxel_Mulity_tt-52759e6bd2980cb8.png",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "144.84",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Dr. Harald Karcher",
        "datePublished": "29.07.2019 17:58",
        "description": "Klein, leicht und hübsch geht Zyxel mit dem Multy U AC2100-WSR30 an das Thema Mesh heran. Wir hatten ein Set aus zwei Mesh-Punkten im WLAN-Test. Keine Hundert Euro hat…",
        "name": "ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F)",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Wifi-5-Drei-Band-Mesh
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Schöne, informative LEDs
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Günstiger Preis
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Nervige App-Abstürze
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 144,84 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Test-Corsair-Hydro-Series-H115i-Wasserkuehlung-eiskalt-leise-4480945.html" >
                
                <span>Test Corsair Hydro Series H115i Wasserkühlung: eiskalt &amp; leise</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Fahrradschloss-mit-App-Fingerabdruck-Miikey-im-Test-4480273.html" >
                
                <span>Fahrradschloss mit App &amp; Fingerabdruck: Miikey im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Sennheiser-GSP-670-im-Test-erstklassiges-Gaming-Headset-4480646.html" >
                
                <span>Sennheiser GSP 670 im Test: erstklassiges Gaming-Headset</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Dr-Harald-Karcher-3987269.html" rel="author">
                <img src="/imgs/85/2/3/8/3/8/1/2/karcher_quadrat-7e3b1b0aeb2abfc3.jpeg" alt="/imgs/85/2/3/8/3/8/1/2/karcher_quadrat-7e3b1b0aeb2abfc3.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Dr-Harald-Karcher-3987269.html" rel="author">Harald</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-07-29T17:58:00+02:00">29.07.2019 17:58</time>
            <span class="fb_tw_gp">
                <a href="https://www.facebook.com/harald.karcher" class="fb" target="_blank">Facebook</a>
                <a href="https://twitter.com/intent/follow?screen_name=haraldkarcher" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/+HaraldKarcher" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Klein, leicht und hübsch geht Zyxel mit dem Multy U AC2100-WSR30 an das Thema Mesh heran. Wir hatten ein Set aus zwei Mesh-Punkten im WLAN-Test.</strong></p>
<p>Keine Hundert Euro hat ein Tri-Band-Router der Marke Zyxel Multy U AC2100-WSR30 im Juli 2019 im Einser-Pack gekostet, keine 270 Euro im Dreier-Set. Das klingt erst mal sehr günstig. Zum Vergleich: Ein Tri-Band-Mesh-Point AVM Fritz Repeater 3000 kostete zeitgleich fast 130 Euro, gut 40 Prozent mehr.</p>
<p>Der Test zum Multy U Mesh von Zyxel ist Teil unserer Themenwelt rund um WLAN-Mesh-Systeme. Folgende Artikel sind bislang erschienen:</p>
<ul class="rte__list rte__list--unordered"><li> <a href="/ratgeber/WLAN-Mesh-oder-Repeater-Wer-braucht-was-4027045.html">Ratgeber: WLAN Mesh oder Repeater, wer braucht was?</a> </li><li> <a href="/ratgeber/Besseres-WLAN-im-Garten-Outdoor-Repeater-Co-4061076.html">Ratgeber: Besseres WLAN im Garten: Outdoor-Repeater &amp; Co</a> </li><li> <a href="/test/AVM-Fritz-Powerline-1260E-Kit-im-Test-solide-Leistung-mit-Mesh-4068884.html">AVM Fritz Powerline 1260E Kit im Test: solide Leistung mit Mesh</a> </li><li> <a href="/test/D-Link-Covr-2202-Tri-Band-Mesh-Set-im-Test-4412016.html">D-Link Covr 2202: Tri-Band-Mesh-Set im Test</a> </li><li> <a href="/news/Google-WiFi-im-Test-Dual-Band-WLAN-mit-Mesh-4432621.html">Google Wifi: Mesh im Test</a></li><li> <a href="/news/AVM-Fritz-WLAN-Mesh-Set-7590-und-1750E-im-Test-4441704.html">AVM Fritz WLAN-Mesh-Set 7590 und 1750E im Test</a></li><li> <a href="/news/WLAN-Mesh-AVM-Fritz-Repeater-3000-im-Test-4447053.html">WLAN Mesh: AVM Fritz Repeater 3000 im Test</a></li><li> <a href="/news/Asus-RT-AX92U-Mesh-mit-flinkem-WiFi-6-im-Test-4465269.html">Asus RT-AX92U Mesh im Test</a> <br /></li></ul>
<p>Die Geräte von Zyxel sind ausgesprochen schick. Zielgruppe sind junge Leute, die meist noch keine Riesen-Villa mit WLAN ausleuchten müssen. „Trotz ihres handlichen Formats ist die Multy U überaus leistungsstark“, prahlt Zyxel in der Presse-Ankündigung vom 22. Januar 2019, und verspricht: „Die sechs internen Antennen können Daten mit Geschwindigkeiten von bis zu 866 MBit/s über 2.000 Quadratmeter pro Netzwerkknoten senden und empfangen sowie bis zu 128 Endgeräte ohne Übertragungsverzögerungen bedienen“. Wie bitte? 2.000 Quadratmeter pro Mesh-Point? Das klingt fantastisch! Wer hat so eine große Wohnung? Was steckt dahinter?</p>
<h3 class="subheading" id="nav_hardware_0">Hardware</h3>
<p>Die beiden Hardware-identischen Zyxel Multy U AC2100-WSR30 Tri-Band Gigabit Router funken in drei WLAN-Frequenz-Bereichen, mit folgenden Brutto-Maxima:</p>
<ul class="rte__list rte__list--unordered"><li>Im 2,4 GHz Band mit 2x2-MIMO-11n bis zu 300 Mbps </li><li>Im unteren 5 GHz Band mit 2x2-MIMO-11ac bis zu 866 Mbps </li><li>Im oberen 5 GHz Band mit 2x2-MIMO-11ac bis zu 866 Mbps </li></ul>
<p>Die Bänder 1 und 2 stehen dem WLAN-Verbraucher zum drahtlosen Surfen, Mailen, Streamen, Gaming zur Verfügung. Das dritte Band dagegen ist im Normalfall für den WLAN-Enduser tabu: Es dient der System-internen Vernetzung der beiden Zyxel Multy U AC2100-WSR30 Mesh-Router, dem Backhaul, der drahtlosen Infrastruktur, ist also quasi eine Art LAN-Verkabelungs-Ersatz.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2215_01-741d730afaeefcdb.JPG" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2215_01-741d730afaeefcdb.JPG" >
        <img src="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2215_01-3768eb06f7d635fc.jpeg"  />
    </a>
    <figcaption>
        Zyxels Multy U Mesh-Geräte sehen schick aus und kosten vergleichsweise wenig. 
    </figcaption>
</figure>

<p>Die Zyxel Multy U Boxen haben je eine WAN- und eine LAN-Buchse, einen Reset-Taster für Hardware-Resets, aber keine USB-Ports nach außen, keine WPS-Taste zum Koppeln und auch keinen Ein-Aus-Taster. Also nur das Nötigste.</p>
<p>Neben WLAN funkt in den Zyxel-Boxen Bluetooth BLE 4.1, was unter anderem die Installation per Smartphone elegant gestalten würde, wenn die Management-App in unserem Test nicht so oft abgeschmiert wäre.</p>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Modem
					</th>

					
					<td class="pvg-table__cell">
						 N/A
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						WAN
					</th>

					
					<td class="pvg-table__cell">
						 1x 1000Base-T
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						LAN
					</th>

					
					<td class="pvg-table__cell">
						 1x 1000Base-T
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Wireless
					</th>

					
					<td class="pvg-table__cell">
						 WLAN 802.11a/b/g/n/ac (Wi-Fi 5), simultan
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Übertragungsrate
					</th>

					
					<td class="pvg-table__cell">
						 300Mbps (2.4GHz), 867Mbps (5GHz)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Sicherheit
					</th>

					
					<td class="pvg-table__cell">
						 WPA2
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Antennen
					</th>

					
					<td class="pvg-table__cell">
						 intern
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Anschlüsse
					</th>

					
					<td class="pvg-table__cell">
						 N/A
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Leistungsaufnahme
					</th>

					
					<td class="pvg-table__cell">
						 14W (Betrieb)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen
					</th>

					
					<td class="pvg-table__cell">
						 123x123x30mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Besonderheiten
					</th>

					
					<td class="pvg-table__cell">
						 Bluetooth 4.1/LE, MU-MIMO, Roaming (Qualcomm Wi-Fi SON), Mesh (separates Band)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Herstellergarantie
					</th>

					
					<td class="pvg-table__cell">
						 zwei Jahre
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<h3 class="subheading" id="nav_app_1">App</h3>
<p>Die „junge Generation ist zweifelsohne technisch sehr versiert, bevorzugt jedoch noch immer Produkte, die intuitiv und einfach einzurichten und zu steuern sind“, lässt sich Luke Harley von Zyxel in der deutschen Launch-Meldung vom 22. Januar 2019 zitieren. Die PR-Meldung verspricht zudem schon in der zweiten Headline: „Einfaches Setup und Management dank App“.</p><figure class="bild_right">
    <a href="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2222-e6d40b41cd291d08.JPG" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2222-e6d40b41cd291d08.JPG" >
        <img src="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2222-da750dc955b57e02.jpeg"  />
    </a>
    <figcaption>
        Die Anschlüsse auf der Rückseite 
    </figcaption>
</figure>

<p>Dann also nichts wie ran: Wir laden die Zyxel Multy App aus dem Google Play Store auf ein Bluetooth-fähiges LG G6. Die ebenfalls kostenlos erhältliche Apple-iOS-App haben wir nicht getestet. Einen Hinweis zur Einrichtung per Webbrowser haben wir sogar im 90 Seiten langen PDF-Handbuch nirgends gefunden.</p>
<p>Schon bei der Einrichtung des ersten Mesh-Points war die Zyxel-App mehrmals vorübergehend nicht verfügbar. Immer wieder kam die Meldung: “The service is unreachable now, please try again later … Bestätigen”. Ja klar, bestätigen wir doch gerne, aber nach dem dritten Installations-Abbruch wegen Einfrieren der App wurde es nervig. Da nützt auch das Versprechen nichts: „Erleben Sie eine problemlose Installation“.</p>
<p>Irgendwann war der erste Zyxel-Mesh-Point eingerichtet. Dann kam der zweite dran, den mussten wir ja unter anderem auch noch mit dem ersten Mesh-Point per WLAN koppeln, bevor wir die Geschwindigkeit des Systems messen konnten. Und wieder nerven etliche App-Aussetzer. Ja sind wir denn das Versuchskaninchen von Zyxel? Reift hier mal wieder ein Produkt beim Kunden? In der Fotogalerie sieht man 134 Screenshots aus unseren Installations-Bemühungen. Das ist aber schon eine gekürzte Version.</p>
<div class="gallery " data-content-id="4480689" data-data-url="/bilderstrecke/Zyxel-Multy-U-App-4480689.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Zyxel-Multy-U-App-4480689.html" data-title="Zyxel Multy U - App">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">132</span></span>
    <h2><a href="/bilderstrecke/Zyxel-Multy-U-App-4480689.html" title="Bilderstrecke: Zyxel Multy U - App (132 Bilder)">Zyxel Multy U - App (132 Bilder)</a></h2>
    <a href="/bilderstrecke/Zyxel-Multy-U-App-4480689.html" title="Bilderstrecke: Zyxel Multy U - App (132 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/7/2/0/8/2/1/Screenshot_2019-07-02-14-37-07-20eeb8cdf62f01b6.png"></figure></div></a>
    
    <figcaption><p>Die App zum Zyxel Multy U. (Alle Screenshots: Harald Karcher)</p></figcaption>
</div>


<p>Da sieht man halt den Nachteil, wenn sich ein System nur per App konfigurieren lässt: Hat diese nämlich ein Macke, egal ob lokal auf dem Handy oder weit weg in der Cloud, dann steht der Kunde mit seinem coolen Mesh-System alternativlos im Regen. Bodenständigere Mesh-Systeme kann man durch einfaches Tasten-Drücken ruckzuck mit einem Mesh-Master verkoppeln, oder zumindest durch ein Web-Interface konfigurieren.</p>
<p>Die App-Abstürze schmerzen, denn rein optisch und sogar funktional ist die Zyxel Multy App richtig schön gelungen. Fast schöner als beim <a href="/test/Google-WiFi-im-Test-Dual-Band-WLAN-mit-Mesh-4432621.html">Google Wifi Mesh System (Testbericht)</a>, das in den USA schon 2016 und hierzulande im Juni 2017 auf den Markt kam.</p>
<p>Immerhin muss der User zur Inbetriebnahme des Zyxel-Mesh-Pärchens zuvor aber kein Cloud-Konto zwingend beim Hersteller anlegen, wie das etwa bei Google WiFi zwingend benötigt wird.</p>
<h3 class="subheading" id="nav_ssid_2">SSID</h3>
<p>Nach der Koppelung haben beide Zyxel Multy U Mesh-Boxen den gleichen WLAN-SSID-Netzwerk-Namen angenommen. In unserem Falle laut dieser „Zyxel Multy U AC2100“, und zwar im 2,4 GHz Band sowie im unteren 5 GHz Band. Im oberen 5 GHz Band dagegen wurde ein abweichender SSID-Name vom System unsichtbar gestellt, damit sich niemand per Laptop oder Smartphone versucht, in diesen Backbone einzuloggen.</p>
<div class="gallery " data-content-id="4480691" data-data-url="/bilderstrecke/Zyxel-Multy-U-SSID-4480691.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Zyxel-Multy-U-SSID-4480691.html" data-title="Zyxel Multy U: SSID">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">3</span></span>
    <h2><a href="/bilderstrecke/Zyxel-Multy-U-SSID-4480691.html" title="Bilderstrecke: Zyxel Multy U: SSID (3 Bilder)">Zyxel Multy U: SSID (3 Bilder)</a></h2>
    <a href="/bilderstrecke/Zyxel-Multy-U-SSID-4480691.html" title="Bilderstrecke: Zyxel Multy U: SSID (3 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/7/2/0/8/2/3/1010---Zyxel_Multy_U_AC2100-WSR30---Wifi-Ana---2_4---20190702-221458-e53d152a2026be75.png"></figure></div></a>
    
    <figcaption><p>Übervölkerung: Im 2,4 GHz Band funkte unser Zyxel-Mesh-Pärchen hier gerade rund um Kanal 4, wo eh schon viele Konkurrenten waren (Screenshot: Harald Karcher).</p></figcaption>
</div>


<h3 class="subheading" id="nav_leistungsmessung_3">Leistungsmessung</h3>
<p>Als Testdaten-Zuspieler dient ein Synology DS1618+ NAS-Server mit fünf LAN-Ports von 1 bis 10 Gigabit, rechts oben in der Grafik. Einen der Server-LAN-Ports verbinden wir mit der Buchse des Mesh Point 1, links oben in der Grafik. Auf dem NAS liegen 30x 1GB Dateien für die Mesh-Mess-Wanderung über zwei Etagen hinweg. Mehr Informationen zum Messverfahren haben wir im <a href="/news/Asus-RT-AX92U-Mesh-mit-flinkem-WiFi-6-im-Test-4465269.html">Test zum Asus-Mesh</a> zusammengestellt. </p><figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/4010---Test-Wohnung---Bild_Harald_Karcher---2019-06-00---A----73f24417a9ea7e83.png" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/4010---Test-Wohnung---Bild_Harald_Karcher---2019-06-00---A----73f24417a9ea7e83.png" >
        <img src="/imgs/85/2/7/2/0/8/1/8/4010---Test-Wohnung---Bild_Harald_Karcher---2019-06-00---A----8b30cea6062cea03.png"  />
    </a>
    <figcaption>
        Testaufbau: Mesh Point 1 ist eine Zyxel Multy U AC2100-WSR30 Mesh Box. Mesh Point 2 Dito. Die Messung mit einem 11ac-Wave-2-Razer Blade 15 Laptop beginnt links oben im DG und endet im OG-Zimmer 4. Die 30x 1GB-Testdateien kommen aus einem Synology DS1618+ NAS Server, rechts oben (Bild: Harald Karcher).
    </figcaption>
</figure>

<p>Für die Messung über zwei Etagen verwenden wir ein Razor Blade 15, dieses hat einen modernen WLAN-Adapter der Gattung Intel Dual Band Wireless-AC 9560 mit einer theoretischen Geschwindigkeit bis 1733 Mbps. In der folgenden Messgrafik hat ein einzelner Zyxel Multy U AC2100-WSR30 Mesh Funker (blaue Kurve) recht passabel abgeschnitten.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/5000---Zyxel_Multy_U_AC2100-WSR30---Wanderung---RAZER_BLADE_15---2ap-40f9acf1f46bdd2a.png" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/5000---Zyxel_Multy_U_AC2100-WSR30---Wanderung---RAZER_BLADE_15---2ap-40f9acf1f46bdd2a.png" >
        <img src="/imgs/85/2/7/2/0/8/1/8/5000---Zyxel_Multy_U_AC2100-WSR30---Wanderung---RAZER_BLADE_15---2ap-6acd434a42e6734d.png"  />
    </a>
    <figcaption>
        Bei der blauen Kurve war nur ein einziger Zyxel Multy U AC2100-WSR30 Mesh Point eingeschaltet. Bei der rot-orangen Kurve zwei von der Sorte (Bild: Harald Karcher).
    </figcaption>
</figure>

<p>Merkwürdig ist jedoch das Messergebnis im Paar-Betrieb Zyxel Multy U &amp; Zyxel Multy U (Rot-orange Kurve). Just am Ende der Teststrecke, im OG-Zimmer-4, da wo es echt drauf ankäme, schaufelt das Mesh-Paar mit vereinter Kraft weniger Speed auf den Laptop als ein einziger Mesh-Point im Solo-Betrieb. In unserer Wohnung wäre der Einsatz eines einzigen Zyxel-Mesh-Funkers sogar nützlicher als zwei von dieser Sorte. Das haben wir so krass noch bei keinem anderen Mesh-System erlebt. Doch Vorsicht: WLAN-Messergebnisse sind schwer auf andere Gebäude-Situationen übertragbar, aber zumindest untereinander vergleichbar.</p><div class="table-wrapper left">
    <table>
        <caption>WLAN-Mesh: Durchsatz</caption>
        <tbody>
        <tr>
            <td>
                Durchsatz
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
        </tr>
        
        
        <tr>
            <td>
                Produkt
            </td>
            <td>
                Zyxel Multy U, einzeln
            </td>
            <td>
                Zyxel Multy U, 2er Set
            </td>
            <td>
                Asus Asus RT-AX92U, einzeln
            </td>
            <td>
                Asus Asus RT-AX92U, 2er Set
            </td>
            <td>
                AVM 7590, einzeln
            </td>
            <td>
                AVM 3000 &amp; 7590
            </td>
            <td>
                Google Wifi, einzeln
            </td>
            <td>
                Google Wifi, 2er Set
            </td>
            <td>
                D-Link Covr, einzeln
            </td>
            <td>
                D-Link, Covr 2er Set
            </td>
        </tr>
        
        
        <tr>
            <td>
                Dachgeschoss
            </td>
            <td>
                452
            </td>
            <td>
                546
            </td>
            <td>
                630
            </td>
            <td>
                672
            </td>
            <td>
                481
            </td>
            <td>
                473
            </td>
            <td>
                509
            </td>
            <td>
                482
            </td>
            <td>
                405
            </td>
            <td>
                356
            </td>
        </tr>
        
        
        <tr>
            <td>
                OG Zimmer 1
            </td>
            <td>
                420
            </td>
            <td>
                469
            </td>
            <td>
                595
            </td>
            <td>
                630
            </td>
            <td>
                461
            </td>
            <td>
                471
            </td>
            <td>
                285
            </td>
            <td>
                264
            </td>
            <td>
                386
            </td>
            <td>
                356
            </td>
        </tr>
        
        
        <tr>
            <td>
                OG Zimmer 2
            </td>
            <td>
                147
            </td>
            <td>
                209
            </td>
            <td>
                224
            </td>
            <td>
                420
            </td>
            <td>
                222
            </td>
            <td>
                404
            </td>
            <td>
                22
            </td>
            <td>
                180
            </td>
            <td>
                33
            </td>
            <td>
                378
            </td>
        </tr>
        
        
        <tr>
            <td>
                OG Zimmer 3
            </td>
            <td>
                122
            </td>
            <td>
                88
            </td>
            <td>
                175
            </td>
            <td>
                696
            </td>
            <td>
                29
            </td>
            <td>
                418
            </td>
            <td>
                21
            </td>
            <td>
                184
            </td>
            <td>
                31
            </td>
            <td>
                320
            </td>
        </tr>
        
        
        <tr>
            <td>
                OG Zimmer 4
            </td>
            <td>
                78
            </td>
            <td>
                19
            </td>
            <td>
                133
            </td>
            <td>
                210
            </td>
            <td>
                129
            </td>
            <td>
                322
            </td>
            <td>
                12
            </td>
            <td>
                94
            </td>
            <td>
                10
            </td>
            <td>
                311
            </td>
        </tr>
        
        
        <tr>
            <td colspan="2">
                Durchsatz in Mbit/s
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
            <td>
                
            </td>
        </tr>
        </tbody>
    </table>
</div>
<h3 class="subheading" id="nav_zellwechsel_4">Zellwechsel</h3>
<p>Beim Zellwechsel liefert das Zyxel-Mesh ein gutes Bild ab. Bei der ersten Grafik war nur ein einziger Zyxel-Mesh-Point eingeschaltet, bei der zweiten Grafik beide. Bei den Messungen vom Dach bis in das OG-Zimmer-4 ist der Speed zwar mit zunehmender Entfernung zu den Mesh-Points gefallen. Bei der Rück-Wanderung vom OG-Zimmer-4 bis in das Dach hinauf hat das System den Durchsatz aber wieder wunderbar hochgezogen. Dass derart agiles Verhalten nicht selbstverständlich ist, kann man in den beiden Mesh-Tests mit den Repeatern AVM 1750E und AVM 3000 nachlesen. Ein Leser kommentierte dort sehr anschaulich, sein AVM-Mesh-System „Klebt wie Pattex“.</p>
<p>Da das Handy in der konkreten Testwohnung nie in den 2,4-GHz-Modus geschaltet wurde, ergeben sich relativ schöne und sinnvolle Grafiken. Wie zu erwarten fiel der gemeldete Durchsatz beim Zwei-Mesh-Point-Betrieb im schwierigen OG-Zimmer-4 nicht so tief ab wie bei nur einem Mesh-Point.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/6010---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---19-35-35---Wanderung_SONY---1x_AP----b02b09aeb3cbc359.png" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/6010---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---19-35-35---Wanderung_SONY---1x_AP----b02b09aeb3cbc359.png" >
        <img src="/imgs/85/2/7/2/0/8/1/8/6010---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---19-35-35---Wanderung_SONY---1x_AP----6aef65dee4672eaf.png"  />
    </a>
    <figcaption>
        Zyxel-1er-Mesh-Point-System: Wanderung mit 11ac-2-Sony-Handy: HIN-und-RÜCK-Weg: Kein Netzwechsel, keine Schaltpause, kein Kleben. Auf dem Rückweg (ab der Bildmitte) wurde der Speed wieder großartig und sehr zeitnah hoch gezogen (Screenshot: Harald Karcher / mit AVM FRITZ!App WLAN Android).
    </figcaption>
</figure>
<figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/6020---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---22-13-29---Wanderung_SONY---2x_AP----b82f5f3492998a81.png" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/6020---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---22-13-29---Wanderung_SONY---2x_AP----b82f5f3492998a81.png" >
        <img src="/imgs/85/2/7/2/0/8/1/8/6020---Zyxel_Multy_U_AC2100-WSR30---2019-07-02---22-13-29---Wanderung_SONY---2x_AP----666250b95490a9a3.png"  />
    </a>
    <figcaption>
        Zyxel-2er-Mesh-Point-System: Wanderung mit 11ac-2-Sony-Handy: HIN-und-RÜCK-Weg: Der Speed-Absacker im schwierigsten OG-Zimmer-4 (Bildmitte) fällt dank Mesh-Point-2 geringer aus. Ansonsten: Sehr schöner Netzwechsel von Router-1 auf Router-2 bei Zeitpunkt 22:24:48, keine Schaltpause, kein Kleben. Auf dem Rückweg (ab der Bildmitte) wurde der Speed wieder schön schnell hoch gezogen (Screenshot: Harald Karcher / mit AVM FRITZ!App WLAN Android).
    </figcaption>
</figure>

<h3 class="subheading" id="nav_strombedarf_5">Strombedarf</h3>
<p>Im gekoppelten Zustand zog der Zyxel Multy U AC2100-WSR30 Mesh-Master 6,36 bis 8,94 Watt Strom. Der Ausschlag im folgenden Screenshot kam beim Senden einer großen Datei in Richtung Internet zustande. Damit ist da Zyxel-System deutlich unter anderen Geräten. Das Asus RT-AX92U brauchte beispielsweise bis zu 26,32 Watt, war aber auch deutlich schneller. Das preislich ähnliche Google Wifi zieht bis zu 9,6 Watt. </p><figure class="bild_center">
    <a href="/imgs/85/2/7/2/0/8/1/8/9000---Zyxel_Multy_U_AC2100-WSR30---MASTER---VOLL_VERKOPPELT---UL---DL---Standby----ad83f1c37b8d9368.png" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/9000---Zyxel_Multy_U_AC2100-WSR30---MASTER---VOLL_VERKOPPELT---UL---DL---Standby----ad83f1c37b8d9368.png" >
        <img src="/imgs/85/2/7/2/0/8/1/8/9000---Zyxel_Multy_U_AC2100-WSR30---MASTER---VOLL_VERKOPPELT---UL---DL---Standby----20a361f7711e5017.png"  />
    </a>
    <figcaption>
        Die Funk-verkoppelte Zyxel Multy U AC2100-WSR30 Mesh-MASTER Box hat im Test gut 6 bis knapp 9 Watt Strom verbraucht (Screenshot: Harald Karcher / AVM FRITZ!DECT 200 Software).
    </figcaption>
</figure>
<a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1968818"
        role="tab"
        aria-controls="tabpanel1968818"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/88/18/1968818-n0.jpg"
            alt="ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Zyxel Multy U, 2er Pack</p>
      </a-tab>
    
      <a-tab
        id="tab1968817"
        role="tab"
        aria-controls="tabpanel1968817"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/88/17/1968817-n0.jpg"
            alt="ZyXEL Multy U WSR30 (WSR30-EU0101F)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Zyxel Multy U, einzeln</p>
      </a-tab>
    
      <a-tab
        id="tab2016624"
        role="tab"
        aria-controls="tabpanel2016624"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/66/24/2016624-n0.jpg"
            alt="ZyXEL Multy U WSR30 Set, 3er-Pack (WSR30-EU0301F)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Zyxel Multy U, 3er-Pack</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1968818"
      role="tabpanel"
      aria-labelledby="tab1968818"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1968818: ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F)"
    data-wt-kategorie="WLAN-Router"
    data-wt-page-id="4480686: Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1291540%2Fpid%2Fgeizhals&ghaID=1968818&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bbd3bf62cbe3788f3337b2a33f598bbc"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,84
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1291540%2Fpid%2Fgeizhals&ghaID=1968818&ghxID=17154B22760111E8879FBC96DDE03B3E&key=eeef29b94daa28ccbddb5636dd80fbd7"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,85
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1291540%26pid%3Dgeizhals&ghaID=1968818&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7f154fd602813feec2f465114c47d38d"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,86
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1291540%26pid%3Dgeizhals&ghaID=1968818&ghxID=17154B22760111E8879FBC96DDE03B3E&key=85cac53fd5a149871cd6c33c9da4a812"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,87
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: ZyXEL Multy U WSR30 Set, 2er-Pack (WSR30-EU0201F) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07M92TT95%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07M92TT95%26tag%3Dgeizhals-ts-de-21&ghaID=1968818&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f0156b3f7df78b54a14cdf2be87758bd"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;165,23
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/zyxel-multy-u-wsr30-set-wsr30-eu0201f-a1968818.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1968817"
      role="tabpanel"
      aria-labelledby="tab1968817"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1968817: ZyXEL Multy U WSR30 (WSR30-EU0101F)"
    data-wt-kategorie="WLAN-Router"
    data-wt-page-id="4480686: Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ZyXEL Multy U WSR30 (WSR30-EU0101F)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1291539%2Fpid%2Fgeizhals&ghaID=1968817&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f5d5ec8f4f2b094c88082a08cd18b0ca"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;82,85
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1291539%2Fpid%2Fgeizhals&ghaID=1968817&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0eb759a99bfe3d8f2efc0d9ea81b5d54"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;82,86
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1291539%26pid%3Dgeizhals&ghaID=1968817&ghxID=17154B22760111E8879FBC96DDE03B3E&key=659918bbb7c5eb45d8b9ab76aaa23ab5"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;82,87
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1291539%26pid%3Dgeizhals&ghaID=1968817&ghxID=17154B22760111E8879FBC96DDE03B3E&key=53fee3e18405ab7813524c28cc7cabac"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;82,88
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/zyxel-multy-u-wsr30-wsr30-eu0101f-a1968817.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2016624"
      role="tabpanel"
      aria-labelledby="tab2016624"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2016624: ZyXEL Multy U WSR30 Set, 3er-Pack (WSR30-EU0301F)"
    data-wt-kategorie="WLAN-Router"
    data-wt-page-id="4480686: Zyxel Multy U: schickes Tri-Band WLAN-Mesh im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ZyXEL Multy U WSR30 Set, 3er-Pack (WSR30-EU0301F)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1304496%2Fpid%2Fgeizhals&ghaID=2016624&ghxID=17154B22760111E8879FBC96DDE03B3E&key=26c54cb941eee0f5b39a445659bee10a"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;242,85
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1304496%2Fpid%2Fgeizhals&ghaID=2016624&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e25aeaa53a456c3f4cbd1059bca06d13"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;242,86
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1304496%26pid%3Dgeizhals&ghaID=2016624&ghxID=17154B22760111E8879FBC96DDE03B3E&key=65efe0dec36cbbaf4d1aabbf6eb8c0b1"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;242,87
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1304496%26pid%3Dgeizhals&ghaID=2016624&ghxID=17154B22760111E8879FBC96DDE03B3E&key=229e3c5658714c7fb65427a098cee790"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;242,88
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: ZyXEL Multy U WSR30 Set, 3er-Pack (WSR30-EU0301F) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07P7QKY6Y%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07P7QKY6Y%26tag%3Dgeizhals-ts-de-21&ghaID=2016624&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3685ea0939906e653d0139e342fb8344"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;249,64
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/zyxel-multy-u-wsr30-set-wsr30-eu0301f-a2016624.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_6">Fazit</h3><figure class="bild_right">
    <a href="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2230_01-2808bbf60a6d04ab.JPG" data-grossbildsrc="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2230_01-2808bbf60a6d04ab.JPG" >
        <img src="/imgs/85/2/7/2/0/8/1/8/Zyxel_Multy_U_AC2100-WSR30---2019-07-25---Bild_Harald_Karcher---DSC_2230_01-d2ac3a37b6bf777b.jpeg"  />
    </a>
    <figcaption>
        Die einzenen Mesh-Geräte informieren den Nutzer per LED. 
    </figcaption>
</figure>

<p>Leider müssen wir uns bei solchen Testberichten ja immer zu einer ganz konkreten Note durchringen: Das fällt beim Zyxel Multy U AC2100-WSR30 WLAN-Mesh-System besonders schwer. Von großer Begeisterung über die Optik bis hin zur zeitweisen Verzweiflung über die vielen App-Abstürze bei der Ersteinrichtung hat diese Zyxel-Kreation ein extrem gemischtes Bild hinterlassen.</p>
<p>Weil das System so ungewöhnlich hübsch ist und relativ wenig kostet, bekommt es einen Gnaden-Zweier. Wäre die wunderschöne App in unserem Test nicht alle paar Minuten abgeschmiert, hätte man sogar über einen schlechten Einser nachdenken können. Bleibt nur zu hoffen, dass Zyxel sich diese App nochmal zur Brust nimmt. Aber dass dieses fetzige Mesh-System für junge Leute satte 2.000 qm mit WLAN versorgen soll, ist entweder ein Rechenfehler, oder der pure Größenwahnsinn.</p><div class="clear"></div><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/WLAN-Mesh-AVM-Fritz-Repeater-3000-im-Test-4447053.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/98/01/1879801-n0.jpg"
                    class="a-x-card__image"
                    alt="AVM FRITZ!Repeater 3000 (20002856)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  AVM FRITZ!Repeater 3000 (20002856)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 119,90€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Asus-RT-AX92U-Mesh-mit-flinkem-WiFi-6-im-Test-4465269.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/87/05/2028705-n0.jpg"
                    class="a-x-card__image"
                    alt="ASUS RT-AX92U AX6100 Wifi System, 2er-Pack (90IG04P0-MO3020)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  ASUS RT-AX92U AX6100 Wifi System, 2er-Pack (90IG04P0-MO3020)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 337,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/AVM-Fritz-WLAN-Mesh-Set-7590-und-1750E-im-Test-4441704.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/05/48/1850548-n0.jpg"
                    class="a-x-card__image"
                    alt="AVM FRITZ! Mesh Set (20002860)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  AVM FRITZ! Mesh Set (20002860)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 239,94€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Google-WiFi-im-Test-Dual-Band-WLAN-mit-Mesh-4432621.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/50/23/1645023-n0.jpg"
                    class="a-x-card__image"
                    alt="Google WiFi"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Google WiFi
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 208,95€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4480686">https://techstage.de/-4480686</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/WLAN">WLAN</a></li>
            <li><a href="/thema/WLAN_Mesh">WLAN-Mesh</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Test-Corsair-Hydro-Series-H115i-Wasserkuehlung-eiskalt-leise-4480945.html">
                    <img src="/imgs/85/2/7/2/1/0/3/8/Corsair_Wakue_db-a8715c8c117f31df.png" alt="" />
                Test Corsair Hydro Series H115i Wasserkühlung: eiskalt & leise
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FZyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FZyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2720818</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html?wt_mc=intern.newsticker.anrissliste.techstage?wt_mc=rss.ho.beitrag.rss;kw=WLAN%2CWLAN-Mesh" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Zyxel-Multy-U-schickes-Tri-Band-WLAN-Mesh-im-Test-4480686.html?wt_mc=intern.newsticker.anrissliste.techstage?wt_mc=rss.ho.beitrag.rss;kw=WLAN%252CWLAN-Mesh"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='cbe221ab0a25469f95ea8bd635132de4';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686";
        wt.contentGroup['9']  = "zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "wlan;wlan-mesh";
        wt.customParameter['6']  = "wlan;wlan-mesh";
        wt.customParameter['8']  = "2019-07-29T17:58:00+02:00";
        wt.customParameter['15']  = "Dr. Harald Karcher";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686&cg9=zyxel-multy-u-schickes-tri-band-wlan-mesh-im-test-4480686&cp15=Dr.%20Harald%20Karcher&cp17=desktop&cp2=wlan%3Bwlan-mesh&cp29=free&cp6=wlan%3Bwlan-mesh&cp8=2019-07-29T17%3A58%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2720818, iBID: 2721997, CID: 4480686, iCID: 4482709 -->
<!-- Link: $(LB2720818:Linktext)$ $(LC4480686:Linktext)$ -->
<!-- Generiert: 2019-07-29 18:01:52 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
