<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="High-End-Chipsatz, HDR-Display, Triple-Kamera: Mit dem Axon 10 Pro will ZTE ganz vorne bei den Top-Smartphones mitspielen. Ob das gelingt, zeigt unser Testbericht." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/6/9/5/2/6/1/ZTE-Axon_10_pro_DB-1a53c7cda7258c31.jpeg" />
    <meta property="og:description"    content="High-End-Chipsatz, HDR-Display, Triple-Kamera: Mit dem Axon 10 Pro will ZTE ganz vorne bei den Top-Smartphones mitspielen. Ob das gelingt, zeigt unser Testbericht." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Matthias Sternkopf" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c6e6820145ca5b879058" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Crosscall-Trekker-X4-im-Test-Smartphone-mit-Actioncam-4421782.html" name="navi.techstage.tests"
                                    >Crosscall Trekker X4 im Test: Smartphone mit Actioncam</a></li>
                                
                                    <li><a href="/test/Wiko-View-3-Pro-im-Test-Mittelklasse-mit-Triple-Kamera-4411432.html" name="navi.techstage.tests"
                                    >Wiko View 3 Pro im Test: Mittelklasse mit Triple-Kamera </a></li>
                                
                                    <li><a href="/test/Polierpaste-im-Test-Entfernt-sie-wirklich-Display-Kratzer-4328477.html" name="navi.techstage.tests"
                                    > Polierpaste im Test: Entfernt sie wirklich Display-Kratzer? </a></li>
                                
                                    <li><a href="/test/Smartphone-Gimbal-fuer-70-EUR-Beyondsky-Eyemind-im-Test-4324944.html" name="navi.techstage.tests"
                                    >Smartphone-Gimbal für 70 €: Beyondsky Eyemind im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-20-X-im-Test-Riesen-Phone-fuer-grosse-Haende-4301000.html" name="navi.techstage.tests"
                                    >Huawei Mate 20 X im Test: Riesen-Phone für große Hände</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Mini-Mario-Copter-von-Carrera-im-Test-Einfach-spassig-4341862.html" name="navi.techstage.tests"
                                    >Mini-Mario-Copter von Carrera im Test: Einfach spaßig</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li>
                                
                                    <li><a href="/test/Runcam-3s-im-Test-Remake-des-Gopro-Session-Klons-4198416.html" name="navi.techstage.tests"
                                    >Runcam 3s im Test: Remake des Gopro-Session-Klons</a></li>
                                
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li>
                                
                                    <li><a href="/test/LG-G7-Fit-im-Test-helles-Display-dunkle-Kamera-4297740.html" name="navi.techstage.tests"
                                    >LG G7 Fit im Test: helles Display, dunkle Kamera</a></li>
                                
                                    <li><a href="/test/Oneplus-6T-McLaren-Edition-im-Leistungs-und-Ladetest-4294292.html" name="navi.techstage.tests"
                                    >Oneplus 6T McLaren Edition im Leistungs- und Ladetest</a></li>
                                
                                    <li><a href="/test/Ruggear-RG850-Test-Outdoor-Handy-mit-toller-Kamera-4220191.html" name="navi.techstage.tests"
                                    >Ruggear RG850 Test: Outdoor-Handy mit toller Kamera</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-OLED-und-QHD-unter-300-Euro-4271509.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit OLED und QHD unter 300 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Kompaktkamera-Der-Weg-zur-perfekten-Kamera-4245571.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Kompaktkamera: Der Weg zur perfekten Kamera</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/UPDATE-Kaufberatung-Die-besten-Huellen-fuer-das-Samsung-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >UPDATE Kaufberatung: Die besten Hüllen für das Samsung Galaxy S9</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html",
              "name": "ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_design_0">Design</a></li>
                <li><a href="#nav_display_1">Display</a></li>
                <li><a href="#nav_technische_daten_2">Technische Daten</a></li>
                <li><a href="#nav_kamera_3">Kamera</a></li>
                <li><a href="#nav_performance_4">Performance</a></li>
                <li><a href="#nav_software_5">Software</a></li>
                <li><a href="#nav_lautsprecher_6">Lautsprecher</a></li>
                <li><a href="#nav_fingerprint_7">Fingerprint</a></li>
                <li><a href="#nav_akku_8">Akku</a></li>
                <li><a href="#nav_preis_9">Preis</a></li>
                <li><a href="#nav_fazit_10">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/6/9/5/2/6/1/ZTE-Axon_10_pro_DB-1a53c7cda7258c31.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "High-End-Chipsatz, HDR-Display, Triple-Kamera: Mit dem Axon 10 Pro will ZTE ganz vorne bei den Top-Smartphones mitspielen. Ob das gelingt, zeigt unser Testbericht.",
    "name": "ZTE Axon 10 Pro blau",
    "image": "/imgs/85/2/6/9/5/2/6/1/ZTE-Axon_10_pro_TT-5a9ccdbbc2db0127.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "599.00",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Matthias Sternkopf",
        "datePublished": "12.06.2019 16:29",
        "description": "High-End-Chipsatz, HDR-Display, Triple-Kamera: Mit dem Axon 10 Pro will ZTE ganz vorne bei den Top-Smartphones mitspielen. Ob das gelingt, zeigt unser Testbericht.",
        "name": "ZTE Axon 10 Pro blau",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Top-Performance
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
vernünftiges Preis-Leistungs-Verhältnis
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
gutes Display, großer Akku
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Kamera mit Luft nach oben
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Fingerprintsensor unzuverlässig
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
nicht wasserdicht
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 599,00 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">
                <img src="/imgs/85/2/4/5/5/8/4/2/matthias_klein-748a438abed65afb.jpeg" alt="/imgs/85/2/4/5/5/8/4/2/matthias_klein-748a438abed65afb.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">Matthias</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-06-12T16:29:00+02:00">12.06.2019 16:29</time>
        </div>
            <p><strong>High-End-Chipsatz, HDR-Display, Triple-Kamera: Mit dem Axon 10 Pro will ZTE ganz vorne bei den Top-Smartphones mitspielen. Ob das gelingt, zeigt unser Testbericht.</strong></p>
<p>Der chinesische Hersteller ZTE bietet die LTE-Variante seines aktuelles Flaggschiffs Axon 10 Pro für eine UVP von 600 Euro an. Eine 5G-Version soll bald folgen. Der Preis des Nachfolgers des <a href="/test/ZTE-Axon-9-Pro-im-Test-ueberraschend-grossartig-4216267.html" target="_blank" rel="external noopener">ZTE Axon 9 Pro (Testbericht)</a> ist angesichts der verbauten Komponenten moderat. Denn das ZTE Axon 10 Pro bietet den aktuellen Qualcomm Snapdragon 855, ein sehr schönes HDR-OLED-Display, eine Triple-Kamera mit drei Brennweiten und viele weitere Premium-Features wie induktives Laden und einen Fingerabdrucksensor hinter dem Display. Der Testbericht des ZTE Axon 10 Pro zeigt, ob das Smartphone mit anderen Top-Smartphones wie dem <a href="/test/Oneplus-7-Pro-im-Test-starke-Hardware-gute-Software-4426899.html" target="_blank" rel="external noopener">Oneplus 7 Pro (Testbericht)</a>, <a href="/test/Huawei-P30-Pro-im-Test-starke-Kamera-schwache-Software-4354220.html" target="_blank" rel="external noopener">Huawei P30 Pro (Testbericht)</a> oder <a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" target="_blank" rel="external noopener">Samsung Galaxy S10 Plus (Testbericht)</a> mithalten kann.</p>
<h3 class="subheading" id="nav_design_0">Design</h3>
<p>Das Äußere des ZTE Axon 10 Pro wirkt gefällig, wenn auch austauschbar. So erinnert die Positionierung der drei Kameras an das <a href="/test/Huawei-P20-Pro-im-Test-exzellente-Kamera-starker-Akku-4078314.html" target="_blank" rel="external noopener">Huawei P20 Pro (Testbericht)</a>, die abgeflachten Seiten mit Alurahmen an das <a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" target="_blank" rel="external noopener">Samsung Galaxy S10 Plus (Testbericht)</a> und die fingerabdruckanfällige Glasrückseite in Blau an jedes zweite x-beliebige Android-Smartphone. Auch sonst gibt es abgesehen vom Schriftzug auf der Rückseite wenig Markantes. Das legen wir dem ZTE Axon 10 Pro aber nicht negativ aus. Schließlich könnte man auch argumentieren, dass ZTE auf bewährte Designelemente setzt.</p>
<p>Die Kamera auf der Rückseite steht etwas aus dem Gehäuse hervor, so dass das Axon 10 Pro auf dem Rücken liegend wackelt. Die beiliegende, transparente TPU-Hülle gleicht den Höhenunterschied aus. Außerdem schützt sie die empfindliche Rückseite vor Kratzern und schmierigen Fingern. Die Knöpfe auf der rechten Seite besitzen einen guten Druckpunkt und sind für größere Hände gut erreichbar. Ein Premium-Feature, welches dem ZTE Axon 10 Pro fehlt, ist eine IP-zertifizierte Wasserdichtigkeit. </p>
<div class="gallery " data-content-id="4445114" data-data-url="/bilderstrecke/ZTE-Axon-10-Pro-4445114.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/ZTE-Axon-10-Pro-4445114.html" data-title="ZTE Axon 10 Pro">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">15</span></span>
    <h2><a href="/bilderstrecke/ZTE-Axon-10-Pro-4445114.html" title="Bilderstrecke: ZTE Axon 10 Pro (15 Bilder)">ZTE Axon 10 Pro (15 Bilder)</a></h2>
    <a href="/bilderstrecke/ZTE-Axon-10-Pro-4445114.html" title="Bilderstrecke: ZTE Axon 10 Pro (15 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/6/9/5/2/8/6/IMG_20190612_134243-cdba618b6db14fe2.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<h3 class="subheading" id="nav_display_1">Display</h3>
<p>Das 6,47 Zoll große OLED-Display bietet eine für die Oberklasse geringe Full-HD+-Auflösung von 2340 × 1080 Pixeln. Diese Auflösung reicht im Alltag aus, allerdings disqualifiziert sich das ZTE Axon 10 Pro damit für VR-Inhalte, für die deutlich höhere Auflösungen eine schärfere Nutzererfahrung bedeuten. Vorteil der geringeren Auflösung: Die CPU muss weniger Pixel berechnen, braucht damit weniger Strom und schont so den Akku. Das Display beherrscht eine Bildwiederholungsrate von 60 Hz. Das <a href="/test/Oneplus-7-Pro-im-Test-starke-Hardware-gute-Software-4426899.html" target="_blank" rel="external noopener">Oneplus 7 Pro (Testbericht)</a> steht mit seinen 90 Hz und den damit verbundenen butterweichen Bewegungen noch immer recht allein da. </p><figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134712-9107afce12d72163.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134712-9107afce12d72163.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134712-1dd0f10f343b2542.jpeg"  />
    </a>
    <figcaption>
        Das Display ist farbenfroh und blickstabil, hätte aber gerne etwas höher Auflösen dürfen. 
    </figcaption>
</figure>

<p>Die Darstellungsqualität des Displays ist gut. Die Farben sind intensiv, die Blickwinkel sehr stabil. Wem die etwas kühle Voreinstellung des Bildschirms nicht gefällt, kann sie über einen Farbmischer selbst bestimmen. </p>
<p>Eine Besonderheit ist die Unterstützung der Bildverbesserung HDR. Youtube-Videos mit entsprechender Unterstützung sehen fantastisch aus. Die maximale Helligkeit ist hoch und absolut ausreichend, um Inhalte auch bei direkter Sonneneinstrahlung ablesen zu können. </p>
<p>Die Displayränder sind ausreichend schmal – dank der seitlichen Displayrundung, auf die auch Samsung, Huawei und Oneplus setzen, wirken die Displayränder bei bestimmten Winkeln noch schmaler. Am oberen Displayrand ragt eine kleine Wassertropfen-Notch mit Frontkamera mittig in das Display.</p>
<h3 class="subheading" id="nav_technische_daten_2">Technische Daten</h3>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Betriebssystem
					</th>

					
					<td class="pvg-table__cell">
						 Android 9.0
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Display
					</th>

					
					<td class="pvg-table__cell">
						 6.47&quot;, 2340x1080 Pixel, 16 Mio. Farben, AMOLED, kapazitiver Touchscreen, Aussparung, HDR (HDR10)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kamera hinten
					</th>

					
					<td class="pvg-table__cell">
						 48.0MP, f/1.8, Phasenvergleich-AF, LED-Blitz (Kamera 1); 20.0MP, f/2.2, Weitwinkelobjektiv (Kamera 2); 8.0MP, f/2.4, Teleobjektiv (Kamera 3)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kamera vorne
					</th>

					
					<td class="pvg-table__cell">
						 20.0MP, f/2.0
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Schnittstellen
					</th>

					
					<td class="pvg-table__cell">
						 USB-C 2.0 (OTG), WLAN 802.11a/b/g/n/ac, Bluetooth 5.0 (aptX HD), NFC
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Sensoren
					</th>

					
					<td class="pvg-table__cell">
						 Beschleunigungssensor, Gyroskop, Annäherungssensor, Lichtsensor, Kompass, Fingerabdrucksensor (Display)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SoC
					</th>

					
					<td class="pvg-table__cell">
						 Qualcomm SM8150 Snapdragon 855, 64bit
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						CPU
					</th>

					
					<td class="pvg-table__cell">
						 1x 2.84GHz Kryo 485 + 3x 2.42GHz Kryo 485 + 4x 1.80GHz Kryo 485
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						GPU
					</th>

					
					<td class="pvg-table__cell">
						 Adreno 640
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						RAM
					</th>

					
					<td class="pvg-table__cell">
						 6GB
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Speicher
					</th>

					
					<td class="pvg-table__cell">
						 128GB (UFS 2.1), microSD-Slot (shared, bis 2TB)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Navigation
					</th>

					
					<td class="pvg-table__cell">
						 A-GPS, GLONASS, BeiDou
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Modem
					</th>

					
					<td class="pvg-table__cell">
						 GSM, UMTS, LTE
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Frequenzbänder
					</th>

					
					<td class="pvg-table__cell">
						 2G (850/900/1800/1900), 3G (B1/B2/B4/B5/B8), 4G (B1/B2/B3/B4/B5/B7/B8/B12/B17/B18/B19/B20/B26/B28/B34/B38/B39/B40/B41)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Netzstandards
					</th>

					
					<td class="pvg-table__cell">
						 GPRS, EDGE, HSDPA, HSUPA, HSPA+, LTE-A, LTE-A Pro
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Akku
					</th>

					
					<td class="pvg-table__cell">
						 4000mAh, fest verbaut, kabelloses Laden (Qi)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Ladeleistung
					</th>

					
					<td class="pvg-table__cell">
						 keine Angabe (Qualcomm Quick Charge 4+)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SAR-Wert
					</th>

					
					<td class="pvg-table__cell">
						 0.882W/kg Kopf, 1.233W/kg Körper
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäuseform
					</th>

					
					<td class="pvg-table__cell">
						 Barren
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäusematerial
					</th>

					
					<td class="pvg-table__cell">
						 Glas (Rückseite), Metall (Rahmen)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Farbe
					</th>

					
					<td class="pvg-table__cell">
						 blau
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen
					</th>

					
					<td class="pvg-table__cell">
						 159.2x73.4x7.9mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SIM-Formfaktor
					</th>

					
					<td class="pvg-table__cell">
						 Nano-SIM (1x shared)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Besonderheiten
					</th>

					
					<td class="pvg-table__cell">
						 Stereo-Lautsprecher (hybrid)
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<h3 class="subheading" id="nav_kamera_3">Kamera</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134338-03cb38b5c02b1b65.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134338-03cb38b5c02b1b65.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134338-8d5fc552cc429e90.jpeg"  />
    </a>
    <figcaption>
        Das Kamerasystem steht ein gutes Stück aus dem Gehäuse heraus.
    </figcaption>
</figure>
<figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134302-ab8ce10266a0c0ae.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134302-ab8ce10266a0c0ae.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134302-948f52f6cc24ab61.jpeg"  />
    </a>
    <figcaption>
        Optisch erinnert das Triple-Kamera-System des ZTE Axon 10 Pro an das Huawei P20 Pro.
    </figcaption>
</figure>

<p>Das Triple-Kamera-System hat drei Objektive mit unterschiedlichen Brennweiten. Das Standardobjektiv bietet 48 Megapixel mit einer Blende von f/1.8, das Weitwinkelobjektiv 20 Megapixel mit f/2.2 und das Teleobjektiv 8 Megapixel mit f/2.4. Obwohl die Blende der Hauptkamera suggeriert, dass sie für ordentliche Nachtaufnahmen sorgt, tut sie das nicht. Bilder bleiben häufig einen Tick zu dunkel oder es mischt sich Bildrauschen in die dunklen Bereiche. Hier hilft interessanterweise auch der optionale Nachtmodus nichts. Es ist einfach kein Vergleich zum Nachtmodus des <a href="/test/Google-Pixel-3-im-Test-Android-9-Pie-und-Top-Kamera-4189851.html" target="_blank" rel="external noopener">Google Pixel 3 XL (Testbericht)</a>. Dabei ist es irrelevant, ob der Sensor die vollen 48 Megapixel speichert, oder für 12 Megapixel vier Pixel zu einem vereint, obwohl laut der ZTE-Marketingabteilung die Kombination der vier Pixel zu einer höheren Lichtausbeute führen soll. Auch bringt es bezüglich der Bildschärfe keine Vorteile, mit 48 Megapixel zu fotografieren. </p>
<p>Bei guten Lichtverhältnissen sorgt das Kamerasystem für ordentliche Aufnahmen. Gut hat uns gefallen, dass im Hellen weder Weitwinkel- noch Teleobjektiv bezüglich des Standardobjektivs qualitativ abfallen. Für Makroaufnahmen ist das Kamerasystem weniger gut geeignet, da sie einen relativ großen Abstand zum Objekt benötigt. </p><figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/Screenshot_2019-06-12-15-46-02-59eab4019955cb80.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/Screenshot_2019-06-12-15-46-02-59eab4019955cb80.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/Screenshot_2019-06-12-15-46-02-67fafd5221809b74.jpeg"  />
    </a>
    <figcaption>
        Das standardmäßig aktivierte Wasserzeichen lässt sich in den Kameraeinstellungen deaktivieren.
    </figcaption>
</figure>

<p>Die Frontkamera knipst mit 20 Megapixeln gute Bilder. Der Portrait-Modus, der dem Hintergrund für eine professionelle Anmutung etwas Unschärfe verleihen soll, arbeitet aber nicht immer ganz präzise. Ab und an schwappt die Hintergrundunschärfe an komplizierten Stellen wie zum Beispiel Haaren oder dem Kopfhörerkabel in den Vordergrund. Dadurch wirken die Bilder unecht. Auch hat uns nicht so gut gefallen, dass der Hintergrund im Portrait-Modus meist zu unscharf ist. Das gibt den Bildern einen künstlichen Look. In der Bildergalerie gibt es dafür ein Beispiel. Die Hintergrundunschärfe kann nicht im Nachhinein verändert werden. </p>
<p>Alle Bilder werden standardmäßig mit einem ZTE-Wasserzeichen und Datum gebrandet. Zwar kann man diese in den Kameraoptionen sehr einfach deaktivieren (siehe Screenshot), dennoch haben derartige Marketing-Aktionen auf einem Smartphone nichts zu suchen – erst recht nicht, wenn man in der Oberklasse mitspielen will. </p>
<div class="gallery " data-content-id="4444694" data-data-url="/bilderstrecke/ZTE-Axon-10-Pro-Fotos-4444694.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/ZTE-Axon-10-Pro-Fotos-4444694.html" data-title="ZTE Axon 10 Pro Fotos">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">15</span></span>
    <h2><a href="/bilderstrecke/ZTE-Axon-10-Pro-Fotos-4444694.html" title="Bilderstrecke: ZTE Axon 10 Pro Fotos (15 Bilder)">ZTE Axon 10 Pro Fotos (15 Bilder)</a></h2>
    <a href="/bilderstrecke/ZTE-Axon-10-Pro-Fotos-4444694.html" title="Bilderstrecke: ZTE Axon 10 Pro Fotos (15 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/6/9/4/9/2/7/1-eeef5d1e62581580.jpg"></figure></div></a>
    
    <figcaption><p>Standardobjektiv </p></figcaption>
</div>


<h3 class="subheading" id="nav_performance_4">Performance &amp; Hardware</h3>
<p>Das ZTE Axon 10 Pro ist ein Performance-Biest. In seinem Inneren werkelt Qualcomms aktueller High-End-SoC Snapdragon 855, unterstützt von 6 GByte RAM und einer Adreno-640-GPU. Daten schreibt das Axon 10 Pro auf seinen schnellen 128 GByte UFS-2.1-Speicher (zu Beginn etwa 110 GByte frei), der mit bis zu 2 TByte großen Micro-SD-Karten erweitert werden kann. Wer sich dafür entscheidet, eine Micro-SD-Karte einzusetzen, muss dafür auf eine zweite SIM-Karte verzichten.</p>
<p>In den Benchmarks schneidet das Axon 10 Pro erwartungsgemäß gut ab. So erzielt es bei Geekbench einen Single-Core-Score von 3505 und einen Multi-Core-Score von 11.000 Punkten. Im Antutu-Benchmark erreicht das ZTE-Phone stolze 375.000 Punkte und damit nur etwas weniger als das teurere <a href="/test/Oneplus-7-Pro-im-Test-starke-Hardware-gute-Software-4426899.html" target="_blank" rel="external noopener">Oneplus 7 Pro (Testbericht)</a> mit seinen 377.000 Punkten. Im Vergleich: Das <a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" target="_blank" rel="external noopener">Samsung Galaxy S10 Plus (Testbericht)</a> hat 340.000 Punkte, das <a href="/test/Huawei-P30-Pro-im-Test-starke-Kamera-schwache-Software-4354220.html" target="_blank" rel="external noopener">Huawei P30 Pro (Testbericht)</a> sogar nur 289.000 Punkte erreicht. Auch wenn Benchmark-Ergebnisse nicht zwangsläufig praxisnah sind, zeigen diese Ergebnisse, dass das ZTE Axon 10 Pro bezüglich seiner Geschwindigkeit vorne mitspielt.</p>
<p>Das bestätigte sich auch im Test. So öffnen Apps sehr schnell, auch ein App-Wechsel geht flott von der Hand. Mehrere parallel geöffnete Apps? Kein Problem. Grafisch anspruchsvolle Spiele in den höchsten Einstellungen? Wenn sie auf dem ZTE Axon 10 Pro nicht flüssig laufen, dann wohl auch auf kaum einem anderen Android-Gerät.</p>
<p>Es unterstützt die für Deutschland wichtigen LTE-Bänder 3,7 und 20. Außerdem bietet es WLAN nach dem schnellen 802.11ac-Standard, NFC und Bluetooth 5.0. </p>
<h3 class="subheading" id="nav_software_5">Software</h3>
<p>Die Oberfläche des Android-9-Pie-Betriebssystems, ZTE nennt es Mifavor 9.1, orientiert sich an Vanilla-Android, wie es auf den Pixel-Phones zu Einsatz kommt. Wir begrüßen sehr, dass sich ZTE von seinem viel zu bunten und teilweise unübersichtlichen Launcher verabschiedet, der noch im <a href="/test/ZTE-Axon-9-Pro-im-Test-ueberraschend-grossartig-4216267.html" target="_blank" rel="external noopener">ZTE Axon 9 Pro (Testbericht)</a> zum Einsatz kam. Dabei haben es dennoch viele zusätzliche Funktionen auf das Axon 10 Pro geschafft – einige davon sind gut, andere weniger. </p>
<p>Gut gefällt uns, dass man im Homescreen nicht zwangsläufig von der oberen Kante nach unten wischen muss, um in das Benachrichtigungsmenü zu kommen. Es reicht ein kurzer Wisch von oben nach unten irgendwo im Homescreen. Das gleiche gilt für die Wischgeste von unten nach oben. Egal wo sie auf dem Homescreen ausgeführt wird, öffnet sie den App-Drawer. Auch der Einhandmodus, den wir in ähnlicher Form von Huawei-Smartphones kennen, ist äußerst praktisch. Von <a href="/test/Motorola-One-Vision-im-Test-21-9-Format-und-48-MP-Kamera-4432036.html" target="_blank" rel="external noopener">Motorola-Smartphones wie dem One Vision (Testbericht)</a> kennen wir die Funktion, dass sich beim seitlichen Schütteln die Taschenlampe aktiviert. </p>
<p>Weniger gut gefällt uns, dass beim Betätigen der Lautstärkewippe, um die Medienlautstärke anzupassen, bei jedem Tastendruck ein akustisches Signal ertönt. Wir suchten lange und fanden keine Möglichkeit, das zu unterbinden. Apropos suchen: Die Optionen sind fast schon unübersichtlich umfangreich. Die folgende Bildergalerie gibt davon einen guten Eindruck.</p>
<div class="gallery " data-content-id="4445009" data-data-url="/bilderstrecke/ZTE-Axon-10-Pro-Screenshots-4445009.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/ZTE-Axon-10-Pro-Screenshots-4445009.html" data-title="ZTE Axon 10 Pro Screenshots">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">38</span></span>
    <h2><a href="/bilderstrecke/ZTE-Axon-10-Pro-Screenshots-4445009.html" title="Bilderstrecke: ZTE Axon 10 Pro Screenshots (38 Bilder)">ZTE Axon 10 Pro Screenshots (38 Bilder)</a></h2>
    <a href="/bilderstrecke/ZTE-Axon-10-Pro-Screenshots-4445009.html" title="Bilderstrecke: ZTE Axon 10 Pro Screenshots (38 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/6/9/5/1/9/5/Screenshot_2019-06-12-11-45-31-a7c43d5a5fbd2668.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<p>Zusätzlich zu der standardmäßig auf Android-9-Geräten vorinstallierten virtuellen Navigation und Swipe-Navigation führt ZTE beim Axon 10 Pro eine Gesten-Navigation ein. Diese blendet die untere Navigations-Leiste komplett aus und ersetzt sie durch das Wischen vom unteren Bildschirmrand oder dem unteren seitlichen Rand. Wir probierten, uns einige Tage lang daran zu gewöhnen – vergebens. Gerade die Wischgeste von unten nach oben, um auf dem Homescreen zu kommen, funktionierte deutlich zu ungenau. </p>
<p>Auf Nachfrage versicherte uns ZTE, dass sie für das Axon 10 Pro zwei Major-Updates und mindestens zwei Jahre lang Sicherheits-Updates verteilen werden.</p>
<h3 class="subheading" id="nav_lautsprecher_6">Lautsprecher</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134431-38bacf43884e3690.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134431-38bacf43884e3690.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134431-872fa0bd37b485af.jpeg"  />
    </a>
    <figcaption>
        Einen Klinkenanschluss gibt es nicht.
    </figcaption>
</figure>
<figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_135039-2ccbc2288bfa605f.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_135039-2ccbc2288bfa605f.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_135039-0c3756b3afc75bc2.jpeg"  />
    </a>
    <figcaption>
        Das mitgelieferte Headset bietet Standardkost.
    </figcaption>
</figure>

<p>Der Hauptlautsprecher sitzt an seiner Unterseite, für einen Stereo-Effekt wird er von schmalen Front-Lautsprecher oberhalb des Displays unterstützt. Allerdings tönt es aus dem Frontlautsprecher nicht annähernd so laut und mit deutlich weniger Volumen wie aus dem Hauptlautsprecher. Damit besteht nach wie vor das Problem, dass kaum noch Sound hörbar ist, wenn man den unteren Lautsprecher zum Beispiel beim Zocken oder Videos anschauen mit der Hand verdeckt. Das löst das Google Pixel 3a (XL) deutlich besser. Es kommt mit einem vergleichbaren Lautsprecher-Setup, allerdings ist dort der Front-Lautsprecher richtig laut und vergleichsweise klangstark. An die Klangqualität von Smartphones mit zwei Frontlautsprechern wie den <a href="/test/Google-Pixel-3-im-Test-Android-9-Pie-und-Top-Kamera-4189851.html" target="_blank" rel="external noopener">Google Pixel 3 XL (Testbericht)</a> kommt das ZTE Axon 10 Pro bezüglich der tiefen Töne ohnehin nicht heran. Zumindest ist es recht laut.</p>
<p>Eine 3,5-mm-Klinkenbuchse sucht man am ZTE Axon 10 Pro vergebens. Dafür legt ZTE dem Smartphone neben einem kabelgebundenen Headset mit eben jener Klinke auch einen USB-C-auf-Klinke-Adapter bei. Die Qualität des Headsets geht in Ordnung. Das Axon 10 Pro unterstützt die 3D-Sound-Emulation DTS:X Ultra.</p>
<p>Beim Telefonieren macht das ZTE Axon 10 Pro eine gute Figur. Wir verstanden im Test das Gegenüber genauso klar, wie wir selbst verstanden wurden. Umgebungsgeräusche filtert das Axon 10 Pro zuverlässig heraus. </p>
<h3 class="subheading" id="nav_fingerprint_7">Fingerprint</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134535-bea1b63198b25f8d.jpeg" data-grossbildsrc="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134535-bea1b63198b25f8d.jpeg" >
        <img src="/imgs/85/2/6/9/5/2/6/1/IMG_20190612_134535-f2dcea69c03763b0.jpeg"  />
    </a>
    <figcaption>
        Die Technik, den Fingerprintscanner hinter das Display zu legen, funktioniert beim ZTE Axon 10 Pro eher schlecht als recht.
    </figcaption>
</figure>

<p>Der Fingerabdrucksensor verbirgt sich unter dem Display. Dieser funktioniert ähnlich gut, oder eben schlecht, wie beim <a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" target="_blank" rel="external noopener">Samsung Galaxy S10 Plus (Testbericht)</a>. So ist die Sensorfläche recht klein und muss genau getroffen werden. Das geht vor allem dann häufiger schief, wenn man nicht genau hinschaut, beziehungsweise das Smartphone „blind“ entsperren will. Auch muss beim Entsperren darauf geachtet werden, dass der Finger ruhig liegen bleibt und nicht verrutscht. Das ist beim glatten Display nicht immer ganz einfach. Zusätzlich haben wir festgestellt, dass derartige Systeme die Fingerabdrücke von verschiedenen Personen unterschiedlich gut erfassen.</p>
<p>Im Schnitt ging jeder dritte Entsperrversuch daneben – das ist viel zu viel. Besser hat das bisher jedoch nur das <a href="/test/Oneplus-7-Pro-im-Test-starke-Hardware-gute-Software-4426899.html" target="_blank" rel="external noopener">Oneplus 7 Pro (Testbericht)</a> dank seiner vergrößerten Sensorfläche hinbekommen. Optional kann man bei Axon 10 Pro zwar noch eine (wenig sichere) Gesichtserkennung hinzufügen. Ein klassischer und jahrelang bewährter Fingerabdrucksensor auf der Rückseite wäre uns in den Fall jedoch lieber gewesen.</p>
<h3 class="subheading" id="nav_akku_8">Akku</h3>
<p>Das ZTE Axon 10 Pro hat einen großen, fest verbauten 4000-mAh-Akku, der das Gerät bei normaler Nutzung locker zwei Tage lang mit Energie befeuert. Es unterstützt die Schnellladetechnik Quickcharge 4 und kabelloses Laden nach dem Qi-Standard. Im Test lud das Smartphone in 15 Minuten 18 Prozent des Akkus auf, für eine volle Ladung benötigte das Axon 10 Pro gut 1,5 Stunden. </p>
<h3 class="subheading" id="nav_preis_9">Preis</h3><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1998311"
        role="tab"
        aria-controls="tabpanel1998311"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/83/11/1998311-n0.jpg"
            alt="ZTE Axon 10 Pro blau"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">ZTE Axon 10 Pro blau</p>
      </a-tab>
    
      <a-tab
        id="tab2059871"
        role="tab"
        aria-controls="tabpanel2059871"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant"> ZTE Axon 10 Pro 5G 128GB blau</p>
      </a-tab>
    
      <a-tab
        id="tab2059877"
        role="tab"
        aria-controls="tabpanel2059877"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant"> ZTE Axon 10 Pro 5G 256GB blau</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1998311"
      role="tabpanel"
      aria-labelledby="tab1998311"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1998311: ZTE Axon 10 Pro blau"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="4445085: ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ZTE Axon 10 Pro blau
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fzte-axon-10-pro-lte-blau-dual-sim-128-gb-181888.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Dzte%2520axon%252010%2520pro%2520lte%2520blau%2520dual-sim%2520128%2520gb%2B181888%2BHG30%2BSO301%2BGR0&ghaID=1998311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=07d783365524245cc8f2eb5dbf615aae"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;599,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >bitte anfragen (unter ANR: 181888)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttps%253A%252F%252Fwww.saturn.de%252Fde%252Fproduct%252F_zte-axon-10-pro-2532626.html%253Frbtc%253Dgei%257Cpf%257C2532626%257C%257C%257C%257C&ghaID=1998311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3015d906b13bcf8ea21a28ca16f9183d"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;599,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;1,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager (Onlineshop)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=computeruniverse&loc=http%3A%2F%2Ft.semtrack.de%2Frf9%2F%3Fu%3D5735633973cc92afca10a88e7b62c062b0994d45%26c%3D10940&ghaID=1998311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=44dc6a193e14137a6fe5d08d6fac0903"
    class="a-pvg-deal__link"
    title="computeruniverse.net"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1136.gif"
        alt="computeruniverse.net"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;599,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit ca. 1-2 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253DA407-01K%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSmartphones%26ag_name%3DZTE%2BDeutschland%26bk%3DA407-01K&ghaID=1998311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=67b36ff0b773343a1be7e9940c2c0202"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;599,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Berlin-Charlottenburg, Berlin-Mitte, Berlin-Steglitz, Bochum, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Essen, Köln, Leipzig, München Stachus, Stuttgart, Nürnberg, Hamburg: Noch nicht verfügbar, Nicht vorrätig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: ZTE Axon 10 Pro blau bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07PP7VQ4D%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07PP7VQ4D%26tag%3Dgeizhals-ts-de-21&ghaID=1998311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7128011fe59d8a623383de2348e35504"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;599,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/zte-axon-10-pro-schwarz-a1998311.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2059871"
      role="tabpanel"
      aria-labelledby="tab2059871"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      

    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2059877"
      role="tabpanel"
      aria-labelledby="tab2059877"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      

    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_10">Fazit</h3>
<p>Das ZTE Axon 10 Pro darf sich zu Recht High-End-Smartphone nennen und erhält gerade für seinen günstigen Preispunkt eine Kaufempfehlung. Es bietet dank aktuellem Chipsatz Snapdragon 855 und schnellem UFS-2.1-Speicher absolute Spitzen-Performance. Das Display ist groß und schön, könnte allerdings etwas höher auflösen. Seine Verarbeitung ist solide, optisch setzt es sich jedoch kaum von der Konkurrenz ab und wirkt zuweilen austauschbar. </p>
<p>Das Kamera-System mit drei unterschiedlichen Brennweiten liefert in guten Lichtverhältnissen ordentliche Bilder. Sobald es etwas dunkler wird, leidet die Bildqualität sichtlich. Insgesamt bietet die Kamera für den Preispunkt gute Ergebnisse. Der Akku ist mit 4000 mAh großzügig bemessen. Der Fingerabrucksensor hinter dem Display verrichtet seinen Dienst eher schlecht als recht. Die Software des Axon 10 Pro orientiert sich am reinen Android ohne viel Schnickschnack und sieht entsprechend aufgeräumt aus. Trotzdem bringt ZTE viele zusätzliche Features unter, von denen einige besser, andere weniger gut gelungen sind.</p>
<p>Insgesamt bringt ZTE mit dem Axon 10 Pro ein rundes Paket auf den Markt. Trotzdem gefallen uns die Konkurrenzflaggschiffe <a href="/test/Oneplus-7-Pro-im-Test-starke-Hardware-gute-Software-4426899.html" target="_blank" rel="external noopener">Oneplus 7 Pro (Testbericht)</a>, <a href="/test/Huawei-P30-Pro-im-Test-starke-Kamera-schwache-Software-4354220.html" target="_blank" rel="external noopener">Huawei P30 Pro (Testbericht)</a> und <a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" target="_blank" rel="external noopener">Samsung Galaxy S10 Plus (Testbericht)</a> etwas besser. Allerdings muss man für sie auch mehr Geld auf den Tisch legen.</p>
        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4445085">https://techstage.de/-4445085</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Android">Android</a></li>
            <li><a href="/thema/Smartphone">Smartphone</a></li>
            <li><a href="/thema/Test">Test</a></li>
            <li><a href="/thema/ZTE">ZTE</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Multimedia-Kraftwerk-Sony-Xperia-1-im-Test-4443374.html">
                    <img src="/imgs/85/2/6/9/3/8/9/9/DSC06018-5ca16e4352976219.jpeg" alt="" />
                Multimedia-Kraftwerk: Sony Xperia 1 im Test
            </a>
        </li>
        <li class="next">
            <a href="/test/Samsung-Galaxy-Buds-im-Test-Kleine-In-Ears-grosse-Ausdauer-4445223.html">
                    <img src="/imgs/85/2/6/9/5/3/6/5/ORG_BLA07724-f9592847a3def31d.jpeg" alt="" />
                Samsung Galaxy Buds im Test: Kleine In-Ears, große Ausdauer
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2695261</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html?kw=Test%2CSmartphone%2CAndroid%2CZTE" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html?kw=Test%252CSmartphone%252CAndroid%252CZTE"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='58ab67d4136b45fe842ac80e0c8fa198';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085";
        wt.contentGroup['9']  = "zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "test;smartphone;android;zte";
        wt.customParameter['6']  = "test;smartphone;android;zte";
        wt.customParameter['8']  = "2019-06-12T16:29:00+02:00";
        wt.customParameter['15']  = "Matthias Sternkopf";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085&cg9=zte-axon-10-pro-im-test-high-end-phone-zum-kampfpreis-4445085&cp15=Matthias%20Sternkopf&cp17=desktop&cp2=test%3Bsmartphone%3Bandroid%3Bzte&cp29=free&cp6=test%3Bsmartphone%3Bandroid%3Bzte&cp8=2019-06-12T16%3A29%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2695261, iBID: 2695441, CID: 4445085, iCID: 4445327 -->
<!-- Link: $(LB2695261:Linktext)$ $(LC4445085:Linktext)$ -->
<!-- Generiert: 2019-06-12 17:16:05 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
