<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Der Amazon Echo Sub erweitert die Echo-Familie und macht Sonos als Multiroom-Primus Konkurrenz. Im Test drehen wir den Bass des Subwoofers voll auf." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <meta property="og:title"          content="Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/5/5/7/6/3/3/Sub_DB-f99f5d68ce8ccda6.jpeg" />
    <meta property="og:description"    content="Der Amazon Echo Sub erweitert die Echo-Familie und macht Sonos als Multiroom-Primus Konkurrenz. Im Test drehen wir den Bass des Subwoofers voll auf." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Matthias Sternkopf" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c6e6820145ca5b879058" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">

function shuffle(array) {
  var idx = Math.floor(Math.random() * array.length);
  return array[idx];
}

function consentFeatureIsEnabled() {
    return document.documentElement.hasAttribute('data-consentmanagement');
}

function getConsentStatus(consentName) {
    var consents = JSON.parse(localStorage.usercentrics || window.usercentrics).consents || [];
    var consentStatus = consents
        .filter(function(consent) {
            return consent.dataProcessors
                .filter(function(processor) {
                    return processor === consentName;
            }).length > 0;
        })[0]
        .consentStatus;
    return consentStatus;
}

function displayAds(personalized, yieldlabEnabled) {

    if (personalized) {
        googletag.pubads().setRequestNonPersonalizedAds(0);
    } else {
        googletag.pubads().setRequestNonPersonalizedAds(1);
    }

    
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-4")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["bottom"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-4")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["bottom"]);
        }


    googletag.pubads().setTargeting("themenhub", "yes");
    googletag.pubads().setTargeting(
        "test", "test_" + shuffle(["a", "b", "c", "d", "e", "f", "g", "h", "i", "j"])
    );
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

}


if (consentFeatureIsEnabled()) {
    if (localStorage.usercentrics || window.usercentrics) {
        try {
            var personalizationConsent = getConsentStatus('Google Ad Manager');
            var yieldlabConsent = getConsentStatus('Yieldlab');
            displayAds(personalizationConsent, yieldlabConsent);
        } catch (error) {
            displayAds(false, false);
        }
    } else {
        displayAds(false, false);
    }
} else {
    displayAds(true, true);
}

var gallery_adUnit = "/6514/www.techstage.de/artikel";
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Ruggear-RG850-Test-Outdoor-Handy-mit-toller-Kamera-4220191.html" name="navi.techstage.tests"
                                    >Ruggear RG850 Test: Outdoor-Handy mit toller Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-Insta360-One-X-im-Test-rundum-gut-4218898.html" name="navi.techstage.tests"
                                    >360-Grad-Kamera Insta360 One X im Test: rundum gut</a></li>
                                
                                    <li><a href="/test/Olympia-Touch-2-Pseudo-Smartphone-fuer-Senioren-4217724.html" name="navi.techstage.tests"
                                    >Olympia Touch 2: Pseudo-Smartphone für Senioren</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-Max-3-Test-7-Zoll-Handy-mit-Riesen-Akku-4183489.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Max 3 Test: 7-Zoll-Handy mit Riesen-Akku</a></li>
                                
                                    <li><a href="/test/Aiptek-Mobilecinema-i70-Test-Beamer-fuer-die-Hosentasche-4171332.html" name="navi.techstage.tests"
                                    >Aiptek Mobilecinema i70 Test: Beamer für die Hosentasche</a></li>
                                
                                    <li><a href="/test/Ulefone-Armor-X-Outdoor-Handy-fuer-170-Euro-im-Test-4166586.html" name="navi.techstage.tests"
                                    >Ulefone Armor X: Outdoor-Handy für 170 Euro im Test</a></li>
                                
                                    <li><a href="/test/Neffos-C9A-schwaches-Einsteiger-Handy-im-Test-4158156.html" name="navi.techstage.tests"
                                    >Neffos C9A: schwaches Einsteiger-Handy im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li>
                                
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li>
                                
                                    <li><a href="/test/Runcam-3s-im-Test-Remake-des-Gopro-Session-Klons-4198416.html" name="navi.techstage.tests"
                                    >Runcam 3s im Test: Remake des Gopro-Session-Klons</a></li>
                                
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Ruggear-RG850-Test-Outdoor-Handy-mit-toller-Kamera-4220191.html" name="navi.techstage.tests"
                                    >Ruggear RG850 Test: Outdoor-Handy mit toller Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-Insta360-One-X-im-Test-rundum-gut-4218898.html" name="navi.techstage.tests"
                                    >360-Grad-Kamera Insta360 One X im Test: rundum gut</a></li>
                                
                                    <li><a href="/test/Amazon-Fire-HD-8-Kids-Edition-2018-Tablet-fuer-Kids-im-Test-4193363.html" name="navi.techstage.tests"
                                    >Amazon Fire HD 8 Kids Edition (2018): Tablet für Kids im Test</a></li>
                                
                                    <li><a href="/test/Chuwi-Hi9-Pro-im-Test-guenstiges-Android-Tablet-mit-2K-und-LTE-4192065.html" name="navi.techstage.tests"
                                    >Chuwi Hi9 Pro im Test: günstiges Android-Tablet mit 2K und LTE</a></li>
                                
                                    <li><a href="/test/Galaxy-Tab-S4-Samsungs-High-End-Tablet-mit-Stylus-im-Test-4186887.html" name="navi.techstage.tests"
                                    >Galaxy Tab S4: Samsungs High-End-Tablet mit Stylus im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-Max-3-Test-7-Zoll-Handy-mit-Riesen-Akku-4183489.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Max 3 Test: 7-Zoll-Handy mit Riesen-Akku</a></li>
                                
                                    <li><a href="/test/Umidigi-Z2-Pro-Test-ordentliche-Hardware-fuer-kleines-Geld-4182524.html" name="navi.techstage.tests"
                                    >Umidigi Z2 Pro Test: ordentliche Hardware für kleines Geld</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Elf-Outdoor-Smartphones-im-Vergleichstest-2018-3962145.html" name="navi.techstage.ratgeber"
                                    >Elf Outdoor-Smartphones im Vergleichstest (2018)</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html",
              "name": "Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa</h1>

    <section id="article_content">
        <a href="/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html#comments" id="article_comments" class="comment_bubble" data-bid="2557633">
            <span class="comment_count">1</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_klang_0">Klang</a></li>
                <li><a href="#nav_technische_daten_1">Technische Daten</a></li>
                <li><a href="#nav_betrieb_2">Betrieb</a></li>
                <li><a href="#nav_preis_3">Preis</a></li>
                <li><a href="#nav_fazit_4">Fazit</a></li>
                <li><a href="#comments">Kommentare (1)</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/5/5/7/6/3/3/Sub_DB-f99f5d68ce8ccda6.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Der Amazon Echo Sub erweitert die Echo-Familie und macht Sonos als Multiroom-Primus Konkurrenz. Im Test drehen wir den Bass des Subwoofers voll auf.",
    "name": "Amazon Echo Sub schwarz",
    "image": "/imgs/85/2/5/5/7/6/3/3/Sub_TT-0c88450085e54b1f.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "129.99",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Matthias Sternkopf",
        "datePublished": "08.12.2018 15:38",
        "description": "Der Amazon Echo Sub erweitert die Echo-Familie und macht Sonos als Multiroom-Primus Konkurrenz. Im Test drehen wir den Bass des Subwoofers voll auf.",
        "name": "Amazon Echo Sub schwarz",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "3",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                wertet den Echo-Klang ordentlich auf
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
gute Optik und Verarbeitung
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Lautsprecher nicht einzeln regulierbar
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Nutzung als 2.1-System eingeschränkt
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
gelegentliche Fehler
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    befriedigend
                </span>
                <span class="pvg-redaktion__note--number">
                    3
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 129,99 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <div id='div-gpt-ad-3'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=300x250%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=300x250%7C336x280&tile=3" /></a></div></noscript>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/bestenliste/Bestenliste-Die-Top-10-der-Bluetooth-Schluesselfinder-4245218.html" >
                
                <span>Bestenliste: Die Top 10 der Bluetooth-Schlüsselfinder</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/3D-Drucker-Creality-Ender-3-im-Test-billig-tolle-Ergebnisse-4243358.html" >
                
                <span>3D Drucker Creality Ender 3 im Test: billig, tolle Ergebnisse</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Schnaeppchen-Check-bei-Amazon-Ebay-und-Media-Markt-4243443.html" >
                
                <span>Schnäppchen-Check bei Amazon, Ebay und Media Markt</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">
                <img src="/imgs/85/2/4/5/5/8/4/2/Sternkopf_50px-d9683f4a40b5dbe1.png" alt="/imgs/85/2/4/5/5/8/4/2/Sternkopf_50px-d9683f4a40b5dbe1.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">Matthias</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2018-12-08T15:38:00+01:00">08.12.2018 15:38</time>
        </div>
            <p><strong>Der Amazon Echo Sub erweitert die Echo-Familie und macht Sonos als Multiroom-Primus Konkurrenz. Im Test drehen wir den Bass des Subwoofers voll auf.</strong></p>
<p>Wer einen guten und günstigen Sprachassistenten für zu Hause sucht, ist bei der Echo-Familie von Amazon gut aufgehoben. Modellübergreifend hören die sehr guten Richtmikrofone aufmerksam zu. Amazon und Drittanbieter erweitern die ohnehin schon umfangreichen Funktionen von Alexa und vor allem ihren Apps (<a href="/ratgeber/Was-Alexa-alles-kann-Musik-Smart-Home-Skills-4211518.html#comments" target="_blank" rel="external noopener">Was Alexa alles kann: Musik, Smart-Home, Skills</a>) regelmäßig.</p>
<p>Nachholbedarf bestand lange Zeit bei Sound. Hier besserte Amazon Ende 2018 nach. Der Einstiegslautsprecher <a href="/test/Neuer-Echo-Dot-3-2018-im-Test-Amazon-machts-besser-4196234.html" target="_blank" rel="external noopener">Echo Dot (Testbericht)</a> klingt nun viel besser als sein Vorgänger. Besonders gut gefallen klanglich die 2018er Modelle <a href="/test/Test-Amazon-Echo-Plus-2-2018-Gib-mir-Bass-4199130.html" target="_blank" rel="external noopener">Echo Plus (Testbericht)</a> und <a href="/test/Test-Amazon-Echo-Show-2018-groesser-schoener-besser-Alexa-4205739.html" target="_blank" rel="external noopener">Echo Show (Testbericht)</a>. Hier unser <a href="/ratgeber/Vergleichstest-2018-Amazon-Echo-Dot-vs-Plus-vs-Show-4218057.html" target="_blank" rel="external noopener">Vergleichstest 2018: Amazon Echo Dot vs. Plus vs. Show</a>.</p>
<p>Doch auch wenn die aktuellen Echos wissen, was Bass ist, werden sie in dieser Disziplin von anderen Multiroom-Systemen wie Sonos oder Yamaha locker überholt. Diese qualitative Bass-Lücke will Amazon nun mit dem 130 Euro teuren Echo Sub schließen. Dieser funktioniert nicht einzeln, sondern nur in Kombination mit anderen Echos. Wir brachten mit dem schicken und hochwertig verarbeiteten Echo Sub in Kombination mit dem Echo Plus und Echo Show im Test das TechStage-Büro zum Beben.</p>
<h3 class="subheading" id="nav_klang_0">Klang</h3>
<p>Zugegeben, der Autor dieser Zeilen ist bezüglich guten Klangs verwöhnt. Sein Wohnzimmer beschallen verschiedene Sonos-Lautsprecher unterstützt vom mächtigen Subwoofer Sonos Sub, der alleine schon 700 Euro kostet. Diese Kombination geht unter die Haut. Sie transportiert sehr fein per App justierbar jeden Akkord und jeden Beat auf Wunsch bis tief in die Magengrube. Der Subwoofer trägt einen wichtigen Teil zum positiven Gesamteindruck des Sounds bei. Schaltet man ihn aus, klingt es im Vergleich flach und schal. </p>
<p>Der Gruppen-Klang des Echo Sub mit Echo Plus und Echo Show kann hier nicht einmal ansatzweise mithalten. Muss er aber auch nicht. Schließlich kostet die Echo-Kombination derzeit gerade einmal gut 500 Euro. Wer sie in einer der regelmäßigen Rabatt-Aktionen von Amazon kauft, zahlt weniger.</p>
<p>Für diesen Preis bietet das Setup einen guten bis sehr guten Klang. Der Bass ist auf voller Stufe ein echter Nachbarschreck und auf geringer Stufe eine sinnvolle Ergänzung, um das Klangbild nach unten hin abzurunden. Egal ob Rock, Pop, Elektro, Rap oder Klassik – mit Sub klingt alles besser.</p>
<h3 class="subheading" id="nav_technische_daten_1">Technische Daten</h3>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Tieftöner
					</th>

					
					<td class="pvg-table__cell">
						 1x 6&quot;/15.2cm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Verstärkung
					</th>

					
					<td class="pvg-table__cell">
						 aktiv
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Bauweise
					</th>

					
					<td class="pvg-table__cell">
						 Downfire
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Leistung
					</th>

					
					<td class="pvg-table__cell">
						 100W (Peak)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SPL max.
					</th>

					
					<td class="pvg-table__cell">
						 103dB
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen (BxHxT)
					</th>

					
					<td class="pvg-table__cell">
						 202x210x202mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gewicht
					</th>

					
					<td class="pvg-table__cell">
						 4.20kg
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<h3 class="subheading" id="nav_betrieb_2">Betrieb</h3>
<p>Die Einrichtung ist für Echo-Veterinäre ein Kinderspiel, sollte aber auch Neulinge vor keine größeren Probleme stellen. Im WLAN die Alexa-App auf dem Smartphone öffnen, Gerät hinzufügen klicken, Knopf am Echo Sub für ein paar Sekunden gedrückt halten – schon fügt sich der Sub ins System ein.</p>
<div class="gallery " data-content-id="4245679" data-data-url="/bilderstrecke/Echo-Sub-Die-ersten-Schritte-4245679.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Echo-Sub-Die-ersten-Schritte-4245679.html" data-title="Echo Sub &ndash; Die ersten Schritte">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">15</span></span>
    <h2><a href="/bilderstrecke/Echo-Sub-Die-ersten-Schritte-4245679.html" title="Bilderstrecke: Echo Sub &ndash; Die ersten Schritte (15 Bilder)">Echo Sub &ndash; Die ersten Schritte (15 Bilder)</a></h2>
    <a href="/bilderstrecke/Echo-Sub-Die-ersten-Schritte-4245679.html" title="Bilderstrecke: Echo Sub &ndash; Die ersten Schritte (15 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/5/5/7/8/8/1/Screenshot_20181207-102950-29fa5363fd79f68d.png"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<p>Die App bietet nun an, den Sub als 2.1-System zu konfigurieren. Leider mit einer Einschränkung. Für einen Stereo-Effekt benötigt der Sub zwei identische 2017 Echos oder neuer. Die zweite deutlich schlimmere Einschränkung: Das 2.1-System kann man nicht für seinen Fernseher nutzen. Denn das über Klinkenstecker an ein Echo-Gerät übertragene Audiosignal wird dann nur von eben diesem Lautsprecher wiedergegeben.</p><figure class="bild_left">
    <a href="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161804-4e57922e6fe14cf9.jpeg" data-grossbildsrc="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161804-4e57922e6fe14cf9.jpeg" >
        <img src="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161804-1c896ee8b94535c2.jpeg"  />
    </a>
    <figcaption>
        Der 6-Zoll-Lautsprecher im Echo Sub strahlt nach unten ab. 
    </figcaption>
</figure>

<p>Auch wenn der Sub nicht als Teil eines 2.1-Systems dient, sondern das bestehende Multiroom-Setup aus verschiedenen Echo-Lautsprechern ergänzt, besteht das Problem. Sogar wenn man einen Lautsprecher über Bluetooth ansteuert, fühlt sich der Sub nicht angesprochen und verweigert die Arbeit.</p>
<p>Der Sub läuft, wenn zum Beispiel Spotify die Raumgruppe über WLAN anspricht, Musik über die Amazon-App spielt oder man verbal nach Musik fragt. Still bleibt der Sub bei Alexas Sprachansagen, was durchaus sinnvoll ist.</p>
<p>Amazon stellt seit ein paar Wochen einen Equalizer für Höhen, Mitten und Tiefen bereit, der auch auf Sprachbefehle reagiert. Allerdings gelten diese Einstellungen dann immer für jeden Lautsprecher der Gruppe. Auch die Lautstärke kann nicht für einzelne Echo-Lautsprecher bestimmt werden. Das ist ein massiver Minuspunkt, das Festlegen von Sweetspot im Raum würde das Hörerlebnis deutlich steigern.</p><figure class="bild_left">
    <a href="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161655-c790df783e516124.jpeg" data-grossbildsrc="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161655-c790df783e516124.jpeg" >
        <img src="/imgs/85/2/5/5/7/6/3/3/IMG_20181207_161655-029a9fc20c429e94.jpeg"  />
    </a>
    <figcaption>
        Optisch gliedert sich der Echo Sub perfekt in die Echo-Famile ein.
    </figcaption>
</figure>

<p>Im Test fielen ein paar Fehler auf, die vor dem Einbinden des Subs nicht auftraten. So verzögerte sich manchmal die Wiedergabe und auch das Stoppen der Musik von Lautsprecher zu Lautsprecher. Ab und an lief der Sub ein paar Sekunden nach oder einzelne Echos spielten schon Musik, während der Rest der Gruppe sich ein paar Gedenksekunden gönnte. </p>
<p>Schlimmer wiegt, dass das System ab und an Befehle nicht korrekt umsetzt, zum Beispiel auf <em>Stopp</em> stur weiterspielt. Diese Fehler sind sporatisch und lassen sich nicht zuverlässig reproduieren. Deswegen können wir auch nicht sagen, ob sie grundsätzlich auftreten. Verschiedene Rezensenten auf Amazon haben zumindest ähnliche Probleme. Insgesamt macht es den Eindruck, dass sich der Sub nicht nahtlos ins System integriert. Hier muss Amazon dringend per Software-Update nachbessern.</p>
<h3 class="subheading" id="nav_preis_3">Preis</h3>
<p><em>Bei den mit *gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer ändert sich dadurch nichts am Preis. </em></p>
<p>Der Echo Sub kostet einzeln seit seiner Einführung Ende September konstant 130 Euro und wird nur von Amazon selbst verkauft. Im Bundle will Amazon für den *<a href="https://amzn.to/2zN0kuN" target="_blank" rel="external noopener">Echo Sub mit zwei Echos (2017)</a> 250 Euro und *<a href="https://amzn.to/2zJMvNt" target="_blank" rel="external noopener">mit zwei Echo Plus (2018)</a> 330 Euro. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1891293"
        role="tab"
        aria-controls="tabpanel1891293"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/12/93/1891293-n0.jpg"
            alt="Amazon Echo Sub schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo Sub</p>
      </a-tab>
    
      <a-tab
        id="tab1892154"
        role="tab"
        aria-controls="tabpanel1892154"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/54/1892154-n0.jpg"
            alt="Amazon Echo Dot (Rev. 3) schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo Dot 2018</p>
      </a-tab>
    
      <a-tab
        id="tab1892183"
        role="tab"
        aria-controls="tabpanel1892183"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/83/1892183-n0.jpg"
            alt="Amazon Echo Plus (Rev. 2) weiß"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo Plus 2018</p>
      </a-tab>
    
      <a-tab
        id="tab1892191"
        role="tab"
        aria-controls="tabpanel1892191"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/91/1892191-n0.jpg"
            alt="Amazon Echo Show (Rev. 2) schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo Show 2018</p>
      </a-tab>
    
      <a-tab
        id="tab1700718"
        role="tab"
        aria-controls="tabpanel1700718"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/07/18/1700718-n0.jpg"
            alt="Amazon Echo 2. Generation schwarz (B06ZXQV6P8)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo 2017</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1891293"
      role="tabpanel"
      aria-labelledby="tab1891293"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1891293: Amazon Echo Sub schwarz"
    data-wt-kategorie="Subwoofer"
    data-wt-page-id="4245393: Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Sub schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07FHLTV68%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07FHLTV68%26tag%3Dgeizhals-ts-de-21&ghaID=1891293&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a72d9f79eb0606c888384b754345e52f"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;129,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/amazon-echo-sub-schwarz-a1891293.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1892154"
      role="tabpanel"
      aria-labelledby="tab1892154"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1892154: Amazon Echo Dot (Rev. 3) schwarz"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4245393: Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Dot (Rev. 3) schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Famazon%2Becho%2Bdot%2B3%2Bgeneration%2Bsmart%2Bspeaker%3Fnbb%3D45c48c&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bad8c3ae066349cec4181fd3b8c5d335"
    class="a-pvg-deal__link"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5226.png"
        alt="notebooksbilliger.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Onlineshop:  lagernd Filiale München: nicht lagernd Filiale Düsseldorf: nicht lagernd Filiale Hamburg: nicht lagernd Filiale Hannover/Laatzen: lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0792HCFTG%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB0792HCFTG%26tag%3Dgeizhals-ts-de-21&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=d7c95059f8dde7a49f32f49afcc58879"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FSmart-Home%2FAmazon-Echo-Dot-3rd-Gen-Black%2F2691921%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=867e4adb8d7b30c94c8dc619bf76bd37"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;46,88
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Im Fernlager - 4-6 Tage Lieferfrist (Auf Lager erwartet am 12-12-2018)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=hertie-de&loc=https%3A%2F%2Fwww.hertie.de%2FHaussteuerung%2FAmazon-Echo-Dot-3-schwarz_p3277789%3Fp%3Dghat&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3e6323f712188dcf281ac562e08f80e5"
    class="a-pvg-deal__link"
    title="Hertie"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="Hertie"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;55,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Auf Lager. Lieferzeit 1 - 2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/amazon-echo-dot-rev-3-schwarz-a1892154.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1892183"
      role="tabpanel"
      aria-labelledby="tab1892183"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1892183: Amazon Echo Plus (Rev. 2) weiß"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4245393: Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Plus (Rev. 2) weiß
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=neon24-de&loc=https%3A%2F%2Fwww.neon24.de%2FAmazon-Echo-Plus-2-Generation-weiss&ghaID=1892183&ghxID=17154B22760111E8879FBC96DDE03B3E&key=55023464b7a88e5217f95aa94b3a8e9a"
    class="a-pvg-deal__link"
    title="neon24.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8385.gif"
        alt="neon24.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Im Außenlager verfügbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=expert-technomarkt-de&loc=https%3A%2F%2Fwww.expert-technomarkt.de%2FKabellose-Systeme%2FAmazon-Echo-Plus-2.-Gen-Lautsprecher-integrierter-Smart-Home-Hub-Weiss.12185022039.html%3Fcampaign%3Dgeizhals%2FAudio%2CVideo-und-TV%2FHiFi%2FKabellose-Systeme%2FEcho-Plus-2.-Gen-Lautsprecher-integrierter-Smart-Home-Hub&ghaID=1892183&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7aeb2599375b7c6b469e4360e5144b88"
    class="a-pvg-deal__link"
    title="expert TechnoMarkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="expert TechnoMarkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D5S01-014%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-014&ghaID=1892183&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6d447ff0483a6fe5729940e9d63857dd"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Berlin-Charlottenburg, Berlin-Mitte, Berlin-Steglitz, Bochum, Dortmund, Dresden-Waldschlösschen, Essen, Köln, München Stachus, Nürnberg: Noch nicht verfügbar, Nicht vorrätig Dresden-Elbepark, Leipzig, Stuttgart, Hamburg: lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=gravis-de&loc=https%3A%2F%2Fpartners.webmasterplan.com%2Fclick.asp%3Fref%3D182568%26site%3D7075%26type%3Dtext%26tnb%3D15%26subid%3D17154B22760111E8879FBC96DDE03B3E%26diurl%3Dhttps%3A%2F%2Fwww.gravis.de%2FSmart-Tech%2FSmart-Living%2FSprachassistenten%2FAmazon-Echo-Plus-2-Gen-Lautsprecher-mit-Smart-Home-Hub-weiss-135315.html%3Fcampaign%3Dstandard&ghaID=1892183&ghxID=17154B22760111E8879FBC96DDE03B3E&key=dc485198364741c429cf20374928c434"
    class="a-pvg-deal__link"
    title="gravis.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/80720.png"
        alt="gravis.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Echo Plus (Rev. 2) weiß bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0794RJ756%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB0794RJ756%26tag%3Dgeizhals-ts-de-21&ghaID=1892183&ghxID=17154B22760111E8879FBC96DDE03B3E&key=35ffe4a8d1b517c7667060073a55893b"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/amazon-echo-plus-rev-2-weiss-a1892183.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1892191"
      role="tabpanel"
      aria-labelledby="tab1892191"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1892191: Amazon Echo Show (Rev. 2) schwarz"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4245393: Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Show (Rev. 2) schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=133635-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2533033520%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Famazon-echo-show-2-gen-smarthome-sprachsteuerung-schwarz-2533033520%253Fsclid%253Dp_geizhals_DE_2533033520_mid133635_mrchbasic_catidcomputer_prc_21037_type_ean_15CHRISTMAS_promocode%2526cid%253Dgeizhals_de%2526cc%253D15CHRISTMAS&ghaID=1892191&ghxID=17154B22760111E8879FBC96DDE03B3E&key=51dfa25e20e5e5770037688dc670e8a7"
    class="a-pvg-deal__link"
    title="technik-günstiger-de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="technik-günstiger-de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;210,37
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a25333581.htm%3Fparnr%3D12833019&ghaID=1892191&ghxID=17154B22760111E8879FBC96DDE03B3E&key=840fd4add9e7bf40480a771ddd2eae04"
    class="a-pvg-deal__link"
    title="ComStern.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6902.gif"
        alt="ComStern.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;224,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Lagernd, Sofort versandfertig/abholbereit
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D5S01-010%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-010&ghaID=1892191&ghxID=17154B22760111E8879FBC96DDE03B3E&key=08e93ff9c29c818f355f0464f7e0469f"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5015.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;226,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferbar in 3-10 Tagen, Lieferzeit 4-14 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=neon24-de&loc=https%3A%2F%2Fwww.neon24.de%2FAmazon-Echo-Show-2-Generation-schwarz&ghaID=1892191&ghxID=17154B22760111E8879FBC96DDE03B3E&key=20866145dc81cba99ad7269dd2f2ccb5"
    class="a-pvg-deal__link"
    title="neon24.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8385.gif"
        alt="neon24.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Echo Show (Rev. 2) schwarz bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0793C38JY%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB0793C38JY%26tag%3Dgeizhals-ts-de-21&ghaID=1892191&ghxID=17154B22760111E8879FBC96DDE03B3E&key=99d31239ea305a29630700a5dad42db6"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/amazon-echo-show-rev-2-schwarz-a1892191.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1700718"
      role="tabpanel"
      aria-labelledby="tab1700718"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1700718: Amazon Echo 2. Generation schwarz (B06ZXQV6P8)"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4245393: Test Amazon Echo Sub: 100-Watt-Subwoofer für Alexa"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo 2. Generation schwarz (B06ZXQV6P8)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=133635-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2520117945%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Famazon-echo-2-gen-smarthome-sprachsteuerung-anthrazit-stoff-2520117945%253Fsclid%253Dp_geizhals_DE_2520117945_mid133635_mrchbasic_catidcomputer_prc_9307_type_ean_15CHRISTMAS_promocode%2526cid%253Dgeizhals_de%2526cc%253D15CHRISTMAS&ghaID=1700718&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b426908c2b67262d64905de3339a7d78"
    class="a-pvg-deal__link"
    title="technik-günstiger-de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="technik-günstiger-de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;93,07
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=hertie-de&loc=https%3A%2F%2Fwww.hertie.de%2FHaussteuerung%2FAmazon-Echo-2-Generation-Anthrazit-Stoff_p3062655%3Fp%3Dghat&ghaID=1700718&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8fb578f7093579bf9f867569cbfac354"
    class="a-pvg-deal__link"
    title="Hertie"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="Hertie"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;95,80
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Auf Lager. Lieferzeit 1 - 2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=technikdirekt&loc=https%3A%2F%2Fwww.technikdirekt.de%2Ftv-audio%2Fstreaming-radio%2Fsmart-lautsprecher%2F421416%2Famazon-echo-2-anthrazit-stoff-smart-assistant%3FsPartner%3DVKNR_474&ghaID=1700718&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0da56908bbd6aafa2094ccc8d139268a"
    class="a-pvg-deal__link"
    title="TechnikDirekt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/35.gif"
        alt="TechnikDirekt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;97,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Artikel wird für Sie bestellt
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D5S01-005%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-005&ghaID=1700718&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b30c2cabcba348d8a020e75bbd4dbfc0"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;99,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Berlin-Charlottenburg, Berlin-Mitte, Berlin-Steglitz, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Essen, Köln, Leipzig, Stuttgart, Nürnberg, Hamburg: lagernd Bochum, München Stachus: nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Echo 2. Generation schwarz (B06ZXQV6P8) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06ZXQV6P8%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB06ZXQV6P8%26tag%3Dgeizhals-ts-de-21&ghaID=1700718&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1d0e3097efd8a6908058a5bc184b1876"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;99,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/amazon-echo-2-generation-schwarz-b06zxqv6p8-a1700718.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_4">Fazit</h3>
<p>Der verhältnismäßig günstige Echo Sub setzt mindestens einen weiteren Echo-Lautsprecher wie den <a href="/test/Neuer-Echo-Dot-3-2018-im-Test-Amazon-machts-besser-4196234.html" target="_blank" rel="external noopener">Echo Dot 2018 (Testbericht)</a> oder <a href="/test/Test-Amazon-Echo-Plus-2-2018-Gib-mir-Bass-4199130.html" target="_blank" rel="external noopener">Echo Plus 2018 (Testbericht)</a> voraus. Diesen verhilft er dank ausgeprägtem Bass zu einem volleren Klang und erweist sich so als sinnvolle Ergänzung. Wenn er denn funktioniert. Denn Audiosignale über Kabel oder Bluetooth zu den Echo-Lautsprechern nimmt er nicht an. Auch verursacht er Wiedergabeprobleme, die man vorher in seiner Echo-Gruppe so nicht kannte.</p>
<p>Wir hätten uns gewünscht, dass der Echo Sub standardmäßig mitdröhnt, wenn mindestens eine der Echo-Boxen in der Gruppe Audio wiedergibt. Dies ließe sich per Software-Update nachrüsten. Da Amazon bekannt dafür ist, mit regelmäßigen Updates die Funktionalität der Echos zu verbessern, könnten sich viele Probleme bald lösen. Dann würde der Echo Sub auch eine bessere Note und eine klare Kaufempfehlung erhalten. Bisher wirkt er trotz seines guten Sounds nicht ausgereift.</p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Raumfeld-One-M-Multiroom-Speaker-mit-120-Watt-im-Test-3702454.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/85/41/1348541-n0.jpg"
                    class="a-x-card__image"
                    alt="Raumfeld One M schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Raumfeld One M schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Philips-BM6-Multiroom-Lautsprecher-mit-Akku-im-Test-3718386.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/25/38/1402538-n0.jpg"
                    class="a-x-card__image"
                    alt="Philips BM6B schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Philips BM6B schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 99,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/22/13/1752213-n0.jpg"
                    class="a-x-card__image"
                    alt="Auvisio ZX1601-944 schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Auvisio ZX1601-944 schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 74,90€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Riva-Festival-200-Watt-Multiroom-Lautsprecher-im-Test-3950043.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/61/05/1696105-n0.jpg"
                    class="a-x-card__image"
                    alt="Riva Audio Festival schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Riva Audio Festival schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 274,54€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4245393">https://techstage.de/-4245393</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Alexa">Alexa</a></li>
            <li><a href="/thema/Bass">Bass</a></li>
            <li><a href="/thema/Echo">Echo</a></li>
            <li><a href="/thema/Echo-Sub">Echo Sub</a></li>
            <li><a href="/thema/Subwoofer">Subwoofer</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/bestenliste/Bestenliste-Die-Top-10-der-Bluetooth-Schluesselfinder-4245218.html">
                    <img src="/imgs/85/2/5/5/7/4/9/2/keyfinder_dach-9a6f54a0beb4f5ae.jpeg" alt="" />
                Bestenliste: Die Top 10 der Bluetooth-Schlüsselfinder
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FTest-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FTest-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <div id='div-gpt-ad-4'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=6034273572&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" /></a></div></noscript>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2557633</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html?wt_mc=rss.ho.beitrag.atom;kw=Alexa%2CEcho%2CEcho%20Sub%2CBass%2CSubwoofer" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Test-Amazon-Echo-Sub-100-Watt-Subwoofer-fuer-Alexa-4245393.html?wt_mc=rss.ho.beitrag.atom;kw=Alexa%252CEcho%252CEcho%2520Sub%252CBass%252CSubwoofer"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='966ce48630f2484bb917f9378dbd8436';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393";
        wt.contentGroup['9']  = "test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "alexa;echo;echo sub;bass;subwoofer";
        wt.customParameter['6']  = "alexa;echo;echo sub;bass;subwoofer";
        wt.customParameter['8']  = "2018-12-08T15:38:00+01:00";
        wt.customParameter['15']  = "Matthias Sternkopf";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393&cg9=test-amazon-echo-sub-100-watt-subwoofer-fuer-alexa-4245393&cp15=Matthias%20Sternkopf&cp17=desktop&cp2=alexa%3Becho%3Becho%20sub%3Bbass%3Bsubwoofer&cp6=alexa%3Becho%3Becho%20sub%3Bbass%3Bsubwoofer&cp8=2018-12-08T15%3A38%3A00%2B01%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2557633, iBID: 2558156, CID: 4245393, iCID: 4245985 -->
<!-- Link: $(LB2557633:Linktext)$ $(LC4245393:Linktext)$ -->
<!-- Generiert: 2018-12-08 15:46:25 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
