<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Mit dem Xperia XZ2 bringt Sony ein leistungsfähiges und modernes Smartphone zu einem Preis von 799 Euro auf den Markt. TechStage hat das Gerät seit einer Woche im Test…" />
    

    <script src="/js/techstage/dist/manifest.js?f710b2e8980f4623a961"></script>
    <script src="/js/techstage/dist/vendors.js?b99eb29e1622cae0bff4"></script>

    <meta property="og:title"          content="Sony Xperia XZ2 im Test: starke Hardware, dickes Design" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/3/9/9/4/6/2/TechStage_Dachbild-965341f564b093ba.jpeg" />
    <meta property="og:description"    content="Mit dem Xperia XZ2 bringt Sony ein leistungsfähiges und modernes Smartphone zu einem Preis von 799 Euro auf den Markt. TechStage hat das Gerät seit einer Woche im Test…" />
    <meta property="article:author"    content="https://www.facebook.com/KBVaid" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Sony Xperia XZ2 im Test: starke Hardware, dickes Design | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/vendors.css?9bbb6c5257a635d0c65f" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?5908f2aaea6a6b141cb1" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type="text/javascript">
    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[970,250]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[160,600],[200,800]], "div-gpt-ad-2")
      .addService(googletag.pubads());
        
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
      .addService(googletag.pubads());
        
        
            
                
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";
                    
                
            
        
            
                
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[500,500],[540,65]], "div-gpt-ad-4")
      .addService(googletag.pubads());
        
        
            
        
            
        


googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="tr-ad-container">
        <div class="tr-ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=468x60%7C728x90%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=468x60%7C728x90%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="tr-ad-container__skyscraper tr-ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=160x600%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=160x600%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                    <fieldset>
                        <legend>Suche</legend>
                        <input type="text" name="q" placeholder="Suche" />
                        <button type="submit">
                            finden
                        </button>
                    </fieldset>
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li>
                                
                                    <li><a href="/news/Smartphone-Lenovo-B-bei-Aldi-Schnaeppchen-oder-Flop-3714340.html" name="navi.techstage.news"
                                    >Smartphone Lenovo B bei Aldi: Schnäppchen oder Flop?</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Zenfone-Max-Plus-Mittelklasse-mit-guter-Kamera-und-Laufzeit-4009318.html" name="navi.techstage.tests"
                                    >Zenfone Max Plus: Mittelklasse mit guter Kamera und Laufzeit</a></li>
                                
                                    <li><a href="/test/ZTE-Blade-V9-edle-Mittelklasse-mit-guter-Dual-Cam-im-Test-4006337.html" name="navi.techstage.tests"
                                    >ZTE Blade V9: edle Mittelklasse mit guter Dual-Cam im Test</a></li>
                                
                                    <li><a href="/test/Leagoo-T5c-brauchbares-115-Euro-Handy-im-Test-3985659.html" name="navi.techstage.tests"
                                    >Leagoo T5c: brauchbares 115-Euro-Handy im Test</a></li>
                                
                                    <li><a href="/test/Cubot-H3-im-Test-150-Euro-Handy-mit-6000-mAh-Akku-3981666.html" name="navi.techstage.tests"
                                    >Cubot H3 im Test: 150-Euro-Handy mit 6000-mAh-Akku</a></li>
                                
                                    <li><a href="/test/Ulefone-Mix-im-Test-Mi-Mix-Kopie-fuer-s-kleine-Geld-3977074.html" name="navi.techstage.tests"
                                    >Ulefone Mix im Test: Mi-Mix-Kopie für's kleine Geld</a></li>
                                
                                    <li><a href="/test/Umidigi-S2-Pro-im-Test-mieses-Beispiel-fuer-China-Smartphones-3960372.html" name="navi.techstage.tests"
                                    >Umidigi S2 Pro im Test: mieses Beispiel für China-Smartphones</a></li>
                                
                                    <li><a href="/test/PNY-Duo-Link-im-Test-Mehr-Speicher-fuer-iPhone-iPad-3958911.html" name="navi.techstage.tests"
                                    >PNY Duo Link im Test: Mehr Speicher für iPhone &amp; iPad</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Machine-im-Test-Analoge-Uhr-mit-digitalem-Herz-3990572.html" name="navi.techstage.tests"
                                    >Fossil Q Machine im Test: Analoge Uhr mit digitalem Herz</a></li>
                                
                                    <li><a href="/test/Smartwatch-von-Hugo-Boss-im-Test-massives-Schmuckstueck-3984901.html" name="navi.techstage.tests"
                                    >Smartwatch von Hugo Boss im Test: massives Schmuckstück</a></li>
                                
                                    <li><a href="/test/Montblanc-Summit-im-Test-Luxus-Smartwatch-mit-Android-3973148.html" name="navi.techstage.tests"
                                    >Montblanc Summit im Test: Luxus-Smartwatch mit Android</a></li>
                                
                                    <li><a href="/test/Kronaby-Smartwatch-im-Test-schwedisches-Understatement-3970136.html" name="navi.techstage.tests"
                                    >Kronaby-Smartwatch im Test: schwedisches Understatement</a></li>
                                
                                    <li><a href="/test/Smartwatch-Skagen-Falster-im-Test-sexy-und-gut-3966686.html" name="navi.techstage.tests"
                                    >Smartwatch Skagen Falster im Test: sexy und gut</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-3-Gen-im-Test-die-beste-Android-Smartwatch-3914733.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist (3. Gen) im Test: die beste Android-Smartwatch</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/360_Grad_Kamera#thema-test" name="navi.techstage.tests"
                                >360-Grad-Kamera<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Fusion-im-Test-top-Bildqualitaet-top-Akku-top-Apps-3966428.html" name="navi.techstage.tests"
                                    >GoPro Fusion im Test – top Bildqualität, top Akku, top Apps</a></li>
                                
                                    <li><a href="/test/Insta360-ONE-im-Test-360-Grad-Kamera-mit-4K-fuer-iPhone-3832650.html" name="navi.techstage.tests"
                                    >Insta360 ONE im Test: 360-Grad-Kamera mit 4K für iPhone</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Wolaptor-Nodalpunktadapter-fuer-Smartphones-im-Test-3792785.html" name="navi.techstage.tests"
                                    >Wolaptor: Nodalpunktadapter für Smartphones im Test</a></li>
                                
                                    <li><a href="/test/Test-Kodak-PixPro-SP360-4K-semiprofessionelle-VR-Kamera-3773817.html" name="navi.techstage.tests"
                                    >Test: Kodak PixPro SP360 4K – semiprofessionelle VR-Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-mit-Social-Media-Unterstuetzung-im-Test-3772439.html" name="navi.techstage.tests"
                                    >360-Grad Kamera mit Social-Media-Unterstützung im Test</a></li>
                                
                                    <li><a href="/test/LG-360-Cam-guenstige-VR-Kamera-mit-2K-im-Test-3771096.html" name="navi.techstage.tests"
                                    >LG 360 Cam: günstige VR-Kamera mit 2K im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li>
                                
                                    <li><a href="/test/Gigaset-G-Tag-Bluetooth-Schluesselfinder-im-Test-3706252.html" name="navi.techstage.tests"
                                    >Gigaset G-Tag: Bluetooth-Schlüsselfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li>
                                
                                    <li><a href="/test/Test-Nikon-KeyMission-80-geiler-Formfaktor-nur-Full-HD-3793833.html" name="navi.techstage.tests"
                                    >Test Nikon KeyMission 80: geiler Formfaktor, nur Full-HD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html" name="navi.techstage.tests"
                                    >Sony Xperia XZ2 im Test: starke Hardware, dickes Design</a></li>
                                
                                    <li><a href="/test/Zenfone-Max-Plus-Mittelklasse-mit-guter-Kamera-und-Laufzeit-4009318.html" name="navi.techstage.tests"
                                    >Zenfone Max Plus: Mittelklasse mit guter Kamera und Laufzeit</a></li>
                                
                                    <li><a href="/test/ZTE-Blade-V9-edle-Mittelklasse-mit-guter-Dual-Cam-im-Test-4006337.html" name="navi.techstage.tests"
                                    >ZTE Blade V9: edle Mittelklasse mit guter Dual-Cam im Test</a></li>
                                
                                    <li><a href="/test/Leagoo-T5c-brauchbares-115-Euro-Handy-im-Test-3985659.html" name="navi.techstage.tests"
                                    >Leagoo T5c: brauchbares 115-Euro-Handy im Test</a></li>
                                
                                    <li><a href="/test/Cubot-H3-im-Test-150-Euro-Handy-mit-6000-mAh-Akku-3981666.html" name="navi.techstage.tests"
                                    >Cubot H3 im Test: 150-Euro-Handy mit 6000-mAh-Akku</a></li>
                                
                                    <li><a href="/test/Ulefone-Mix-im-Test-Mi-Mix-Kopie-fuer-s-kleine-Geld-3977074.html" name="navi.techstage.tests"
                                    >Ulefone Mix im Test: Mi-Mix-Kopie für's kleine Geld</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-XA2-im-Test-schoenes-Design-gute-Kamera-3971501.html" name="navi.techstage.tests"
                                    >Sony Xperia XA2 im Test: schönes Design, gute Kamera</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Fahrradcomputer-mit-GPS-3929472.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Fahrradcomputer mit GPS</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/laenderliste/" name="navi.techstage.ratgeber"
                                >Mobil im Ausland<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/laenderliste/USA-Vereinigte-Staaten-von-Amerika.html" name="navi.techstage.ratgeber"
                                    >USA (Vereinigte Staaten von Amerika)</a></li>
                                
                                    <li><a href="/laenderliste/Spanien.html" name="navi.techstage.ratgeber"
                                    >Spanien</a></li>
                                
                                    <li><a href="/laenderliste/Italien.html" name="navi.techstage.ratgeber"
                                    >Italien</a></li>
                                
                                    <li><a href="/laenderliste/Tuerkei.html" name="navi.techstage.ratgeber"
                                    >Türkei</a></li>
                                
                                    <li><a href="/laenderliste/Frankreich.html" name="navi.techstage.ratgeber"
                                    >Frankreich</a></li>
                                
                                    <li><a href="/laenderliste/Oesterreich.html" name="navi.techstage.ratgeber"
                                    >Österreich</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html",
              "name": "Sony Xperia XZ2 im Test: starke Hardware, dickes Design"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Sony Xperia XZ2 im Test: starke Hardware, dickes Design</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Sony Xperia XZ2 im Test: starke Hardware, dickes Design</h1>

    <section id="article_content">
        <a href="/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html#comments" id="article_comments" class="comment_bubble" data-bid="2399462">
            <span class="comment_count">6</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_lieferumfang_0">Lieferumfang</a></li>
                <li><a href="#nav_design_1">Design</a></li>
                <li><a href="#nav_hardware_2">Hardware</a></li>
                <li><a href="#nav_datenblatt_3">Datenblatt</a></li>
                <li><a href="#nav_display_4">Display</a></li>
                <li><a href="#nav_kamera_5">Kamera</a></li>
                <li><a href="#nav_software_6">Software</a></li>
                <li><a href="#nav_varianten_7">Varianten</a></li>
                <li><a href="#nav_fazit_8">Fazit</a></li>
                <li><a href="#nav_alternativen_9">Alternativen</a></li>
                <li><a href="#comments">Kommentare (6)</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/3/9/9/4/6/2/TechStage_Dachbild-965341f564b093ba.jpeg" alt="Sony Xperia XZ2" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Mit dem Xperia XZ2 bringt Sony ein leistungsfähiges und modernes Smartphone zu einem Preis von 799 Euro auf den Markt. TechStage hat das Gerät seit einer Woche im Test…",
    "name": "Sony Xperia XZ2 (Schwarz)",
    "image": "/imgs/85/2/3/9/9/4/6/2/TechStage_Top-Teaser-3846aea9da671a5b.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "799",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Kamal Vaid",
        "datePublished": "03.04.2018 17:55",
        "description": "Mit dem Xperia XZ2 bringt Sony ein leistungsfähiges und modernes Smartphone zu einem Preis von 799 Euro auf den Markt. TechStage hat das Gerät seit einer Woche im Test…",
        "name": "Sony Xperia XZ2 (Schwarz)",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Videoaufnahme in 4K HDR
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
üppige System- und Akku-Performance
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
dynamische Vibration und Stereolautsprecher
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                keine Dual-Kamera
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Fingerabdrucksensor sitzt zu tief
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
11,1 mm dick
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 799 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	        <div class="bcadv ISI_IGNORE"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=300x250%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=300x250%7C336x280&tile=3" /></a></div></noscript>
  </div>
</div>
	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Alles zum Thema Xperia XZ2</dt>
        <dd class="clearfix">
            <a href="/bestboyz/BestCast-141-Galaxy-S9-ZenFone-5z-und-Xperia-XZ2-3982926.html" >
                
                <span>BestCast 141: Galaxy S9, ZenFone 5z und Xperia XZ2</span>
                <img src="/imgs/85/2/3/8/0/7/2/1/TechStage_Dachbild-6d79e2412b0486dd.jpeg" alt="" />
                <span class="anriss">In diesem BestCast sprechen wir, Kamal und ich, über den GSMA Mobile World Congress 2018 und welche Highlights die Messe hervorgebracht hat. Themen Samsung Galaxy S9…</span>
            </a>
        </dd>
    </dl>
    <a href="/thema/Xperia-XZ2" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Dell-Vostro-15-guenstiges-Business-Notebook-im-Test-4010587.html" >
                <time datetime="2018-04-04T13:41:00+02:00">04.04.2018 13:41</time>
                
                <span>Dell Vostro 15: günstiges Business-Notebook im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Wireless-Gamepad-von-Gembird-im-Test-Ideal-fuer-Konsolen-4009712.html" >
                <time datetime="2018-04-02T18:44:00+02:00">02.04.2018 18:44</time>
                
                <span>Wireless Gamepad von Gembird im Test: Ideal für Konsolen</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Shure-SE112-BT1-Bluetooth-In-Ears-mit-Sound-Isolating-4009654.html" >
                <time datetime="2018-04-02T12:02:00+02:00">02.04.2018 12:02</time>
                
                <span>Shure SE112-BT1: Bluetooth-In-Ears mit Sound Isolating</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Kamal-Vaid-2195616.html" rel="author">
                <img src="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" alt="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Kamal-Vaid-2195616.html" rel="author">Kamal</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2018-04-03T17:55:00+02:00">03.04.2018 17:55</time>
            <span class="fb_tw_gp">
                <a href="https://www.facebook.com/KBVaid" class="fb" target="_blank">Facebook</a>
                <a href="https://twitter.com/intent/follow?screen_name=kamalvaid" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/+KamalVaidDE/" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Mit dem Xperia XZ2 bringt Sony ein leistungsfähiges und modernes Smartphone zu einem Preis von 799 Euro auf den Markt. TechStage hat das Gerät seit einer Woche im Test und verrät alles Wichtige!</strong></p>
<h3 class="subheading" id="nav_lieferumfang_0">Sony Xperia XZ2: Lieferumfang</h3>
<p>Frisch auf der Handy-Messe <em>Mobile World Congress 2018</em> in Barcelona vorgestellt, kommt das brandneue Sony Xperia XZ2 ab sofort in einer kleinen und grauen Verpackung zu seinem Besitzer. Auf der oberen Seite steht in versaler Schreibweise und in holographischer Schrift die Bezeichnung <em>Xperia</em>, wohingegen die Rückseite einige nennenswerte Features (Kameraauflösung, Display-Größe und Prozessor) aufzählt.</p>
<p>Im Lieferumfang des Gerätes vermissen wir eine Tasche oder Schutzhülle. Dies ist auch bei der Konkurrenz nicht üblich, aber bei einem Preis von rund 800 Euro doch eine nette Beigabe.</p>
<p>Während man sich bei den älteren Modellen ein Schnellladegerät separat kaufen musste, ist beim Xperia XZ2 im Lieferumfang ein Netzgerät dabei, das die Technologien <a href="https://www.qualcomm.com/solutions/mobile-computing/features/quick-charge" target="_blank" rel="external">Qualcomm Quick Charge 3</a> und <a href="https://www.mediatek.com/features/pump-express" target="_blank" rel="external">Mediatek Pump Express Plus 2.0</a> unterstützt. Das Aufladen klappt kabelgebunden über <a href="http://www.usb.org/developers/usbtypec/" target="_blank" rel="external">USB-C</a> oder kabellos mit dem <a href="https://www.wirelesspowerconsortium.com/" target="_blank" rel="external">Qi</a>-Standard.</p><figure class="bild_left">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2955-1d7c5212a33e3e94.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2955-1d7c5212a33e3e94.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2955-6256b20b15561e7f.jpeg" alt="Sony Xperia XZ2: Lieferumfang" />
    </a>
</figure>

<p>Beim Xperia XZ2 verzichtet Sony auf die Buchse für den analogen 3,5-mm-Klinkenstecker. Die Ironie bei der Sache: Die mitgelieferten, klanglich großartigen Kopfhörer mit integriertem Mikrofon lassen sich nur mit einem Adapter verbinden. Dies gilt auch für andere Kopfhörer, die noch auf Klinke setzen. Scheint so, als stünde Sony nicht ganz und voll hinter der Idee, die Apple, <a href="/test/HTC-U11-Plus-im-Test-monstroeses-Smartphone-mit-Schwaechen-3892552.html">HTC</a> und Co. seit geraumer Zeit verfolgen. Denn ansonsten gäbe es neue Kopfhörer mit <a href="http://www.usb.org/developers/usbtypec/" target="_blank" rel="external">USB Type-C</a>.</p>
<h3 class="subheading" id="nav_design_1">Sony Xperia XZ2: Design und Verarbeitung</h3>
<p>Das Xperia XZ2 ist das erste Smartphone von Sony, das die neue Designsprache verkörpert. Fast sechs Jahre setzte der japanische Hersteller auf sein sogenanntes <em>Omnibalance</em>-Design und überarbeitete dieses stetig über mehrere Gerätegenerationen. Nach einem Experiment mit dem <a href="/test/Sony-Xperia-XA2-im-Test-schoenes-Design-gute-Kamera-3971501.html">Xperia XA2 (Testbericht)</a> und dem <a href="/test/Sony-Xperia-XA2-Ultra-im-Test-gross-und-mit-Dual-Selfie-Kamera-3989099.html">Xperia XA2 Ultra (Testbericht)</a> hat man offensichtlich nun eine neue Form gefunden.</p>
<p>Das Aussehen wirkt wegen der dünnen Display-Ränder deutlich moderner, als bei den älteren Xperia-Smartphones. Der Rahmen um den Bildschirm ist noch vorhanden und schon längst nicht so dünn, wie bei <a href="/test/Apple-iPhone-X-im-Test-der-Zukunft-gegenueberstehen-3896095.html">Apple iPhone X (Testbericht)</a> oder <a href="/test/Samsung-Galaxy-S9-im-Test-kompakt-und-leistungsstark-3998622.html">Galaxy S9 (Testbericht)</a>, doch insgesamt wirkt das Xperia XZ2 nicht steinzeitlich. Und weil das Sony-Smartphone auf das derzeit typische Display-Seitenverhältnis von 18:9 (2:1) setzt, liegt es schlank und angenehm in der Hand.</p><figure class="bild_right">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2960-a981def3a95462f2.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2960-a981def3a95462f2.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2960-1d50fd5c1ffa0390.jpeg" alt="Sony Xperia XZ2: Design" />
    </a>
</figure>

<p>Kritik gibt es dennoch. Für ein Flaggschiff-Smartphone ist das Xperia XZ2 mit 11,1 mm einfach zu dick. Hersteller wie Apple, Huawei oder Samsung können das besser: gleiche Hardwareausstattung und bis zu 31 Prozent dünner. Ein konkretes Beispiel: Das neue <a href="https://www.heise.de/newsticker/meldung/Huawei-P20-Pro-40-Megapixel-und-Dreifach-Kamera-fuer-bessere-Fotos-4001764.html" target="_blank" rel="external">Huawei P20 Pro</a> ist 7,8 mm dünn und bringt sogar einen um 25 Prozent größeren Akku mit (4000 mAh). Dafür fehlt der chinesischen Konkurrenz allerdings die drahtlose Ladefunktion. Weitere Paradebeispiele sind das <a href="/test/Apple-iPhone-X-im-Test-der-Zukunft-gegenueberstehen-3896095.html">iPhone X</a> oder Samsung Galaxy 9.</p>
<p>Beim Xperia XZ2 verwendet Sony hauptsächlich zwei Materialien: Glas und Metall. Der Rahmen des Smartphones besteht aus Aluminium, dieses dient gleichzeitig auch als Antenne für WLAN, Mobilfunk, Bluetooth und für die fünf Lokalisierungssysteme GPS, Glonass, Beidou, Galileo sowie <a href="http://qzss.go.jp/en/" target="_blank" rel="external">Qzss</a>. Die Front sowie der ausgeprägt stark bäuchige Rücken sind aus widerstandsfähigem Glas der Marke Corning Gorilla Glass 5. Die Rückseite des Xperia XZ2 ist derart eiförmig, dass die Bedienung auf einem ebenen Untergrund Schwankungen in allen Richtungen verursacht.</p><figure class="bild_right">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2958-99ea23f332da216b.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2958-99ea23f332da216b.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2958-0ea922fbb7451fcb.jpeg" alt="Sony Xperia XZ2: Design" />
    </a>
</figure>

<p>Der seitlich angebrachte Fingerabdrucksensor, ein Markenzeichen der Xperia-Smartphones, ist nun nach hinten gewandet. Leider zu tief, sodass der Nutzer in der Anfangszeit oft die Kameralinse antasten und mit seinem Finger verschmieren wird, bevor er sich an die Position gewöhnt.</p>
<p>Das Xperia XZ2 ist staub- und wasserfest nach dem <a href="https://www.norres.com/fileadmin/images/content_norres/tech_info_pics/NORRES_Eindringschutz_CM_DE.pdf" target="_blank" rel="external">Eindringschutz IP65 und IP68</a>.</p>
<h3 class="subheading" id="nav_hardware_2">Sony Xperia XZ2: Hardware</h3>
<p>Technisch bietet das Xperia XZ2 alles, was heute ein High-End-Smartphone definiert. Im Inneren arbeitet der neue Qualcomm-Prozessor <a href="https://www.qualcomm.com/products/snapdragon-845-mobile-platform" target="_blank" rel="external">Snapdragon 845</a>, genau wie in der internationalen Version des <a href="http://bgr.com/2018/03/28/galaxy-s9-snapdragon-845-vs-exynos-9810-real-life-speed-test-video/" target="_blank" rel="external">Samsung Galaxy S9</a>. Der Prozessor bringt vier Kerne mit bis zu 2,8 GHz und vier mit bis zu 1,8 GHz mit.</p><figure class="bild_right">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2962-e7bdc352820f850f.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2962-e7bdc352820f850f.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2962-205cb15dadc1f29a.jpeg" alt="Sony Xperia XZ2: Hardware" />
    </a>
</figure>

<p>Auf dem Papier und in den gängigen Benchmarks ist das Xperia XZ2 derzeit das schnellste Smartphone auf der Welt. Bei Antutu erreicht es ein Ergebnis von 270.000 Punkten. Das ist 14 Prozent schneller als das hierzulande erhältliche <a href="/test/Samsung-Galaxy-S9-im-Test-kompakt-und-leistungsstark-3998622.html">Galaxy S9</a> und 9,3 Prozent schneller als das internationale Galaxy S9 mit gleichem Prozessor, das auf 247.000 Punkte kommt.</p>
<p>Dem Prozessor stehen 4 GByte Arbeitsspeicher zur Seite. Das ist mehr als ausreichend. Der Speicher zum Ablegen von Daten umfasst 64 GByte, davon stehen dem Nutzer allerdings 48 nur GByte zur Verfügung. Wer mehr benötigt, kann bei Bedarf auch eine Speicherkarte im Format MicroSD einsetzen. Eine im Test verwendete 400 GByte große MicroSDXC-Karte funktionierte tadellos. Welche Speicherkarte die beste für Android ist, hat TechStage ausführlich getestet: <a href="/ratgeber/Kaufberatung-Test-Welche-microSD-Karte-fuer-Android-3781214.html">Kaufberatung &amp; Test: Welche MicroSD-Karte für Android?</a> </p><figure class="bild_center">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2968-4c6f35694d56a969.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2968-4c6f35694d56a969.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2968-0fd5c2a957866f74.jpeg" alt="Sony Xperia XZ2: USB Type-C" />
    </a>
</figure>

<p>Der festeingebaute Akku hat eine Kapazität von 3180 mAh. Bei intensiver, aber nicht übertriebener Nutzung hält er etwas über einen vollen Arbeitstag. Das Aufladen mit dem mitgelieferten Schnellladegerät nimmt 1:42 Stunden in Anspruch. Das drahtlose Laden mit Ladestationen mit einer Leistungsaufnahme von bis zu 7,5 Watt ist mit 2:56 Stunden deutlich langsamer. Im Test mit einer durchlaufenden Videoschleife bei maximaler Display-Helligkeit hält das Xperia XZ2 9:26 Stunden aus.</p>
<p>Musik spielt das Xperia XZ2 entweder drahtlos auf <a href="https://www.heise.de/video/artikel/Was-ist-eigentlich-Das-c-t-magazin-Computer-ABC-DLNA-1510317.html" target="_blank" rel="external">DLNA</a>-, Bluetooth- sowie Google-Cast-fähige Lautsprecher oder über seine integrierten Stereolautsprecher ab. Im letzteren Fall begleitet ein haptisches Feedback die Wiedergabe. Sony nennt dieses Feature dynamische Vibration. Dabei vibriert die Rückseite im Einklang mit der Musik. Legt man den runden Rücken auf eine glatte Oberfläche, dreht sich das Smartphone schleichend um die eigene Achse. Das Vibrations-Konzept stammt von dem <a href="https://preisvergleich.techstage.de/sony-dualshock-4-2-0-controller-wireless-schwarz-ps4-a1506696.html" target="_blank" rel="external">Playstation-Controller Dual-Shock 4</a>, in Smartphones hat es Apple integriert. Ein wahrer Nutzen steckt dahinter nicht, lustig ist es schon.</p>
<h3 class="subheading" id="nav_datenblatt_3">Sony Xperia XZ2: technische Daten</h3>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						OS
					</th>

					
					<td class="pvg-table__cell">
						 Android 8.1
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Display
					</th>

					
					<td class="pvg-table__cell">
						 5.7&quot;, 2160x1080 Pixel, IPS, 16 Mio. Farben, kapazitiver Touchscreen, Gorilla-Glas 5, HDR (HDR10)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kamera hinten
					</th>

					
					<td class="pvg-table__cell">
						 19.0MP, f/2.0, Kontrast-AF, Laser-AF, Phasenvergleich-AF, Farbspektrumsensor, LED-Blitz, Videos @2160p/30fps, Videos @1080p/960fps
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kamera vorne
					</th>

					
					<td class="pvg-table__cell">
						 5.0MP, f/2.2, Videos @1080p
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Schnittstellen
					</th>

					
					<td class="pvg-table__cell">
						 USB-C 3.1 Gen 1 (OTG), WLAN 802.11a/b/g/n/ac (DLNA, Miracast), Bluetooth 5.0 (aptX, aptX HD), NFC
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Sensoren
					</th>

					
					<td class="pvg-table__cell">
						 Beschleunigungssensor, Gyroskop, Annäherungssensor, Lichtsensor, Kompass, Barometer, Fingerabdrucksensor (hinten)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						CPU
					</th>

					
					<td class="pvg-table__cell">
						 4x 2.80GHz Kryo 385 Gold + 4x 1.80GHz Kryo 385 Silver (Qualcomm SDM845 Snapdragon 845, 64bit)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						GPU
					</th>

					
					<td class="pvg-table__cell">
						 Adreno 630
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						RAM
					</th>

					
					<td class="pvg-table__cell">
						 4GB
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Speicher
					</th>

					
					<td class="pvg-table__cell">
						 64GB (UFS 2.1), microSD-Slot (dediziert, bis 400GB)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Navigation
					</th>

					
					<td class="pvg-table__cell">
						 A-GPS, GLONASS, BeiDou, Galileo, QZSS
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Netze
					</th>

					
					<td class="pvg-table__cell">
						 GSM (850/900/1800/1900), UMTS (800/850/900/1700/1900/2100), LTE (B1/B2/B3/B4/B5/B7/B8/B12/B13/B17/B19/B20/B26/B28/B29/B32/B38/B39/B40/B41/B66)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Netzstandards
					</th>

					
					<td class="pvg-table__cell">
						 GPRS, EDGE, HSDPA, HSUPA, HSPA+, LTE-A
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Bandbreite (Download/Upload)
					</th>

					
					<td class="pvg-table__cell">
						 1200Mbps/150Mbps (LTE)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Akku
					</th>

					
					<td class="pvg-table__cell">
						 3180mAh, fest verbaut, kabelloses Laden (Qi)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäuseform
					</th>

					
					<td class="pvg-table__cell">
						 Barren
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäusematerial
					</th>

					
					<td class="pvg-table__cell">
						 Glas (Rückseite), Metall (Rahmen)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen
					</th>

					
					<td class="pvg-table__cell">
						 153x72x11.1mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gewicht
					</th>

					
					<td class="pvg-table__cell">
						 197g
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SIM-Formfaktor
					</th>

					
					<td class="pvg-table__cell">
						 Nano-SIM
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Besonderheiten
					</th>

					
					<td class="pvg-table__cell">
						 IP65/IP68-zertifiziert, Qualcomm Quick Charge 3.0, Stereo-Lautsprecher
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<h3 class="subheading" id="nav_display_4">Sony Xperia XZ2: Display</h3>
<p>Das Display des Xperia XZ2 misst eine Diagonale von 5,7 Zoll. Das IPS-LCD löst im Format Full-High-Definition+ auf, das entspricht 2160 × 1080 Pixeln. Im Vergleich zu den Vorgängermodellen ist der Bildschirm um 0,5 Zoll gewachsen und löst – wegen des Bildverhältnis von 18:9 – auch leicht höher auf.</p><figure class="bild_right">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2970-54e8f20d71693f2a.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2970-54e8f20d71693f2a.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2970-1b8f2b6ac69ab33c.jpeg" alt="Sony Xperia XZ2: Display" />
    </a>
</figure>

<p>Der Bildschirm ist hell und nicht übersättigt. Die Blickwinkel sind nicht besonders gut; schon ab einem Betrachtungswinkel von 165 Grad verliert die Anzeige an Leuchtkraft, die Farbensättigung verschwindet.</p>
<h3 class="subheading" id="nav_kamera_5">Sony Xperia XZ2: Kamera</h3>
<p>Die Kamera des Xperia XZ2 löst 19 Megapixel auf. Anders als bei den Vorjahresmodellen hat die Bildqualität zugenommen, trotzdem reicht es nicht ganz, um es mit Telefonen wie dem Galaxy S9 oder iPhone aufnehmen zu können. Gerade bei wenig Licht schneidet die Automatik des Xperia XZ2 schlechter ab und liefert Ergebnisse mit Rauschen und Bildfehlern. Da hilft auch eine Lichtempfindlichkeit von ISO 12.800 nicht wirklich viel.</p><figure class="bild_right">
    <a href="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2969-1b9b1a6852757b6c.jpeg" data-grossbildsrc="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2969-1b9b1a6852757b6c.jpeg" >
        <img src="/imgs/85/2/3/9/9/4/6/2/Sony-Xperia-XZ2-Test-2969-288723c4a53d7539.jpeg" alt="Sony Xperia XZ2: Kamera" />
    </a>
</figure>

<p>Bei Tageslicht und in anderen hellen Umgebungen sind die Bilder scharf und mit natürlichen Farben überzogen. Ein Instrument zum Gegensteuern und Verbessern der Qualität wäre ein optischer Bildstabilisator (OIS), der nach wie vor beim neuen Xperia-Flaggschiff fehlt.</p>
<p>Positiv: Sony setzt immer noch auf eine zweistufig mechanische Taste als Auslöser für die Kamera. Die Taste ist unten rechts positioniert und startet die Kamera, stellt das Motiv scharf und schießt das Bild.</p>
<p>Sein wahres Können zeigt das Sony-Telefon in Sachen Videoaufnahme. Als erstes Smartphone weltweit nimmt das Xperia XZ2 Videos in 4K mit <a href="https://www.heise.de/thema/HDR" target="_blank" rel="external">HDR</a> auf. Die Kombination aus hochauflösendem Videomaterial mit erhöhter Helligkeit und starkem Kontrast, das zu dramatischen und realitätsnahen Ergebnissen führt, ist bisher einzigartig. Die Ergebnisse lassen sich auf dem HDR-Display wiedergeben, oder auf einem geeigneten Fernseher. Im Test wurde das Material von einem LG-Fernseher als HDR10-fähiges Video erkannt und tatsächlich im Hochkontrastmodus abgespielt.</p>
<p>Die vordere Kamera macht Selfies in guter Qualität. Anders als beim Galaxy S9 fehlt hier jedoch der Autofokus, der immer mehr Einzug hält und in dieser Klasse mittlerweile als Standard zu erwarten ist.</p>
<h3 class="subheading" id="nav_software_6">Sony Xperia XZ2: Software</h3>
<p>Auf dem Xperia XZ2 läuft Android 8.0 Oreo. Warum der Hersteller das Smartphone nicht mit Version 8.1 Oreo ausliefert, ist fraglich. Doch Sony gehört zu den wenigen Anbietern, die zeitnah mit Updates und Upgrades hinterherkommen. Ein Versprechen für stetige Aktualisierung, wie Google es mit seinen <a href="/test/Google-Pixel-2-und-Pixel-2-XL-im-Test-die-iPhone-Alternative-3866233.html">Pixel 2 und Pixel 2 XL (Testbericht)</a> macht, gibt es nicht. Nichtsdestotrotz zeigt die Erfahrung, dass Sony und HTC ihre Kunden deutlich kürzer warten lassen, als beispielsweise Samsung oder LG.</p>
<div class="gallery " data-content-id="4010383" data-data-url="/bilderstrecke/Bilderstrecke-zu-der-Software-des-Sony-Xperia-XZ2-4010383.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Bilderstrecke-zu-der-Software-des-Sony-Xperia-XZ2-4010383.html" data-title="Bilderstrecke zu der Software des Sony Xperia XZ2">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">9</span></span>
    <h2><a href="/bilderstrecke/Bilderstrecke-zu-der-Software-des-Sony-Xperia-XZ2-4010383.html" title="Bilderstrecke: Bilderstrecke zu der Software des Sony Xperia XZ2 (9 Bilder)">Bilderstrecke zu der Software des Sony Xperia XZ2 (9 Bilder)</a></h2>
    <a href="/bilderstrecke/Bilderstrecke-zu-der-Software-des-Sony-Xperia-XZ2-4010383.html" title="Bilderstrecke: Bilderstrecke zu der Software des Sony Xperia XZ2 (9 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/3/9/9/8/8/3/1-b1f5587be573fa8f.png"></figure></div></a>
    <h3>Display-Sperre</h3>
    <figcaption></figcaption>
</div>


<p>Es scheint so, als wäre das Xperia XZ2 werbefinanziert, denn auf dem Gerät ist Bloatware installiert. Die Mehrheit der Applikationen lassen sich gar nicht deinstallieren, sondern lediglich deaktivieren. So blenden sie sich zwar aus, belegen aber weiterhin noch Speicherplatz, der vom Nutzer bezahlt wurde. Das hinterlässt einen faden Beigeschmack. Nachfolgend die Liste aller ab Werk installierten Apps (ausgenommen Sony und Google):</p>
<ul class="rte__list rte__list--unordered"><li>Amazon</li><li>Amazon Kindle </li><li>Amazon Prime Photos</li><li>AVG Protection</li><li>Facebook</li></ul>
<p>Deutlich mehr Nutzen dagegen zeigt der Xperia Assist. Das ist nicht ein pseudo-intelligenter Sprachassistent wie Samsung Bixby, der Google, Apple oder Amazon Konkurrenz machen soll, sondern eine clever gelöste Bedienungsanleitung in Form eines <a href="https://wirtschaftslexikon.gabler.de/definition/chatbot-54248" target="_blank" rel="external">Chatbots</a>. Das textbasierte Dialogsystem hilft bei Fragen und erklärt Funktionen des Smartphones. Zum Beispiel wie sich die vibrierende Rückseite optimal einstellen lässt oder was genau HDR macht. Das ist super für alle, die Lust auf High-End-Technik haben, ungern Anleitungen lesen und sich das interaktiv erklären lassen möchten.</p>
<h3 class="subheading" id="nav_varianten_7">Alle Varianten des Sony Xperia XZ2</h3><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1777395"
        role="tab"
        aria-controls="tabpanel1777395"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/73/95/1777395-n0.jpg"
            alt="Sony Xperia XZ2 (Schwarz)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sony Xperia XZ2 (Schwarz)</p>
      </a-tab>
    
      <a-tab
        id="tab1777457"
        role="tab"
        aria-controls="tabpanel1777457"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/74/57/1777457-n0.jpg"
            alt="Sony Xperia XZ2 (Grün)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sony Xperia XZ2 (Grün)</p>
      </a-tab>
    
      <a-tab
        id="tab1777464"
        role="tab"
        aria-controls="tabpanel1777464"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/74/64/1777464-n0.jpg"
            alt="Sony Xperia XZ2 (Pink)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sony Xperia XZ2 (Pink)</p>
      </a-tab>
    
      <a-tab
        id="tab1777466"
        role="tab"
        aria-controls="tabpanel1777466"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/74/66/1777466-n0.jpg"
            alt="Sony Xperia XZ2 (Silber)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sony Xperia XZ2 (Silber)</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1777395"
      role="tabpanel"
      aria-labelledby="tab1777395"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1777395: Sony Xperia XZ2 (Schwarz)"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="4009764: Sony Xperia XZ2 im Test: starke Hardware, dickes Design"
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XZ2 (Schwarz)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fsony-xperia-xz2-schwarz-175226.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Dsony%2520xperia%2520xz2%2520schwarz%2B175226%2BHG30%2BSO301%2BGR0&ghaID=1777395&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e09167fdf0fe1184660fa872a03745d0"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >bitte anfragen (unter ANR: 175226)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vienna-camera-de&loc=https%3A%2F%2Fvienna-camera.com%2Fshop.next%2Fproduct.asp%3FEAN%3D0000000087684&ghaID=1777395&ghxID=CC9D600E12A911E784DCA8A32954F865&key=96ce9d7686995a6720043ae6bddb57fc"
    class="a-pvg-deal__link"
    title="Vienna Camera DE"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5472.gif"
        alt="Vienna Camera DE"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Verfügbarkeit bitte anfragen, Lieferzeit ca. 10 - 15 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fsony-xperia-xz2-smartphone-14-5-cm-5-7-zoll-64-gb-speicherplatz-19-mp-kamera-672050609%252F%2523variationId%253D672050712-M24%26article%3D44363843%26ActionID%3D44363843%26assortment%3D652%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1777395&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ae60d7d8870cde9c0a2e345b0ca93fc0"
    class="a-pvg-deal__link"
    title="OTTO"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5609.jpg"
        alt="OTTO"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >lieferbar Ende April
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=eu0815-eu&loc=https%3A%2F%2Fwww.0815.eu%2F656559536&ghaID=1777395&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2990b31e7893563063700d0c8bdbc6c9"
    class="a-pvg-deal__link"
    title="0815.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9429.png"
        alt="0815.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;860,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xz2-schwarz-a1777395.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1777457"
      role="tabpanel"
      aria-labelledby="tab1777457"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1777457: Sony Xperia XZ2 (Grün)"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="4009764: Sony Xperia XZ2 im Test: starke Hardware, dickes Design"
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XZ2 (Grün)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fsony-xperia-xz2-grun-175227.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Dsony%2520xperia%2520xz2%2520grun%2B175227%2BHG30%2BSO301%2BGR0&ghaID=1777457&ghxID=CC9D600E12A911E784DCA8A32954F865&key=60c422a5af69ee5e811d552d6bfa9fb1"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >bitte anfragen (unter ANR: 175227)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vienna-camera-de&loc=https%3A%2F%2Fvienna-camera.com%2Fshop.next%2Fproduct.asp%3FEAN%3D0000000087686&ghaID=1777457&ghxID=CC9D600E12A911E784DCA8A32954F865&key=71dfe8f8f0c6adaa757b012d0f3b3dbd"
    class="a-pvg-deal__link"
    title="Vienna Camera DE"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5472.gif"
        alt="Vienna Camera DE"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Verfügbarkeit bitte anfragen, Lieferzeit ca. 10 - 15 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=eu0815-eu&loc=https%3A%2F%2Fwww.0815.eu%2F656559538&ghaID=1777457&ghxID=CC9D600E12A911E784DCA8A32954F865&key=02f6aff3547c4480af262ca414819040"
    class="a-pvg-deal__link"
    title="0815.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9429.png"
        alt="0815.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Fsony%2Bxperia%2Bxz2%2Bdeep%2Bgreen%3Fnbb%3D45c48c&ghaID=1777457&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ea84bcce96faedb3bf6b48fec9f27e5a"
    class="a-pvg-deal__link"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5226.png"
        alt="notebooksbilliger.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >bestellbar nur mit Lieferung
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xz2-gruen-a1777457.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1777464"
      role="tabpanel"
      aria-labelledby="tab1777464"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1777464: Sony Xperia XZ2 (Pink)"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="4009764: Sony Xperia XZ2 im Test: starke Hardware, dickes Design"
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XZ2 (Pink)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vienna-camera-de&loc=https%3A%2F%2Fvienna-camera.com%2Fshop.next%2Fproduct.asp%3FEAN%3D0000000087687&ghaID=1777464&ghxID=CC9D600E12A911E784DCA8A32954F865&key=cf2d140a939326f704f3dde27af700b5"
    class="a-pvg-deal__link"
    title="Vienna Camera DE"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5472.gif"
        alt="Vienna Camera DE"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Verfügbarkeit bitte anfragen, Lieferzeit ca. 10 - 15 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=eu0815-eu&loc=https%3A%2F%2Fwww.0815.eu%2F656559539&ghaID=1777464&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a68be36b9a81bc039ac548afd437ce1d"
    class="a-pvg-deal__link"
    title="0815.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9429.png"
        alt="0815.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Fsony%2Bxperia%2Bxz2%2Bash%2Bpink%3Fnbb%3D45c48c&ghaID=1777464&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a14b74f140efb3377310ada0aebe77f2"
    class="a-pvg-deal__link"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5226.png"
        alt="notebooksbilliger.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=computeruniverse&loc=http%3A%2F%2Ft.semtrack.de%2Frf9%2F%3Fu%3D47cbcedabca15edae4f857d01ccaa9c2b90e9ba9%26c%3D10940&ghaID=1777464&ghxID=CC9D600E12A911E784DCA8A32954F865&key=259ead32fd8cd827eafdea874712189f"
    class="a-pvg-deal__link"
    title="computeruniverse.net"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1136.gif"
        alt="computeruniverse.net"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xz2-pink-a1777464.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1777466"
      role="tabpanel"
      aria-labelledby="tab1777466"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1777466: Sony Xperia XZ2 (Silber)"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="4009764: Sony Xperia XZ2 im Test: starke Hardware, dickes Design"
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XZ2 (Silber)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a24750530.htm%3Fparnr%3D12833019&ghaID=1777466&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a98fd063cb54525fcdc7d9dc2277b385"
    class="a-pvg-deal__link"
    title="ComStern.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6902.gif"
        alt="ComStern.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;798,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fsony-xperia-xz2-silber-175224.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Dsony%2520xperia%2520xz2%2520silber%2B175224%2BHG30%2BSO301%2BGR0&ghaID=1777466&ghxID=CC9D600E12A911E784DCA8A32954F865&key=c35fa7aae046cda8c465b61105e3b047"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >bitte anfragen (unter ANR: 175224)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vienna-camera-de&loc=https%3A%2F%2Fvienna-camera.com%2Fshop.next%2Fproduct.asp%3FEAN%3D0000000087685&ghaID=1777466&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0580214a955da34582adedce5f31b97e"
    class="a-pvg-deal__link"
    title="Vienna Camera DE"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5472.gif"
        alt="Vienna Camera DE"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Verfügbarkeit bitte anfragen, Lieferzeit ca. 10 - 15 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=eu0815-eu&loc=https%3A%2F%2Fwww.0815.eu%2F656559537&ghaID=1777466&ghxID=CC9D600E12A911E784DCA8A32954F865&key=afd5e170b4800ed4fe8415352549a69f"
    class="a-pvg-deal__link"
    title="0815.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9429.png"
        alt="0815.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;799,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xz2-silber-a1777466.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_8">Sony Xperia XZ2 kaufen?</h3>
<p>Das Xperia XZ2 ist mit bester Hardware ausgestattet und hochwertig verarbeitet, wenn auch der bäuchige Rücken mit dem tief platzierten Fingerabdrucksensor gewöhnungsbedürftig ist. Das Smartphone punktet ganz klar mit seinen Multimedia-Fähigkeiten: Stereolautsprecher, 4K-HDR-Videoaufnahmen und HDR-Display. Die effektvollen Vibrationen sind lustig, jedoch keine Werttreiber.</p>
<p>Wer einen soliden Allrounder sucht, nicht auf Dual-Kamera angewiesen ist oder keine Probleme mit der Dicke hat, der wird beim Xperia XZ2 kaum etwas zu meckern haben. Der Preis von rund 800 Euro ist angemessen.</p>
<h3 class="subheading" id="nav_alternativen_9">Alternativen zu Sony Xperia XZ2</h3><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Apple-iPhone-X-im-Test-der-Zukunft-gegenueberstehen-3896095.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/86/29/1688629-n0.jpg"
                    class="a-x-card__image"
                    alt="Apple iPhone X  64GB grau"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Apple iPhone X  64GB grau
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 940€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/LG-V30-im-Test-zu-spaet-aber-dennoch-eine-Kaufempfehlung-3941465.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/11/32/1681132-n0.jpg"
                    class="a-x-card__image"
                    alt="LG V30 (H930  Blau)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  LG V30 (H930  Blau)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 530€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Xiaomi-Mi-Mix-2-im-Test-gutes-Design-mittelmaessige-Kamera-3938912.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/72/80/1687280-n0.jpg"
                    class="a-x-card__image"
                    alt="Xiaomi Mi Mix 2  64GB schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Xiaomi Mi Mix 2  64GB schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 414,56€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Samsung-Galaxy-S9-im-Test-kompakt-und-leistungsstark-3998622.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/66/90/1776690-n0.jpg"
                    class="a-x-card__image"
                    alt="Samsung Galaxy S9 (Schwarz)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Samsung Galaxy S9 (Schwarz)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 702,46€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4009764">http://techstage.de/-4009764</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/4K">4K</a></li>
            <li><a href="/thema/Android">Android</a></li>
            <li><a href="/thema/Flagship_Smartphone">Flagship-Smartphone</a></li>
            <li><a href="/thema/HDR">HDR</a></li>
            <li><a href="/thema/Sony">Sony</a></li>
            <li><a href="/thema/Xperia">Xperia</a></li>
            <li><a href="/thema/Xperia-XZ2">Xperia XZ2</a></li></ul>
    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Wireless-Gamepad-von-Gembird-im-Test-Ideal-fuer-Konsolen-4009712.html">
                    <img src="/imgs/85/2/3/9/9/4/1/1/gembird_dach-25f2714095218f68.jpeg" alt="" />
                Wireless Gamepad von Gembird im Test: Ideal für Konsolen
            </a>
        </li>
        <li class="next">
            <a href="/test/Dell-Vostro-15-guenstiges-Business-Notebook-im-Test-4010587.html">
                    <img src="/imgs/85/2/4/0/0/0/5/2/Dell_Vostro_15_16_9_2-6ad10afc8138894a.jpeg" alt="" />
                Dell Vostro 15: günstiges Business-Notebook im Test
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FSony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FSony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=500x500%7C540x65&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9831646392&sz=500x500%7C540x65&tile=4" /></a></div></noscript>
  </div>
</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="/datenschutz/" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2399462</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html?wt_mc=rss.ho.beitrag.atom;kw=Android%2CSony%2C4K%2CXperia%2CHDR%2CFlagship-Smartphone%2CXperia%20XZ2" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Sony-Xperia-XZ2-im-Test-starke-Hardware-dickes-Design-4009764.html?wt_mc=rss.ho.beitrag.atom;kw=Android%252CSony%252C4K%252CXperia%252CHDR%252CFlagship-Smartphone%252CXperia%2520XZ2"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='60b1a145baac43d7ab64f631888f8947';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.techstage.de.techstage.test.sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764";
        wt.contentGroup['9']  = "sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "android;sony;4k;xperia;hdr;flagship-smartphone;xperia xz2";
        wt.customParameter['6']  = "android;sony;4k;xperia;hdr;flagship-smartphone;xperia xz2";
        wt.customParameter['8']  = "2018-04-03T17:55:00+02:00";
        wt.customParameter['15']  = "Kamal Vaid";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = 'container';
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();

        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764&cg9=sony-xperia-xz2-im-test-starke-hardware-dickes-design-4009764&cp15=Kamal%20Vaid&cp17=desktop&cp2=android%3Bsony%3B4k%3Bxperia%3Bhdr%3Bflagship-smartphone%3Bxperia%20xz2&cp6=android%3Bsony%3B4k%3Bxperia%3Bhdr%3Bflagship-smartphone%3Bxperia%20xz2&cp8=2018-04-03T17%3A55%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2399462, iBID: 2399946, CID: 4009764, iCID: 4010465 -->
<!-- Link: $(LB2399462:Linktext)$ $(LC4009764:Linktext)$ -->
<!-- Generiert: 2018-04-03 20:11:09 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

  <script>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</script>


</body>
</html>
