<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Die WLAN-Überwachungskamera der Amazon-Tochter Ring hat Bewegungsmelder, LED-Beleuchtung und Cloudanbindung, läuft mit Akku – und lädt sich optional per Solarzelle…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?125a6d2a7b0ca6b13317"></script>

    <meta property="og:title"          content="Ring Spotlight im Test: Security-Kamera mit WLAN &amp; Solar" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/4/7/1/3/1/7/ring-169-09b233088564c017.jpeg" />
    <meta property="og:description"    content="Die WLAN-Überwachungskamera der Amazon-Tochter Ring hat Bewegungsmelder, LED-Beleuchtung und Cloudanbindung, läuft mit Akku – und lädt sich optional per Solarzelle…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Daniel Schraeder" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Ring Spotlight im Test: Security-Kamera mit WLAN &amp; Solar | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c3a4dc554d386e0a6bc4" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type="text/javascript">
    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
      .addService(googletag.pubads());
        
        
            
                
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";
                    
                
            
        
            
                
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-4")
      .addService(googletag.pubads());
        
        
            
                
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";
                    
                
            
        
            
                
            
        
            
        
            
        
            
        
            
        


googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Hama-Flipper-Handy-Halterung-fuers-Lueftungsgitter-im-Test-4118246.html" name="navi.techstage.tests"
                                    >Hama Flipper: Handy-Halterung fürs Lüftungsgitter im Test</a></li>
                                
                                    <li><a href="/test/Aukey-HD-C5-magnetische-KFZ-Handy-Halterung-im-Test-4112948.html" name="navi.techstage.tests"
                                    >Aukey HD-C5: magnetische KFZ-Handy-Halterung im Test</a></li>
                                
                                    <li><a href="/test/Rahmentasche-Fahrrad-Handyhalterung-im-Test-4109403.html" name="navi.techstage.tests"
                                    >Rahmentasche: Fahrrad-Handyhalterung im Test</a></li>
                                
                                    <li><a href="/test/Huawei-Y5-2018-neues-Einsteiger-Handy-im-Test-4079712.html" name="navi.techstage.tests"
                                    >Huawei Y5 (2018): neues Einsteiger-Handy im Test</a></li>
                                
                                    <li><a href="/test/Wiko-View-2-Pro-im-Test-mit-Notch-und-guten-Kameras-4063648.html" name="navi.techstage.tests"
                                    >Wiko View 2 Pro im Test: mit Notch und guten Kameras</a></li>
                                
                                    <li><a href="/test/HTC-Desire-12-im-Test-edle-Mittelklasse-mit-guter-Kamera-4059105.html" name="navi.techstage.tests"
                                    >HTC Desire 12+ im Test: edle Mittelklasse mit guter Kamera</a></li>
                                
                                    <li><a href="/test/Elephone-U-Pro-Flagschiff-China-Smartphone-im-Test-4052805.html" name="navi.techstage.tests"
                                    >Elephone U Pro: Flagschiff-China-Smartphone im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li>
                                
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Machine-im-Test-Analoge-Uhr-mit-digitalem-Herz-3990572.html" name="navi.techstage.tests"
                                    >Fossil Q Machine im Test: Analoge Uhr mit digitalem Herz</a></li>
                                
                                    <li><a href="/test/Smartwatch-von-Hugo-Boss-im-Test-massives-Schmuckstueck-3984901.html" name="navi.techstage.tests"
                                    >Smartwatch von Hugo Boss im Test: massives Schmuckstück</a></li>
                                
                                    <li><a href="/test/Montblanc-Summit-im-Test-Luxus-Smartwatch-mit-Android-3973148.html" name="navi.techstage.tests"
                                    >Montblanc Summit im Test: Luxus-Smartwatch mit Android</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/360_Grad_Kamera#thema-test" name="navi.techstage.tests"
                                >360-Grad-Kamera<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Fusion-im-Test-top-Bildqualitaet-top-Akku-top-Apps-3966428.html" name="navi.techstage.tests"
                                    >GoPro Fusion im Test – top Bildqualität, top Akku, top Apps</a></li>
                                
                                    <li><a href="/test/Insta360-ONE-im-Test-360-Grad-Kamera-mit-4K-fuer-iPhone-3832650.html" name="navi.techstage.tests"
                                    >Insta360 ONE im Test: 360-Grad-Kamera mit 4K für iPhone</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Wolaptor-Nodalpunktadapter-fuer-Smartphones-im-Test-3792785.html" name="navi.techstage.tests"
                                    >Wolaptor: Nodalpunktadapter für Smartphones im Test</a></li>
                                
                                    <li><a href="/test/Test-Kodak-PixPro-SP360-4K-semiprofessionelle-VR-Kamera-3773817.html" name="navi.techstage.tests"
                                    >Test: Kodak PixPro SP360 4K – semiprofessionelle VR-Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-mit-Social-Media-Unterstuetzung-im-Test-3772439.html" name="navi.techstage.tests"
                                    >360-Grad Kamera mit Social-Media-Unterstützung im Test</a></li>
                                
                                    <li><a href="/test/LG-360-Cam-guenstige-VR-Kamera-mit-2K-im-Test-3771096.html" name="navi.techstage.tests"
                                    >LG 360 Cam: günstige VR-Kamera mit 2K im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li>
                                
                                    <li><a href="/test/Gigaset-G-Tag-Bluetooth-Schluesselfinder-im-Test-3706252.html" name="navi.techstage.tests"
                                    >Gigaset G-Tag: Bluetooth-Schlüsselfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Gigaset-GS180-im-Test-Einsteiger-Smartphone-mit-Wechselakku-4118295.html" name="navi.techstage.tests"
                                    >Gigaset GS180 im Test: Einsteiger-Smartphone mit Wechselakku</a></li>
                                
                                    <li><a href="/test/Gigaset-GS185-im-Test-schlichtes-Design-lange-Akkulaufzeit-4111497.html" name="navi.techstage.tests"
                                    >Gigaset GS185 im Test: schlichtes Design, lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Chuwi-Hi9-Air-guenstiges-Dual-SIM-LTE-Tablet-im-Test-4110876.html" name="navi.techstage.tests"
                                    >Chuwi Hi9 Air: günstiges Dual-SIM-LTE-Tablet im Test </a></li>
                                
                                    <li><a href="/test/Trekstor-Primetab-T13B-guenstiger-Surface-Clone-im-Test-4095142.html" name="navi.techstage.tests"
                                    >Trekstor Primetab T13B: günstiger Surface-Clone im Test</a></li>
                                
                                    <li><a href="/test/Mediapad-M5-8-4-im-Test-kompakt-kraftvoll-und-guter-Sound-4092663.html" name="navi.techstage.tests"
                                    >Mediapad M5 8.4 im Test: kompakt, kraftvoll und guter Sound</a></li>
                                
                                    <li><a href="/test/Huawei-Mediapad-M5-10-8-LTE-Leistungsstarkes-Android-Tablet-4090257.html" name="navi.techstage.tests"
                                    >Huawei Mediapad M5 10.8 LTE: Leistungsstarkes Android-Tablet</a></li>
                                
                                    <li><a href="/test/HTC-U12-im-Test-starke-Dual-Kamera-schwacher-Akku-4088744.html" name="navi.techstage.tests"
                                    >HTC U12+ im Test: starke Dual-Kamera, schwacher Akku</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Fahrradcomputer-mit-GPS-3929472.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Fahrradcomputer mit GPS</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html",
              "name": "Ring Spotlight im Test: Security-Kamera mit WLAN & Solar"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Ring Spotlight im Test: Security-Kamera mit WLAN & Solar</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Ring Spotlight im Test: Security-Kamera mit WLAN &amp; Solar</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_design_und__0">Design und…</a></li>
                <li><a href="#nav_installation_1">Installation</a></li>
                <li><a href="#nav_app_und__2">App und…</a></li>
                <li><a href="#nav_kamera_und__3">Kamera und…</a></li>
                <li><a href="#nav_cloud_amp__4">Cloud &amp;…</a></li>
                <li><a href="#nav_fazit_5">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/4/7/1/3/1/7/ring-169-09b233088564c017.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Die WLAN-Überwachungskamera der Amazon-Tochter Ring hat Bewegungsmelder, LED-Beleuchtung und Cloudanbindung, läuft mit Akku – und lädt sich optional per Solarzelle…",
    "name": "Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0)",
    "image": "/imgs/85/2/4/7/1/3/1/7/ring-wide-e0e24ddc92991d13.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "185.95",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Daniel Schraeder",
        "datePublished": "26.07.2018 17:09",
        "description": "Die WLAN-Überwachungskamera der Amazon-Tochter Ring hat Bewegungsmelder, LED-Beleuchtung und Cloudanbindung, läuft mit Akku – und lädt sich optional per Solarzelle…",
        "name": "Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0)",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                einfache Installation
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
autarker Betrieb mit WLAN und Solar
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
zuverlässig
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Registrierungszwang beim Anbieter
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
kostenpflichtiges Abo nötig (ab 3 Euro / Monat)
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
App teilweise englisch
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 185,95 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <div id='div-gpt-ad-3'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=300x250%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=300x250%7C336x280&tile=3" /></a></div></noscript>
  </div>

	    </section>

	    
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">
                <img src="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" alt="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">Daniel</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2018-07-26T17:09:00+02:00">26.07.2018 17:09</time>
            <span class="fb_tw_gp">
                <a href="https://twitter.com/intent/follow?screen_name=dscmuc" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/104938089661812943817" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Die WLAN-Überwachungskamera der Amazon-Tochter Ring hat Bewegungsmelder, LED-Beleuchtung und Cloudanbindung, läuft mit Akku – und lädt sich optional per Solarzelle wieder auf. Wir haben getestet, wie gut die autarke Überwachungslösung arbeitet.</strong></p>
<p>Von Ring kennen wir bereits die <a href="/test/Smarte-WLAN-Tuerklingel-mit-Kamera-Ring-2-im-Test-3973365.html">smarte Türklingel Ring 2 (Testbericht)</a>. Die quasi identische Technologie gibt es nun ohne Klingelknopf, dafür aber mit LED-Beleuchtung und Bewegungsmelder in Form der <strong>Ring Spotlight</strong>. Die Überwachungskamera ist für den autarken Einsatz im Außenbereich gedacht. Sie läuft mit wieder aufladbaren Lithium-Akkus und besorgt sich ihre Energie auf Wunsch über ein optionales Solarpanel. Damit ist sie zumindest theoretisch perfekt geeignet für die Überwachung von Garagen, Schuppen, Hintereingängen oder Gartenhäusern, bei denen keine Infrastruktur für eine verkabelte Lösung vorhanden ist.</p>
<h3 class="subheading" id="nav_design_und__0">Design und Verarbeitung</h3>
<p>Im Vergleich zur Ring 2 ist die Spotlight ein großer Klotz, für eine Überwachungskamera mit Bewegungsmelder und Licht geht die Größe aber in Ordnung. Sie misst circa 13 × 7 × 7,6 Zentimeter.</p>
<p>Im unteren Bereich des Gehäuses befindet sich die typische halbrunde Fresnellinse des PIR-Bewegungsmelders. Neben dem eigenetlichen Sensor sitzen hier auch noch Status-LEDs: Die Sensorfläche kann leuchten oder blinken, wenn Ring etwas mitteilen will. Links und rechts am Gehäuse gibt es zwei weiße Lichtstreifen, hinter denen weiße LEDs zur Beleuchtung sitzen. Einen Baustrahler ersetzen sie nicht, aber für ein wenig Umgebungs- oder Wegbeleuchtung sind sie ausreichend; aktiviert werden sie – wie die Kameraaufzeichnung – über den Bewegungsmelder. Das ist konzeptionell sinnvoll bei einer Akku-Kamera, denn der Bewegungsmelder reagiert zuverlässig und benötigt erheblich weniger Energie als eine aktive Bildauswertung.</p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/6R7C4415-1cb02a592cd460cf.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/6R7C4415-1cb02a592cd460cf.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/6R7C4415-3036e4daa3440223.jpeg"  />
    </a>
    <figcaption>
        Großer Bewegungsmelder unten, links und rechts weiße Streifen für das LED-Licht: Auf den ersten Blick wird die Kamera nicht als solche erkannt.
    </figcaption>
</figure>

<p>Oben in der Mitte befindet sich die Weitwinkellinse, dahinter sitzt der Bildsensor. Die Kamera zeichnet Videos in Full-HD auf (1920 × 1080 Pixel) – zumindest dann, wenn die Bandbreite ausreicht.</p>
<p>Die Unterseite der Spotlight ist eine Art Deckel. Ein Knopfdruck hakt den Mechanismus aus, das Gehäuse klappt auf. Dahinter befindet sich Platz für zwei Lithium-Akkus, die wir schon von der Ring 2 her kennen. Der Formfaktor erinnert an die Akkus in Spiegelreflexkameras. Ein Akku ist im Lieferumfang enthalten, der zweite ist optional (circa 25 Euro). Die Batterien selbst haben neben den Kontaktflächen zur Kamera eine Micro-USB-Buchse, über die sie sich direkt und ohne zusätzliches Ladegerät aufladen lassen. Eine einfache Lösung – verwunderlich, dass da nicht schon mehr Hersteller drauf gekommen sind.</p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/6R7C4422-56e72a13fe3ac994.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/6R7C4422-56e72a13fe3ac994.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/6R7C4422-b7b7875f77fd1da7.jpeg"  />
    </a>
    <figcaption>
        Vorbildlich: Alles nötige Zubehör ist in der Box.
    </figcaption>
</figure>

  <script class="teads" async src="https://a.teads.tv/page/84797/tag"></script>
  <div class="inread"></div>
<h3 class="subheading" id="nav_installation_1">Installation</h3>
<p>Die Befestigung erfolgt über einen Kunststoff-Fuß mit Kugelgelenk, der mit vier Schrauben an der Wand montiert wird. Typisch für Ring: Sämtliches zur Installation nötiges Zubehör ist im Lieferumfang enthalten – inklusive Bohrer, Schraubenzieher, Schrauben und Dübeln. Freilich ist das Werkzeug nicht besonders hochwertig, aber gerade für die Befestigung an Holz mehr als ausreichend.</p><figure class="bild_left">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8940-a1146b514009869c.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8940-a1146b514009869c.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8940-7a260e17d920066a.jpeg"  />
    </a>
    <figcaption>
        Der Fuß wird mit vier Schrauben befestigt.
    </figcaption>
</figure>

<p>Nach der Montage des Fußes wird die eigentliche Kamera mit ihrem Kugelgelenk einfach eingerastet und mit einer Schraube festgezogen. Um es klar zu sagen: Das reicht und hält, ist perfekt für Gärten oder Garagen  – aber für vandalismusgefährdete Orte ist es nichts. Kommt man an die Kamera, ist es ein Leichtes, sie zu verstellen, oder mit entsprechendem Kraftaufwand aus dem Gelenk zu reißen. Auch die Akkuklappe ist nicht verschlossen oder gesichert. Für Abo-Kunden gibt es eine Versicherung, aber dazu später mehr.</p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8946-b6b6fa92e3621e3c.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8946-b6b6fa92e3621e3c.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8946-80c2223452bf1bfa.jpeg"  />
    </a>
    <figcaption>
        Hinter einem Gummistopfen auf der Rückseite sitzt der Anschluss fürs Solar-Panel.
    </figcaption>
</figure>

<p>Für autarken Betrieb bietet sich das Solarpanel an. Es kostet knapp 60 Euro und wird mit zwei Schrauben irgendwo befestigt, wo die Sonne draufscheint. Dank des knapp 4 m langen Kabels kann man die eigentliche Kamera auch an einen geschützten Ort hängen. Man sollte sich aber im Idealfall schon vorher Gedanken machen, wo das überschüssige Kabel hinkommt. Für die Verbindung sorgt eine Buchse auf der Ring-Rückseite, die standardmäßig von einem Gummistopfen geschützt wird. Raus mit dem Schutz, Stecker rein und zwei Schrauben festziehen, damit man das Kabel nicht ohne Werkzeug rausbekommt – fertig.</p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8949-62c11d17c942d3da.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8949-62c11d17c942d3da.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8949-753592a7d204ecaf.jpeg"  />
    </a>
    <figcaption>
        Das Solarpanel bringt ebenfalls einen Montagefuß mit, der mit zwei Schrauben an der Wand hält.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_app_und__2">App und Funktionen</h3>
<p>Die Überwachungskameras greifen auf die gleiche App zurück wie die Türklingeln. Das ist gut, denn die App braucht sich nicht zu verstecken: Klar gegliedert, übersichtlich, einfach zu bedienen. Wie die Einrichtung der Kamera Schritt für Schritt abläuft, zeigt die folgende Fotostrecke:</p>
<div class="gallery " data-content-id="4121316" data-data-url="/bilderstrecke/Ring-App-und-Einrichtung-4121316.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Ring-App-und-Einrichtung-4121316.html" data-title="Ring: App und Einrichtung">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">22</span></span>
    <h2><a href="/bilderstrecke/Ring-App-und-Einrichtung-4121316.html" title="Bilderstrecke: Ring: App und Einrichtung (22 Bilder)">Ring: App und Einrichtung (22 Bilder)</a></h2>
    <a href="/bilderstrecke/Ring-App-und-Einrichtung-4121316.html" title="Bilderstrecke: Ring: App und Einrichtung (22 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/4/7/2/2/3/9/IMG_8914-081f2c698954a7c1.PNG"></figure></div></a>
    
    <figcaption><p>An der Haustür hängt schon eine Ring-Klingel, jetzt fügen wir eine zweite Kamera hinzu. Gibt es noch keine, läuft der Prozess gleich ab. Oben aufs Plus drücken, ...</p></figcaption>
</div>


<p>Erkennt der PIR-Sensor eine Bewegung vor der Kamera und im ausgewählten Empflindlichkeitsbereich, schaltet er die Videoaufzeichnung an. Erst dann baut die Spotlight Cam eine Verbindung ins Internet auf und sendet den Videostream in Full-HD an die Cloud-Server des Anbieters. Dort werden sie gespeichert und stehen zur Ansicht bereit. Gleichzeitig gibt es eine Push-Nachricht an alle mit der Spotlight-Kamera verbundene Smartphones, von wo aus man sich live aufschalten kann. Das dauert wenige Sekunden – eigentlich nicht lang, aber wenn man wissen will, warum der Bewegungsmelder gerade angeschlagen hat, kommt einem das trotzdem wie eine Ewigkeit vor. </p>
<p>Ist die entsprechende Einstellung gesetzt, kann man auch von unterwegs jederzeit eine Livebild-Verbindung auf dem Smartphone öffnen. Dafür ist die Kamera allerdings permanent mit dem WLAN verbunden, was am Akku nagt. In unserem Fall ist das kein Problem: Nur wenige Bewegungen pro Nacht, sonnige Lage des Solarpanels – da verliert das Gerät keine 5 %, und schon morgens ist die Batterie wieder voll. Ob das im Winter auch so gut klappt, wird erst der Langzeittest zeigen. Die gute Nachricht ist aber: Man kann einen zweiten Akku einsetzen und leere Akkus im Notfall auch per USB-Kabel wieder aufladen.</p>
<p>Wie die Türklingeln haben auch die Überwachungskameras Lautsprecher und Mikrofon eingebaut. Von überall auf der Welt lässt sich, wie bei der <a href="/news/Smarte-WLAN-Tuerklingel-mit-Kamera-Ring-2-im-Test-3973365.html">Ring-2-Türklingel (Testbericht)</a>, eine Sprachverbindung herstellen.</p>
<h3 class="subheading" id="nav_kamera_und__3">Kamera und Bildqualität</h3>
<p>Die Qualität der Übertragung ist bei Tag und Nacht auf sehr hohem Niveau. Die integrierte Infrarotbeleuchtung sorgt für klare Bilder auch bei völliger Dunkelheit. Auffällig ist dabei lediglich, dass bei bewegungsgesteuerten Aufnahmen zunächst die Kamera, dann die Beleuchtung aktiviert wird. In der ersten Sekunde einer Aufzeichnung gibt es Nachts immer erst einen Helligkeitswechsel. Prinzipbedingt sind die Nachtaufnahmen Schwarz-Weiß, tagsüber gibt es freilich ein buntes Bild. </p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8947-cb02898ece78727b.png" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8947-cb02898ece78727b.png" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8947-1a3241d6a9db8e28.png"  />
    </a>
    <figcaption>
        Beispiel-Foto am Tag: Die Unschärfe kommt durch die schlechte WLAN-Verbindung, aber man kann alles erkennen. Auffällig ist der große Weitwinkel des Objektivs.
    </figcaption>
</figure>

<p>Positiv fällt das Weitwinkelobjektiv auf. Es fängt einen großen Bildausschnitt ein, für die meisten Situationen dürfte das optimal sein – zumal man die Kamera dank Solarpanel und WLAN auch einfach da montieren kann, wo man sie eben braucht.</p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8951-291c05bb78fe2d7e.png" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8951-291c05bb78fe2d7e.png" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8951-2bd251a27130d58b.png"  />
    </a>
    <figcaption>
        Sicht bei Nacht: Die integrierte Infrarot-Beleuchtung sorgt für ausreichende Helligkeit. Allerdings werden wir den Ast im Vordergrund noch abschneiden, er reflektiert das Licht der Kamera so stark, dass man in den dunklen Bereichen nicht viel erkennt.
    </figcaption>
</figure>

<p>Die Bildqualität ist ordentlich, zumindest in der Theorie. Das ist nämlich der Nachteil am autarken Design: Wer so eine Kamera kauft, hängt sie vermutlich wirklich in die Pampa. Und dort ist der WLAN-Empfang, naja, oft nicht sonderlich gut. In unserem Beispiel steht das Gartenhäuschen etwa 15 Meter vom Wohnhaus weg. Die Ring-App beschwert sich und meldet schlechten Empfang, in der Praxis bemerken wir das durch die etwas pixelige Darstellung – das ist bei der Ring 2 mit besserem Empfang nicht so. Ausfälle oder Verbindungsabbrüche gibt es aber nicht. Dennoch sollte man vor der Montage unbedingt prüfen, ob der Empfang ausreicht, und im Zweifelsfall eine andere Position wählen oder beim WLAN nachhelfen. Ein paar Möglichkeiten zeigen wir in unserem Ratgeber <a href="/ratgeber/WLAN-im-Garten-Repeater-fuer-den-Ausseneinsatz-4061076.html">WLAN im Garten: Repeater für den Außeneinsatz</a> auf. Alternative Lösungen sind einfache WLAN-Repeater (<a href="/ratgeber/Vergleichstest-5-WLAN-Repeater-von-15-bis-150-Euro-4021553.html">Vergleichstest: WLAN-Repeater von 15 bis 150 Euro</a>).</p>
<h3 class="subheading" id="nav_cloud_amp__4">Cloud &amp; Datenschutz</h3>
<p>Die Kamera ist auf ihre Cloud-Anbindung angewiesen. Es gibt keinen IP-Stream, auf den man direkt zugreifen könnte, keine Speichermöglichkeit auf SD-Karte, FTP-Server oder NAS, kein SIP-Protokoll für die Live-Verbindung. IT-Profis sehen an dieser Stelle harte Einschränkungen und sollten besser auf eine alternative Lösung zurückgreifen. </p><figure class="bild_center">
    <a href="/imgs/85/2/4/7/1/3/1/7/IMG_8950-4ab3b29cf446358c.jpeg" data-grossbildsrc="/imgs/85/2/4/7/1/3/1/7/IMG_8950-4ab3b29cf446358c.jpeg" >
        <img src="/imgs/85/2/4/7/1/3/1/7/IMG_8950-0640200469d56882.jpeg"  />
    </a>
    <figcaption>
        Fertig montiert und startklar. Nur das Kabel könnte man noch schöner mit Kabelschellen oder -Kanälen verlegen.
    </figcaption>
</figure>

<p>Ring ist ein tolles System für Technik-Einsteiger und jene, die sich nicht mit den Details auseinandersetzen wollen. Wer damit leben kann, dass er die Ring-App zum Konfigurieren verwenden muss und die Videoclips auf einem Ring-Server gespeichert werden, bekommt ein einsteigertaugliches Produkt, was seinen Zweck – die Videoüberwachung – erstklassig erfüllt. Es gibt Push-Nachrichten aufs Handy, man kann Live-Bild abrufen oder Aufnahmen einsehen und anderen Nutzern wie Familienmitgliedern oder Nachbarn Zugriff auf die Kameras gewähren. Wer WhatsApp einrichten kann, bekommt auch Ring zum Laufen.</p>
<p>Der Preis dafür: Ein US-Unternehmen, das bei der Registrierung Namen und Anschrift des Nutzers abfragt, ein kostenpflichtiges Monatsabo für den Service (3 Euro im Monat für eine Kamera oder 100 Euro im Jahr für beliebig viele Ring-Kameras). Im großen Abo ist noch eine Versicherung enthalten: Geht eine der Kameras kaputt oder wird sie geklaut, gibt's kostenlos Ersatz. Achtung: Für die Bezahlung ist zwingend eine Kreditkarte nötig.</p>
<p>Wir haben bei Ring angefragt, was mit den Daten passiert, wo sie gespeichert werden und ob eventuell irgendwelche Behörden Zugriff auf die Aufnahmen erlangen können. Bislang haben wir keine Antwort erhalten, wir werden den Beitrag zu gegebener Zeit aktualisieren.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1834441"
        role="tab"
        aria-controls="tabpanel1834441"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/44/41/1834441-n0.jpg"
            alt="Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Schwarz</p>
      </a-tab>
    
      <a-tab
        id="tab1834440"
        role="tab"
        aria-controls="tabpanel1834440"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/44/40/1834440-n0.jpg"
            alt="Ring Spotlight Cam, mit Akku, weiß (8SB1S7-WEU0)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Weiß</p>
      </a-tab>
    
      <a-tab
        id="tab1834423"
        role="tab"
        aria-controls="tabpanel1834423"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/44/23/1834423-n0.jpg"
            alt="Ring Solar Panel für Spotlight Cam, weiß (8ASPS7-WEU0)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Solar-Panel</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1834441"
      role="tabpanel"
      aria-labelledby="tab1834441"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1834441: Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0)"
    data-wt-kategorie="Überwachungskameras"
    data-wt-page-id="4120064: Ring Spotlight im Test: Security-Kamera mit WLAN & Solar"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tink-de&loc=https%3A%2F%2Fwww.tink.de%2Fring-spotlight-cam-akku%3Futm_source%3Dpricecomp%26utm_medium%3Dgeizhals%2392%3D5&ghaID=1834441&ghxID=17154B22760111E8879FBC96DDE03B3E&key=d8569a09b0622d81b838631bfd1828a0"
    class="a-pvg-deal__link"
    title="tink"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/676948.png"
        alt="tink"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;185,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FNetzwerkkamera%2FRing-Spotlight-Cam-Battery-Black%2F2630757%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1834441&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b0860026eddcb01dca4457ed84e32c9c"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;192,64
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Im Fernlager - 3-5 Tage Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dilifeeu-de&loc=http%3A%2F%2Fwww.di-life.eu%2Fde%2F0842861100839%2Fring-cam-battery-black-ip-sicherheitskamera-outdoor-box-schwarz-1920-x-1080pixel%3FrefID%3D52%26country_preselect_country%3DDE%26pk_campaign%3Dgeizhals.de&ghaID=1834441&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4eaea5c7b1d7eaff2f49ef2c16643775"
    class="a-pvg-deal__link"
    title="di-life.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1402353.png"
        alt="di-life.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;224,18
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Im Aussenlager, 4-7 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=buecher-de&loc=https%3A%2F%2Fpartners.webmasterplan.com%2Fclick.asp%3Fref%3D182568%26site%3D3780%26type%3Dtext%26tnb%3D11%26subid%3D17154B22760111E8879FBC96DDE03B3E%26diurl%3Dhttps%3A%2F%2Fwww.buecher.de%2Fid%2F52630459%2Fwea%2F1160015&ghaID=1834441&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a79f45ec48fbaa9941719ee4bc95d7f6"
    class="a-pvg-deal__link"
    title="buecher.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9374.gif"
        alt="buecher.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;226,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Ring Spotlight Cam, mit Akku, schwarz (8SB1S7-BEU0) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB077Y9WGPN%3FlinkCode%3Ddf0%26creative%3D22398%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1834441&ghxID=17154B22760111E8879FBC96DDE03B3E&key=17307896a36b1ee50b7ed99faebb1a65"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/ring-spotlight-cam-8sb1s7-beu0-a1834441.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1834440"
      role="tabpanel"
      aria-labelledby="tab1834440"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1834440: Ring Spotlight Cam, mit Akku, weiß (8SB1S7-WEU0)"
    data-wt-kategorie="Überwachungskameras"
    data-wt-page-id="4120064: Ring Spotlight im Test: Security-Kamera mit WLAN & Solar"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Ring Spotlight Cam, mit Akku, weiß (8SB1S7-WEU0)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tink-de&loc=https%3A%2F%2Fwww.tink.de%2Fring-spotlight-cam-akku%3Futm_source%3Dpricecomp%26utm_medium%3Dgeizhals%2392%3D30&ghaID=1834440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a321d41d21215e8b633934ca879906a3"
    class="a-pvg-deal__link"
    title="tink"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/676948.png"
        alt="tink"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;185,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FNetzwerkkamera%2FRing-Spotlight-Cam-Battery-White%2F2630758%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1834440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=d8ffad78e7f25eded324f64c222888a9"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;191,68
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager - 1-3 Tage Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX061171%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX061171&ghaID=1834440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4f74a78af14a1e510f1d9bc0384c657b"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;198,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=digitalo-de&loc=https%3A%2F%2Fwww.digitalo.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX061171%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX061171&ghaID=1834440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=dcb2462e58afcf8e6147191f4cf2f6cb"
    class="a-pvg-deal__link"
    title="digitalo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/24321.gif"
        alt="digitalo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;198,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Ring Spotlight Cam, mit Akku, weiß (8SB1S7-WEU0) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB077VXQX7P%3FlinkCode%3Ddf0%26creative%3D22398%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1834440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=92ec179f5accac798cbdb30123a3a2b2"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/ring-spotlight-cam-8sb1s7-weu0-a1834440.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1834423"
      role="tabpanel"
      aria-labelledby="tab1834423"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1834423: Ring Solar Panel für Spotlight Cam, weiß (8ASPS7-WEU0)"
    data-wt-kategorie="Sonstiges Zubehör"
    data-wt-page-id="4120064: Ring Spotlight im Test: Security-Kamera mit WLAN & Solar"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Ring Solar Panel für Spotlight Cam, weiß (8ASPS7-WEU0)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FSmart-Home%2FRing-Solar-Panel-SLC-white%2F2647887%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1834423&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6a28518b33b43273bd63f5d6d9bba486"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;55,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Im Fernlager - 3-5 Tage Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX061121%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX061121&ghaID=1834423&ghxID=17154B22760111E8879FBC96DDE03B3E&key=211e078cd18a33d38eb3939a7092bb0e"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;58,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=digitalo-de&loc=https%3A%2F%2Fwww.digitalo.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX061121%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX061121&ghaID=1834423&ghxID=17154B22760111E8879FBC96DDE03B3E&key=fe2dbdfad12ce5c0a13705ccbf891167"
    class="a-pvg-deal__link"
    title="digitalo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/24321.gif"
        alt="digitalo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;58,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB079KG5SJ3%3FlinkCode%3Ddf0%26creative%3D22398%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1834423&ghxID=17154B22760111E8879FBC96DDE03B3E&key=17bb50e6796e7c6677173edf16c18bdc"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;59,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/ring-solar-panel-fuer-spotlight-cam-8asps7-weu0-a1834423.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_5">Fazit</h3>
<p>Die Vor- und Nachteile sind klar benannt. Das Produkt ist erstklassig, arbeitet autark, ist durchdacht und zuverlässig. Die Einrichtung ist einfach, die App macht, was sie soll und gibt keine Rätsel auf. Die wichtigsten Haken sind der Datenhunger des Anbieters und die Notwendigkeit des kostenpflichtigen Abos. </p>
<p>Wer nicht auf autarken Betrieb mit Solarpanel angewiesen ist, findet vielleicht eine Alternative in unserem <a href="/ratgeber/Sieben-Security-WLAN-Kameras-mit-Cloud-Speicher-im-Test-3823270.html">Vergleichstest: Sieben Überwachungskameras mit Cloudspeicher</a>.</p>
        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4120064">https://techstage.de/-4120064</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Ring">Ring</a></li>
            <li><a href="/thema/Solarzelle">Solarzelle</a></li>
            <li><a href="/thema/WLAN_Kamera">WLAN-Kamera</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Ecovacs-Deebot-Ozmo-930-effektive-Haushaltshilfe-4120175.html">
                    <img src="/imgs/85/2/4/7/1/3/9/0/DeebotOzmo930TEst_DB-085f642ba27f7254.png" alt="" />
                Ecovacs Deebot Ozmo 930: effektive Haushaltshilfe
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FRing-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FRing-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <div id='div-gpt-ad-4'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=9508748031&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" /></a></div></noscript>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2471317</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html?wt_mc=rss.ho.beitrag.rdf;kw=Ring%2CSolarzelle%2CWLAN-Kamera" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html?wt_mc=rss.ho.beitrag.rdf;kw=Ring%252CSolarzelle%252CWLAN-Kamera"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='b0fc815748374a63860d8a670d7063e9';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064";
        wt.contentGroup['9']  = "ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "ring;solarzelle;wlan-kamera";
        wt.customParameter['6']  = "ring;solarzelle;wlan-kamera";
        wt.customParameter['8']  = "2018-07-26T17:09:00+02:00";
        wt.customParameter['15']  = "Daniel Schraeder";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064&cg9=ring-spotlight-im-test-security-kamera-mit-wlan-solar-4120064&cp15=Daniel%20Schraeder&cp17=desktop&cp2=ring%3Bsolarzelle%3Bwlan-kamera&cp6=ring%3Bsolarzelle%3Bwlan-kamera&cp8=2018-07-26T17%3A09%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.3.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2471317, iBID: 2472330, CID: 4120064, iCID: 4121424 -->
<!-- Link: $(LB2471317:Linktext)$ $(LC4120064:Linktext)$ -->
<!-- Generiert: 2018-07-26 19:56:48 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

  <script>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</script>


</body>
</html>
