<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Der Doc Green Explorer ESA 1919 ist mit 300 Euro einer der günstigsten legalen E-Scooter. Im Testbericht überzeugt sein stimmiges Gesamtpaket." />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466";
        wt.contentGroup['9']  = "preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "explorer;e-tretroller;e-scooter;e-mobility";
        wt.customParameter['6']  = "explorer;e-tretroller;e-scooter;e-mobility";
        wt.customParameter['8']  = "2020-05-25T17:49:00+02:00";
        wt.customParameter['15']  = "Matthias Sternkopf";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466&cg9=preis-leistungs-sieger-e-scooter-esa-1919-fuer-300-euro-im-test-4764466&cp15=Matthias%20Sternkopf&cp17=desktop&cp2=explorer%3Be-tretroller%3Be-scooter%3Be-mobility&cp29=free&cp6=explorer%3Be-tretroller%3Be-scooter%3Be-mobility&cp8=2020-05-25T17%3A49%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="/assets/akwa/v19/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112303-6bb9e0ee3da087fd.jpeg" />
    <meta property="og:description"    content="Der Doc Green Explorer ESA 1919 ist mit 300 Euro einer der günstigsten legalen E-Scooter. Im Testbericht überzeugt sein stimmiges Gesamtpaket." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Matthias Sternkopf" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test | TechStage</title>

    <link href="/assets/akwa/v19/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?485f9f373d86c4d70ae1" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4764466,&quot;kw&quot;:[&quot;Explorer&quot;,&quot;E-Tretroller&quot;,&quot;E-Scooter&quot;,&quot;E-Mobility&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/techstage/artikel"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4764466,&quot;kw&quot;:[&quot;Explorer&quot;,&quot;E-Tretroller&quot;,&quot;E-Scooter&quot;,&quot;E-Mobility&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/techstage/artikel"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Realme-6-im-Test-90-Hertz-zum-Schnaeppchenpreis-4722734.html" name="navi.techstage.tests"
                                    >Realme 6 im Test: 90 Hertz zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Realme-C3-im-Test-Preishammer-mit-Power-und-ordentlich-Saft-4716836.html" name="navi.techstage.tests"
                                    >Realme C3 im Test: Schnäppchen mit doppelter Power</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-A71-Das-bessere-A51-im-Test-4713443.html" name="navi.techstage.tests"
                                    >Samsung Galaxy A71: Das bessere A51 im Test</a></li>
                                
                                    <li><a href="/test/Honor-9X-Pro-im-Test-Kampfansage-mit-256-GByte-Speicher-4712698.html" name="navi.techstage.tests"
                                    >Honor 9X Pro im Test: Kampfansage mit 256 GByte</a></li>
                                
                                    <li><a href="/test/Nokia-1-3-Billigheimer-mit-Update-Versprechen-im-Test-4704707.html" name="navi.techstage.tests"
                                    >Nokia 1.3: Billigheimer mit Update-Versprechen im Test</a></li>
                                
                                    <li><a href="/test/Huawei-P40-Das-Schnaeppchen-Topmodell-im-Test-4703099.html" name="navi.techstage.tests"
                                    >Huawei P40: Das Schnäppchen-Topmodell im Test</a></li>
                                
                                    <li><a href="/test/Huawei-P40-Pro-im-Test-Liebe-auf-den-zweiten-Blick-4692426.html" name="navi.techstage.tests"
                                    >Huawei P40 Pro im Test: Liebe auf den zweiten Blick</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/","name":"Test"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html","name":"Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
        <span>Test</span>
          </a>
      </li>
      <li>
        <span>Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test</span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article itemscope itemtype="http://schema.org/Article" class="js-upscore-article-content">
    <h1 id="anfang" itemprop="headline">Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_verarbeitung_0">Verarbeitung</a></li>
                <li><a href="#nav_fahren_1">Fahren</a></li>
                <li><a href="#nav_bremsen_2">Bremsen</a></li>
                <li><a href="#nav_reichweite_3">Reichweite</a></li>
                <li><a href="#nav_preis_4">Preis</a></li>
                <li><a href="#nav_fazit_5">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112303-6bb9e0ee3da087fd.jpeg" alt="" class="article_teaser_img" itemprop="image">
    </figure>

        
        


    <aside class="techstage--aside-global">

        

    
    <aside class="pvg-redaktion">
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"Product","description":"Der Doc Green Explorer ESA 1919 ist mit 300 Euro einer der günstigsten legalen E-Scooter. Im Testbericht überzeugt sein stimmiges Gesamtpaket.","image":{"alt":"","height":"321","src":"\/imgs\/85\/2\/9\/0\/0\/2\/0\/7\/ESA-1919-TT-129486bbeae8302b.jpeg","width":"928"},"name":"Doc Green Explorer ESA 1919 ","offers":{"@type":"Offer","availability":"http:\/\/schema.org\/InStock","price":"298,99","priceCurrency":"EUR"},"review":[{"@type":"Review","author":"Matthias Sternkopf","datePublished":"2020-05-25T17:49:00+02:00","description":"Der Doc Green Explorer ESA 1919 ist mit 300 Euro einer der günstigsten legalen E-Scooter. Im Testbericht überzeugt sein stimmiges Gesamtpaket.","name":"Doc Green Explorer ESA 1919 ","reviewRating":{"@type":"Rating","bestRating":"5","ratingValue":"4","worstRating":"0"}}]}
        </script>

        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Top Preis-Leistungs-Verhältnis
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Stimmiges Gesamtpaket
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Bremst schnell
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Bremst zu abrupt 
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Keine Federung
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
schwache Beschleunigung
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 298,99 Euro
        </a>
    </aside>
    


                <section class="rectangle_ad">
                    






  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250"
    targeting="{&quot;cms&quot;:4764466,&quot;kw&quot;:[&quot;Explorer&quot;,&quot;E-Tretroller&quot;,&quot;E-Scooter&quot;,&quot;E-Mobility&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/techstage/artikel"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


                </section>

            
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">
                <img src="/imgs/85/2/4/5/5/8/4/2/matthias-klein-27ff52f136f6b33a.jpeg" alt="/imgs/85/2/4/5/5/8/4/2/matthias-klein-27ff52f136f6b33a.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author"><span itemprop="author">Matthias</span></a>
                
            </span>
             &nbsp;//&nbsp;
                <time itemprop="dateModified" datetime="2020-05-25T17:49:00+02:00">25.05.2020 17:49</time>
        </div>
            <p><strong>Der Doc Green Explorer ESA 1919 ist mit 300 Euro einer der günstigsten legalen E-Scooter. Im Testbericht überzeugt sein stimmiges Gesamtpaket.</strong></p>
<p>Der elektrische Tretroller Doc Green / Explorer ESA 1919 ist regelmäßig bei Lidl, Edeka und Saturn im Angebot. Gerade bei den erstgenannten ist er häufig ausverkauft. Aktuell hat ihn ATU für sehr günstige 300 Euro im Sortiment. Üblicherweise kosten E-Scooter mit einer vergleichbaren Ausstattung deutlich mehr, so will Trekstor für den ähnlichen <a href="/test/E-Scooter-Trekstor-EG3178-im-Test-richtig-gut-und-bezahlbar-4587020.html" target="_blank" rel="external noopener">EG3178 (Testbericht)</a> gleich mal 460 Euro. Aber man kann auch deutlich mehr ausgeben, etwa 1450 Euro für den <a href="/test/Egret-Ten-V4-im-Test-Der-fast-perfekte-E-Scooter-4645454.html" target="_blank" rel="external noopener">Egret Ten V4 (Testbericht)</a> oder 1600 Euro für den <a href="/test/E-Scooter-Metz-Moover-im-Test-Premium-hat-seinen-Preis-4489917.html#pvg-deals-anchor" target="_blank" rel="external noopener">Metz Moover (Testbericht)</a>. Wie sich die E-Scooter im Vergleich schlagen, zeigt unser <a href="/ratgeber/Vergleichstest-Sieben-E-Scooter-mit-Strassenzulassung-4647055.html" target="_blank" rel="external noopener">Vergleichstest E-Scooter mit Straßenzulassung</a> und unsere <a href="/bestenliste/Top-5-Bestenliste-E-Scooter-mit-Strassenzulassung-4652031.html" target="_blank" rel="external noopener">Top-5-Bestenliste: E-Scooter mit Straßenzulassung</a>. Alles rund um E-Scooter sammeln wir auf unserer <a href="/ratgeber/Vergleichstest-Sieben-E-Scooter-mit-Strassenzulassung-4647055.html" target="_blank" rel="external noopener">Themenseite E-Scooter</a>. </p>
<h3 class="subheading" id="nav_verarbeitung_0">Design &amp; Verarbeitung</h3>
<p>Der ESA 1919 erinnert stark an den guten E-Scooter-Klassiker <a href="/test/Xiaomi-Mijia-M365-im-Test-E-Tretroller-mit-28-km-h-4062707.html" target="_blank" rel="external noopener">Xiaomi Mijia M365 (Testbericht)</a>, für den es noch immer (Stand: 05/20) keine Straßenzulassung gibt. Die in weiten Teilen bestehende Baugleichheit hat den Vorteil, dass man weiß, was man bekommt: Einen stabilen und wertig verarbeiteten Allrounder zum günstigen Preis.</p>
<p>Der fixe Lenker ist etwa 110 cm hoch und eignet sich so auch für größere Fahrer. Das passt zur gummierten Trittfläche, die mit einer betretbaren Länge von 43 und einer Breite von knapp 15 cm ebenfalls großzügig ausfällt. </p>
<a-bilderstrecke class="gallery " data-content-id="4764472" data-data-url="/bilderstrecke/Doc-Green-Explorer-ESA-1919-4764472.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Doc-Green-Explorer-ESA-1919-4764472.html" data-title="Doc Green Explorer ESA 1919 ">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">21</span></span>
    <h2><a href="/bilderstrecke/Doc-Green-Explorer-ESA-1919-4764472.html" title="Bilderstrecke: Doc Green Explorer ESA 1919  (21 Bilder)">Doc Green Explorer ESA 1919  (21 Bilder)</a></h2>
    <a href="/bilderstrecke/Doc-Green-Explorer-ESA-1919-4764472.html" title="Bilderstrecke: Doc Green Explorer ESA 1919  (21 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/0/0/2/1/3/IMG_20200522_112319-061c6063aec97d2e.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<p>Am Lenker selbst befindet sich mittig zwischen den gummierten Haltegriffen ein einfaches, auch bei direkter Sonneneinstrahlung gut lesbares Display zur Anzeige der aktuellen Geschwindigkeit ohne Nachkommastelle. Vier LEDs zeigen die ungefähr verbleibende Akkukapazität an, darunter sitzt der On-/Off-Button. Leider ist es nicht möglich die gefahrenen Kilometer einzusehen. </p>
<p>Ein blauer Hebel steuert den Antrieb, ein roter aktiviert die Motorbremse. Außerdem gibt es auf der rechten Seite einen Bremsgriff und auf der linken eine Klingel. Clever gelöst: Der Hebel zum Betätigen der Klingel ist gleichzeitig die Öse, in die im zusammengeklappten Zustand der Haken auf dem hinteren Schutzblech einrastet. </p>
<p>Zusammengeklappt hat der ESA 1919 nur noch eine Höhe von knapp 50 cm und kann an der Lenkstange hochgehoben werden. Damit ist es kein Problem, ihn etwa in die S-Bahn zu tragen oder in den Kofferraum des Autos zu heben. Längeres Tragen führt jedoch schnell zu Ermüdungserscheinungen, immerhin wiegt der ESA 1919 knapp 13 kg. Seine maximale Zuladung beträgt 100 kg. </p><figure class="bild_center">
    <a href="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112627-bdb4937b0cf12862.jpeg" data-grossbildsrc="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112627-bdb4937b0cf12862.jpeg" >
        <img src="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112627-3a21282b50e097d3.jpeg"  />
    </a>
    <figcaption>
        Der ESA 1919 wirkt hochwertig verarbeitet. 
    </figcaption>
</figure>

<p>Der Klappmechanismus selbst macht einen einfachen, aber stabilen Eindruck. Sollte er zu fest oder zu lose sein, kann man ihn über eine Inbusschraube justieren. Damit sich der Hebel etwa während der Fahrt nicht versehentlich von selbst löst, gibt es einen Sicherungshaken. Die Lenkgriffe sind nicht umklappbar.</p>
<p>Sehr schön: Nicht nur das vordere, sondern auch das hintere Licht hängt am Stromkreislauf und kann über den einzigen Knopf in der Mitte des Lenkers ein- oder ausgeschaltet werden. Selbst einige viel teurere E-Scooter wie der ansonsten sehr gute <a href="/test/Egret-Ten-V4-im-Test-Der-fast-perfekte-E-Scooter-4645454.html" target="_blank" rel="external noopener">Egret Ten V4 (Testbericht)</a> lösen das schlechter. </p>
<h3 class="subheading" id="nav_fahren_1">Fahren</h3>
<p>Zunächst fällt auf, dass der ESA 1919 keine Federung besitzt – weder zwischen Aufhängung des Hinterrads und Trittbrett wie beim 460-Euro-E-Scooter <a href="/test/E-Scooter-Trekstor-EG3178-im-Test-richtig-gut-und-bezahlbar-4587020.html" target="_blank" rel="external noopener">Trekstor EG3178 (Testbericht)</a>, noch direkt am Vorderrad wie beim massiven <a href="/test/Mytier-im-Test-Der-Panzer-unter-den-E-Scootern-4640948.html" target="_blank" rel="external noopener">Mytier (Testbericht)</a>. Das ist gerade bei Honeycomb-Reifen sehr ungewöhnlich. Denn die Vollgummireifen mit Wabenstruktur fangen deutlich weniger Unebenheiten ab als Luftreifen und geben so Stöße ohne viel Dämpfung an den Tretroller weiter. Das belastet die Bauteile und schüttelt den Fahrer, zum Beispiel beim Überqueren von Ausfahrten mit Kopfsteinpflaster, ordentlich durch. Dafür ist das Fahrgefühl insgesamt sehr stabil, man hat stets das Gefühl der vollen Kontrolle. </p><figure class="bild_center">
    <a href="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112004-483d1f8161ac8698.jpeg" data-grossbildsrc="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112004-483d1f8161ac8698.jpeg" >
        <img src="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112004-ec800255ccfe4bcb.jpeg"  />
    </a>
    <figcaption>
        Die Honeycomb-Reifen des ESA 1919 sind pannensicher.
    </figcaption>
</figure>

<p>Ein Vorteil der Honeycomb-Reifen ist ihre Pannensicherheit: Wo keine Luft ist, kann auch kein Platten entstehen. Dafür rutscht man mit ihnen auf nasser Fahrbahn schneller weg und hat einen deutlich längeren Bremsweg. </p>
<p>Der Fahrer kann über einen Doppeldruck auf den Knopf zwischen dem auf 15 km/h gedrosselten Eco-Modus und dem normalen 20-km/h-Modus wechseln. Auch im normalen Modus ist die Beschleunigung moderat und nicht zu vergleichen mit dem <a href="/test/E-Scooter-Metz-Moover-im-Test-Premium-hat-seinen-Preis-4489917.html#pvg-deals-anchor" target="_blank" rel="external noopener">Metz Moover (Testbericht)</a>, eher mit dem gemächlichen <a href="/test/Soflow-S06-im-Test-E-Scooter-zum-1-1-DSL-Handy-Vertrag-4551094.html" target="_blank" rel="external noopener">Soflow S06 (Testbericht)</a>. Der Motor mit der Nennleistung von 350 Watt schafft es kaum einen 85-kg-Fahrer auf die maximale Geschwindigkeit von 20 km/h zu beschleunigen. Trotzdem bringt uns der ESA 1919 auch auf steileren Straßen voran. Falls es zu steil wird, kann man mit dem Fuß nachhelfen. </p>
<h3 class="subheading" id="nav_bremsen_2">Bremsen</h3>
<p>Der Bremsgriff auf der rechten Seite des Lenkers löst gleichzeitig die mechanische Scheibenbremse am Hinterrad und die elektrische Motorbremse am Vorderrad aus. Das haben wir bereits beim <a href="/test/E-Scooter-Trekstor-EG3178-im-Test-richtig-gut-und-bezahlbar-4587020.html" target="_blank" rel="external noopener">Trekstor EG3178 (Testbericht)</a> gesehen und waren schon dort wenig begeistert. Denn während man mechanisch mit der Scheibenbremse sanft bremsen kann, kennt die Motorbremse nur die Zustände ein und aus. So führt man auch beim leichten Anziehen der Bremse stets eine halbe Vollbremsung durch, was gerade für Anfänger richtig gefährlich sein kann. Nach einer gewissen Zeit gewöhnt man sich daran, vor jedem Bremsen zunächst den eigenen Körper deutlich nach hinten zu lehnen. Dabei scheint der ESA 1919 eine stärkere Motorbremse als der Trekstor EG3178 zu haben, zumindest wirkt das Bremsen deutlich abrupter.</p><figure class="bild_center">
    <a href="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112112-bd65e59ee54c1bde.jpeg" data-grossbildsrc="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112112-bd65e59ee54c1bde.jpeg" >
        <img src="/imgs/85/2/9/0/0/2/0/7/IMG_20200522_112112-457deb03645709a3.jpeg"  />
    </a>
    <figcaption>
        Die Bremsen reagieren abrupt. Zu abrupt.
    </figcaption>
</figure>

<p>Wer nur die elektrische Bremse betätigen will, kann das mit dem Hebel auf der rechten Seite des Lenkers tun. Allerdings besteht hier die Gefahr, mit dem Vorderrad wegzurutschen. Das könnte wegen des schlechten Grips der Honeycomb-Reifen gerade bei nasser Fahrbahn passieren. </p>
<p>Vorteil der automatischen Kombination von mechanischer und elektrischer Bremse: Der Bremsweg ist sehr kurz, im Grunde mit etwas über 2 Metern aus voller Fahrt, 85 kg Zuladung und trockenem Asphalt sogar der kürzeste Wert aller von uns getesteten <a href="/ratgeber/Vergleichstest-Sieben-E-Scooter-mit-Strassenzulassung-4647055.html" target="_blank" rel="external noopener">E-Scooter (Vergleichstest)</a>. </p>
<h3 class="subheading" id="nav_reichweite_3">Reichweite</h3>
<p>Der fest eingebaute Akku hat eine Kapazität von 259 Wh. Einmal leer benötigt das 63-W-Netzteil knapp 6 Stunden, um ihn wieder vollzupumpen. Laut Hersteller soll der ESA 1919 mit einer Akkuladung 22 km weit kommen. Damit stapelt man deutlich tiefer als die meisten anderen E-Scooter. Trotzdem erreichen wir in der Praxis den Wert nicht, kommen bei 85 kg auf ebener Strecke auf gut 15 km.</p>
<h3 class="subheading" id="nav_preis_4">Preis</h3>
<p>Der Doc Green Explorer ESA 1919 kostet bei Autoteile Unger (ATU) dauerhaft 300 Euro. Das ist ein sehr guter Preis für einen vollausgestatteten E-Scooter und unterbietet den bisher günstigsten von uns getesteten E-Tretroller um mehr als 150 Euro. </p>
  <a-pvg
    id="pvg-deals-anchor"
    wt-id="pvg_a2192858: Doc Green Explorer ESA 1919 "
    wt-kategorie="Elektro-Rollsport"
    wt-page-id="4764466: Preis-Leistungs-Sieger: E-Scooter ESA 1919 für 300 Euro im Test"
    wt-channel="techstage"
  >

  <header class="a-pvg-header">
    
      <img
        src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg"
        alt="Logo heise Preisvergleich"
        class="a-pvg-header__logo"
      >
    

    <h3 class="a-pvg-header__title">
      Günstigste Angebote für Doc Green Explorer ESA 1919 
    </h3>
    <p class="a-pvg-header__infos">
      Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
  </header>

  <section class="a-pvg__body">
    <ul class="a-pvg__deals">
        
        <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=atuautoteileunger-de&loc=https%3A%2F%2Fwww.atu.de%2Fshop%2FZweiraeder-w5601%2FE-Scooter_w11926%2FExplorer-E-Scooter-ESA-1919-mit-Strassenzulassung-IC5216%3Fcampaign%3Dpsm%2Fgeizhals_at&ghaID=2192858&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b96f9c4637262b1ee88bd0fdcaffed5f"
    class="a-pvg-deal__link"
    title="A.T.U Auto-Teile-Unger"
    target="_blank"
    rel="external noopener nofollow"
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11236.gif"
        alt="A.T.U Auto-Teile-Unger"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;298,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

      
        
        <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=https%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhalsde%252F2250338%26target%3Dhttps%253A%252F%252Fwww.awin1.com%252Fawclick.php%253Fgid%253D371931%2526mid%253D11354%2526awinaffid%253D332667%2526linkid%253D2470191%2526clickref%253D%2526p%253Dhttps%253A%252F%252Fwww.conrad.de%252Fde%252Fp%252F2250338%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D2250338%2526utm_campaign%253Dgeizhals&ghaID=2192858&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1db7deae3cb02e9865fc910d238fcb6e"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external noopener nofollow"
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5426.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;349,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1 bis 3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

      
        
        <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad_electronic-119756-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D402207142288&ghaID=2192858&ghxID=17154B22760111E8879FBC96DDE03B3E&key=337f3921e6a5ae766ccc771a0270d9ee"
    class="a-pvg-deal__link"
    title="conrad_electronic"
    target="_blank"
    rel="external noopener nofollow"
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="conrad_electronic"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;349,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 4-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

      
        
        <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=42976-rk-de&loc=https%3A%2F%2Fwww.rakuten.de%2Fprodukt%2Fdoc-green-esa-1919-ekfv-e-scooter-mit-strassenzulassung-akku-36-volt-72-ah-259-wh-bis-zu-22-km-reichweit-2969452310%3Fsclid%3Dp_geizhals_DE_2969452310_mid42976_mrchbasic_catidsport_prc_49900_type_ean%26cid%3Dgeizhals_de&ghaID=2192858&ghxID=17154B22760111E8879FBC96DDE03B3E&key=79a10147053d62eb8c3e9afeede8a91d"
    class="a-pvg-deal__link"
    title="teleropa"
    target="_blank"
    rel="external noopener nofollow"
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="teleropa"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;499,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

      
    </ul>
    <a href="https://preisvergleich.techstage.de/doc-green-esa-1919-ekfv-elektro-roller-a2192858.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
  </section>

  

</a-pvg>


<h3 class="subheading" id="nav_fazit_5">Fazit</h3>
<p>Der ESA 1919 ist für seine aktuell aufgerufenen 300 Euro unser Preis-Leistungs-Sieger. Klar müssen Käufer gerade im Vergleich zu teureren Modellen Abstriche in Kauf nehmen. So beschleunigt er zu gemächlich, was ihn für schwere Personen disqualifiziert. Auch fehlt in Kombination mit den Honeycomb-Reifen eine Federung, um das Fahrgefühl weicher zu gestalten und die Bauteile zu entlasten. Richtig nervig und im schlimmsten Fall sogar gefährlich können die Bremsen sein, die stets zu abrupt einsetzen. Dafür hat er aber auch den kürzesten Bremsweg aller von uns getesteten <a href="/ratgeber/Vergleichstest-Sieben-E-Scooter-mit-Strassenzulassung-4647055.html" target="_blank" rel="external noopener">E-Scooter (Themenseite)</a>. Gut ist auch seine Verarbeitung, das sichere Fahrgefühl, die Integration des Lichts und der Klappmechanismus. Selbst die Reichweite, die mit gut 15 km eher moderat ausfällt, ist in Anbetracht des günstigen Kaufpreises von 300 Euro absolut in Ordnung. Der Doc Green Explorer ESA 1919 erhält damit unsere Kaufempfehlung.</p>
<p>Wer mit 450 Euro etwas mehr Geld in die Hand nimmt, bekommt beim <a href="/test/E-Scooter-Trekstor-EG3178-im-Test-richtig-gut-und-bezahlbar-4587020.html" target="_blank" rel="external noopener">Trekstor EG3178 (Testbericht)</a> ein sehr vergleichbares Modell, allerdings mit Federung. 700 Euro kostet ein robuster, generalüberholter <a href="/test/Mytier-im-Test-Der-Panzer-unter-den-E-Scootern-4640948.html" target="_blank" rel="external noopener">Mytier E-Scooter (Testbericht)</a>. Dazu empfehlen wir einen Blick in unseren <a href="/ratgeber/Vergleichstest-Sieben-E-Scooter-mit-Strassenzulassung-4647055.html" target="_blank" rel="external noopener">Vergleichstest E-Scooter</a> und unsere <a href="/bestenliste/Top-5-Bestenliste-E-Scooter-mit-Strassenzulassung-4652031.html" target="_blank" rel="external noopener">Topliste E-Scooter</a>. </p>
<p>Ach ja, wer E-Scooter fährt, sollte auch einen Helm tragen. Wir hatten den guten <a href="/test/Lumos-Street-im-Test-Smarter-Helm-mit-Blinker-und-App-4714788.html" target="_blank" rel="external noopener">Lumos Street im Test. Ein smarter Helm mit Blinker und App</a>.</p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/E-Tretroller-Segway-ES2-im-Test-viel-Spass-keine-Zulassung-4058360.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/02/39/1740239-n0.jpg"
                    class="a-x-card__image"
                    alt="Segway Kickscooter ES2"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Segway Kickscooter ES2
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 391,49€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Xiaomi-Mijia-M365-im-Test-E-Tretroller-mit-28-km-h-4062707.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/08/43/1720843-n0.jpg"
                    class="a-x-card__image"
                    alt="Xiaomi Mijia M365"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Xiaomi Mijia M365
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 350,67€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        

        <p id="perma_link">
            Permalink: <a itemprop="mainEntityOfPage" href="http://techstage.de/-4764466">https://techstage.de/-4764466</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/E_Mobility">E-Mobility</a></li>
            <li><a href="/thema/E_Scooter">E-Scooter</a></li>
            <li><a href="/thema/E_Tretroller">E-Tretroller</a></li>
            <li><a href="/thema/Explorer">Explorer</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Synology-MR2200ac-Router-im-Test-Wifi-5-mit-NAS-DNA-4764105.html">
                    <img src="/imgs/85/2/9/0/0/0/2/1/Synology_MR220ac_db-f24ed679ef8cbef5.png" alt="" />
                Synology MR2200ac Router im Test: Wifi-5 mit NAS-DNA
            </a>
        </li>
        <li class="next no_next">
            <a href="">
                
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPreis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPreis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4764466,&quot;kw&quot;:[&quot;Explorer&quot;,&quot;E-Tretroller&quot;,&quot;E-Scooter&quot;,&quot;E-Mobility&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/techstage/artikel"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4764466,&quot;kw&quot;:[&quot;Explorer&quot;,&quot;E-Tretroller&quot;,&quot;E-Scooter&quot;,&quot;E-Mobility&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/techstage/artikel"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2900207</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Explorer%2CE-Tretroller%2CE-Scooter%2CE-Mobility" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Preis-Leistungs-Sieger-E-Scooter-ESA-1919-fuer-300-Euro-im-Test-4764466.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Explorer%252CE-Tretroller%252CE-Scooter%252CE-Mobility"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='fbba5ec01e0c42968eb49bf407e152f4';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?a2747e845c82f57db22d"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2900207, iBID: 2900234, CID: 4764466, iCID: 4764499 -->
<!-- Link: $(LB2900207:Linktext)$ $(LC4764466:Linktext)$ -->
<!-- Generiert: 2020-05-25 17:50:49 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "test",
      object_id: "4764466",
      pubdate: "2020-05-25T17:49:00+02:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
