<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5." />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.pixel-5-im-test-google-machts-einfach-besser-4931058",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "pixel-5-im-test-google-machts-einfach-besser-4931058";
        wt.contentGroup['9']  = "pixel-5-im-test-google-machts-einfach-besser-4931058";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "smartphone;google;pixel";
        wt.customParameter['6']  = "smartphone;google;pixel";
        wt.customParameter['8']  = "2020-10-16T18:05:00";
        wt.customParameter['15']  = "Matthias Sternkopf";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.pixel-5-im-test-google-machts-einfach-besser-4931058&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=pixel-5-im-test-google-machts-einfach-besser-4931058&cg9=pixel-5-im-test-google-machts-einfach-besser-4931058&cp15=Matthias%20Sternkopf&cp17=desktop&cp2=smartphone%3Bgoogle%3Bpixel&cp29=free&cp6=smartphone%3Bgoogle%3Bpixel&cp8=2020-10-16T18%3A05%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="/assets/akwa/v20/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Pixel 5 im Test: Google machts einfach besser" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/9/8/6/3/0/1/pixel-5-DB-d3ff18abf3e76e9b.jpeg" />
    <meta property="og:description"    content="Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Matthias Sternkopf" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Pixel 5 im Test: Google machts einfach besser | TechStage</title>

    <link href="/assets/akwa/v20/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?21a767b4689103b9a7ad" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4931058,&quot;kw&quot;:[&quot;Smartphone&quot;,&quot;Google&quot;,&quot;Pixel&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4931058,&quot;kw&quot;:[&quot;Smartphone&quot;,&quot;Google&quot;,&quot;Pixel&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html" name="navi.techstage.tests"
                                    >Pixel 5 im Test: Google machts einfach besser</a></li>
                                
                                    <li><a href="/test/Elephone-U5-im-Test-So-gut-ist-das-Billig-Smartphone-aus-China-4925536.html" name="navi.techstage.tests"
                                    >Elephone U5 im Test: So gut ist das Billig-Phone aus China </a></li>
                                
                                    <li><a href="/test/Die-beliebtesten-China-Smartphones-2020-4923656.html" name="navi.techstage.tests"
                                    >Die beliebtesten China-Smartphones 2020</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-10T-Pro-im-Test-144-Hz-Display-und-tolle-Kamera-4916477.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 10T Pro im Test: 144-Hz-Display und tolle Kamera </a></li>
                                
                                    <li><a href="/test/Xiaomi-Poco-X3-NFC-im-Test-120-Hz-und-die-beste-Kamera-4891041.html" name="navi.techstage.tests"
                                    >Xiaomi Poco X3 NFC im Test: 120 Hz und die beste Kamera</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G9-Play-im-Test-Viel-Power-fuer-wenig-Geld-4893286.html" name="navi.techstage.tests"
                                    >Motorola Moto G9 Play im Test: Viel Power für wenig Geld </a></li>
                                
                                    <li><a href="/test/Die-besten-monatlich-kuendbaren-Tarife-im-September-2020-4892322.html" name="navi.techstage.tests"
                                    >Die besten monatlich kündbaren Tarife im September 2020</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-2-Pro-im-Test-Smartwatch-mit-Langlauf-Akku-4910096.html" name="navi.techstage.tests"
                                    >Huawei Watch GT 2 Pro im Test: Smartwatch mit Langlauf-Akku</a></li>
                                
                                    <li><a href="/test/Apple-Watch-Smartwatch-mit-Vertrag-ab-15-EUR-im-Monat-4909083.html" name="navi.techstage.tests"
                                    >Apple Watch: Smartwatch mit Vertrag ab 15 € im Monat</a></li>
                                
                                    <li><a href="/test/Apple-Watch-6-kaufen-Alle-Generationen-im-Preis-Check-4904239.html" name="navi.techstage.tests"
                                    >Apple Watch 6 kaufen: Alle Generationen im Preis-Check</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="testsieger show">
                    <a href="/testsieger/" name="navi.techstage.testsieger">Testsieger<span class="arrow"></span></a>
                </li>
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/","name":"Test"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html","name":"Pixel 5 im Test: Google machts einfach besser"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
        <span>Test</span>
          </a>
      </li>
      <li>
        <span>Pixel 5 im Test: Google machts einfach besser</span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article class="js-upscore-article-content">
    <h1 id="anfang">Pixel 5 im Test: Google machts einfach besser</h1>

    <script type="application/ld+json"> {
        "@context": "https:\/\/schema.org",
        "@type": "Article",
        "datePublished":"2020-10-16T18:05:00+02:00",
        "dateModified":"2020-10-16T18:05:00+02:00",
        "description":"Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5.",
        "identifier": "4931058",
        "isAccessibleForFree": "true",
        "inLanguage": "de",
        "provider": "techstage",
        "publisher": {
          "@type": "Organization",
          "name": "Heise",
          "url": "https://www.techstage.de/",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.techstage.de/images/techstage_logo.jpg",
            "width": 275,
            "height": 98
          },
          "sameAs": [
            "https://www.facebook.com/TechStageDe/",
            "https://www.instagram.com/techstage_/",
            "https://twitter.com/techstagede",
            "https://flipboard.com/@heiseonline/techstage-4er25nt8z"
          ]
        },
        "author": {
          "@type": "Person",
          "name": "Matthias Sternkopf"
        },
        "headline": "Pixel 5 im Test: Google machts einfach besser",
        "keywords": "Smartphone, Google, Pixel",
        "image": "https://www.techstage.de/imgs/85/2/9/8/6/3/0/1/pixel-5-TT-0940de5616168283.jpeg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.techstage.de/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html"
        }
      }
    </script>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_optik_0">Optik</a></li>
                <li><a href="#nav_display_1">Display</a></li>
                <li><a href="#nav_prozessor_2">Prozessor</a></li>
                <li><a href="#nav_kamera_3">Kamera</a></li>
                <li><a href="#nav_software_4">Software</a></li>
                <li><a href="#nav_akku_5">Akku</a></li>
                <li><a href="#nav_preis_6">Preis</a></li>
                <li><a href="#nav_fazit_7">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/9/8/6/3/0/1/pixel-5-DB-d3ff18abf3e76e9b.jpeg" alt="" class="article_teaser_img">
    </figure>

        
        


    <aside class="techstage--aside-global">

        

    
    <aside class="pvg-redaktion">
        <script type="application/ld+json"> {
            "@context": "https://schema.org",
            "@type": "Product",
            "name": "Google Pixel 5",
            "image": "/imgs/85/2/9/8/6/3/0/1/pixel-5-TT-0940de5616168283.jpeg",
            "description": "Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5.",
            "review": {
                "author": "Matthias Sternkopf",
                "itemReviewed": "Google Pixel 5",
                "reviewBody": "Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5.",
                "datePublished": "2020-10-16T18:05:00+02:00",
                "reviewRating": {
                    "@type": "Rating",
                    "bestRating": "5",
                    "ratingValue": "5",
                    "worstRating": "1"
                }
            },
            "offers": {
                "@type": "Offer",
                "availability": "https://schema.org/InStock",
                "price": "613.14",
                "priceCurrency": "EUR"
            }
        }
        </script>

        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Rundes Gesamtpaket zum fairen Preis
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Tolle Bilder, gute Software
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Großer Akku, Weitwinkellinse
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Keine Telekamera
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Schwacher Sound
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    sehr gut
                </span>
                <span class="pvg-redaktion__note--number">
                    1
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 613,14 Euro
        </a>
    </aside>
    


                <section class="rectangle_ad">
                    






  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250"
    targeting="{&quot;cms&quot;:4931058,&quot;kw&quot;:[&quot;Smartphone&quot;,&quot;Google&quot;,&quot;Pixel&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


                </section>

            
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">
                <img src="/imgs/85/2/4/5/5/8/4/2/matthias-klein-27ff52f136f6b33a.jpeg" alt="/imgs/85/2/4/5/5/8/4/2/matthias-klein-27ff52f136f6b33a.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">Matthias</a>
                
            </span>
             &nbsp;//&nbsp;

              

              <time
                datetime="2020-10-16T18:05:00+02:00"
              >
                16.10.2020 18:05
                <span class="meta__time-word">
                  Uhr
                </span>
              </time>
        </div>
            <p><strong>Das Pixel 4 enttäuschte viele Fans. Das will Google mit dem Pixel 5 wieder gut machen – und schafft das in großen Teilen auch. TechStage hat den Testbericht zum Google Pixel 5.</strong></p>
<p>Wer pures Android will, liebt Pixel-Phones. Denn die Smartphones kommen mit einem unveränderten Betriebssystem. Ganz so, wie sich Google das perfekte Smartphone-UI vorstellt. Die ersten beiden Generationen wurden von Kritikern und Käufern überschwänglich gelobt. Mit dem Pixel 3 wurden die negativen Stimmen lauter, deren Argumente beim <a href="/test/Google-Pixel-4-XL-Radarauge-und-90-Hz-Display-im-Test-4562571.html" target="_blank" rel="external noopener">Pixel 4 (Testbericht)</a> selbst von den größten Pixel-Fans kaum noch zu überhören waren: Zu teuer, zu kleiner Akku, unnütze Radar-Spielereien und keine Weitwinkellinse. Diese Kritikpunkte schwächte Google zumindest teilweise mit dem <a href="/ratgeber/Kaufberatung-Google-Pixel-4-oder-Pixel-3a-4566289.html" target="_blank" rel="external noopener">Pixel 3a (vs Pixel 4)</a> und dem <a href="/test/Google-Pixel-4a-im-Test-Klein-aber-oho-4890932.html" target="_blank" rel="external noopener">Pixel 4a (Testbericht)</a> ab. Diese Modelle kamen nicht nur bei den Testern besser an, sie verkauften sich auch besser. Wohl ein Grund dafür, dass Google beim Pixel 5 seine Strategie ändert und zugunsten des Preises auf High-End-Hardware verzichtet. Warum diese Neuausrichtung aufgeht, verrät der Testbericht des Google Pixel 5.</p>
<h3 class="subheading" id="nav_optik_0">Optik und Verarbeitung</h3>
<p>Das Google Pixel 5 kommt erstmalig in nur einer Größe. Mit seinen Maßen von 145×70×8 Millimetern und einem Gewicht von nur 151 Gramm ist es sehr handlich und leicht. Den Aluminiumrahmen beschichtet Google mit einem matten, fingerabdruckabweisenden Kunststoff. Wir haben es in der Farbe Sorta Sage, einer Art Türkisgrün, vorliegen, alternativ gibt es das Smartphone in Schwarz. </p>
<p>Das Pixel 5 fühlt sich gut an. Die Haptik kommt aber nicht an das seidig weiche Gefühl des Pixel 4 heran. Das Smartphone mit IP68 gegen eindringendes Wasser geschützt und ist ausreichend Verwindungssteif, knarzt jedoch beim Verdrehen leicht.</p>
<a-bilderstrecke class="gallery " data-content-id="4931062" data-data-url="/bilderstrecke/Google-Pixel-5-4931062.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Google-Pixel-5-4931062.html" data-title="Google Pixel 5 ">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">12</span></span>
    <h2><a href="/bilderstrecke/Google-Pixel-5-4931062.html" title="Bilderstrecke: Google Pixel 5  (12 Bilder)">Google Pixel 5  (12 Bilder)</a></h2>
    <a href="/bilderstrecke/Google-Pixel-5-4931062.html" title="Bilderstrecke: Google Pixel 5  (12 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/8/6/3/0/5/IMG_20201016_172702-4c74abd1500d09cc.jpg"></figure></div></a>
    
    <figcaption><p>Google Pixel 5</p></figcaption>
</a-bilderstrecke>


<p>Uns gefällt, dass die Kameraeinheit nur einen knappen Millimeter aus dem Gehäuse hervorsteht. Auf dem Rücken liegend wackelt es so nur minimal. Außerdem schön: Die Displayränder sind schmal und laufen im selben Abstand rings um das Display herum. Alle Knöpfe sammeln sich auf der rechten Seite und besitzen einen hervorragenden Druckpunkt. Auf einen Klinkensteckeranschluss verzichtet Google beim Pixel 5, Kopfhörer liegen nicht bei.</p>
<p>Den Lautsprecher auf der Oberseite versteckt Google hinter dem Display. Das reicht zum Telefonieren, das Gegenüber versteht man klar und deutlich. Allerdings vermittelt er in Kombination mit dem nach unten strahlenden Hauptlautsprecher nur einen sehr dezenten Stereo-Effekt. Bisher war die Audioqualität eine Stärke der Pixel-Phones. Das Pixel 5 bildet da eine Ausnahme, seine Klangqualität ist eine Schwachstelle.</p><figure class="bild_left">
    <a href="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172819-7e562b613a845450.jpeg" data-grossbildsrc="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172819-7e562b613a845450.jpeg" >
        <img src="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172819-10eeb2d53f1ea0e7.jpeg"  />
    </a>
    <figcaption>
        Ein klassischer Fingerabdruckscanner auf der Rückseite hat Vorteile. 
    </figcaption>
</figure>

<p>Im Pixel 4 sorgt ein Radarauge für eine sehr große Notch und eine vergleichsweise sichere Entsperrung über die biometrischen Daten des Gesichts. Darauf verzichtet Google beim Pixel 5. Auch gibt es keine Option, die Gesichtsentsperrung über die Frontkamera vorzunehmen. Stattdessen setzt Google wieder auf einen Fingerabdrucksensor mittig auf der Rückseite des Telefons. Einige werden das als einen Schritt zurück empfinden. Doch diese Lösung hat Vorteile. So gibt es noch keinen Fingerabdruck-Scanner hinter Glas, der auch nur annähernd so schnell und zuverlässig arbeitet, wie ein guter physischer Scanner – und der im Pixel 5 ist sehr gut. Weiterhin gibt es dank des Verzichts auf Radar keine störende große Notch, sondern lediglich eine kleine Punch-Hole-Notch auf der linken Seite. Auch scheitern Gesichtserkennungsmethoden häufig, wenn eine Gesichtsmaske im Spiel ist. Zu guter Letzt ist ein physischer Fingerabdrucksensor deutlich günstiger als die beiden anderen gerade erwähnten Lösungen. </p>
<h3 class="subheading" id="nav_display_1">Display</h3>
<p>Das OLED-Display ist 6 Zoll groß und wird von Gorillaglas 6 geschützt. Das wirkt verglichen mit High-End-Phones wie dem <a href="/test/Test-Das-Samsung-Galaxy-S20-Ultra-setzt-neue-Massstaebe-4681926.html" target="_blank" rel="external noopener">Samsung S20 Ultra (Testbericht)</a> mit seinem 6,9-Zoll-Bildschirm geradezu winzig, hat aber den Vorteil, dass das Pixel 5 nicht nur weniger in der Hosentasche aufträgt. Nutzer mit großen Händen erreichen dadurch bei einer einhändigen Bedienung mit dem Daumen auch die obere, gegenüberliegende Ecke.</p><figure class="bild_left">
    <a href="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172857-5477a475ab9fd621.jpeg" data-grossbildsrc="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172857-5477a475ab9fd621.jpeg" >
        <img src="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172857-0de57194bb8d2480.jpeg"  />
    </a>
    <figcaption>
        Die Displayränder sind schmal und an jeder Seite gleich. 
    </figcaption>
</figure>

<p>Das Display löst mit 2340×1080 Pixeln (432 PPI) auf, hat ein Seitenverhältnis von 19,5:9, unterstützt HDR10+ und bietet eine Bildwiederholungsrate von 90 Hertz. Die daraus resultierende Bildqualität ist sehr gut. Auch die maximal Bildschirmhelligkeit ist sehr gut, bei direkter Sonneneinstrahlung sind Inhalte problemlos ablesbar. Dabei erreicht es die maximal Bildschirmhelligkeit nur über den Automatikmodus und kurzzeitig, um ein Einbrennen des OLED-Panels zu verhindern. Die optionale Anpassung der Farbtemperatur bezogen auf das Umgebungslicht des Vorgängers streicht Google.</p>
<p>Das Display verzichtet auf Spielereien wie einen gebogenen Displayrand. Dadurch halten Panzerglasscheiben besser beziehungsweise schützen auch den Displayrand. Außerdem gibt es so weniger Angriffsfläche am Display, wodurch es tendenziell Stürze besser überstehen sollte. </p>
<h3 class="subheading" id="nav_prozessor_2">Prozessor</h3>
<p>Google setzt statt auf einen High-End-Prozessor auf den oberen Mittelklasse-SoC Snapdragon 765G, der bereits im <a href="/test/Oneplus-Nord-im-Test-Mittelklasse-Champion-mit-Top-Ausstattung-4858011.html" target="_blank" rel="external noopener">Oneplus Nord (Testbericht)</a> zum Einsatz kommt. Vorteil: Im Gegensatz zum Topmodell Snapdragon 865/865+ integriert der 765G das 5G Modul, er benötigt kein externes 5G-Modem. Das spart Platz, Stromkosten und ist günstiger. Bezüglich der Benchmark-Wert pendelt sich das Pixel 5 irgendwo zwischen dem Pixel 3 und dem Pixel 4 ein. Auf dem Papier ist selbst der Unterschied zum Mittelklasse-Smartphone <a href="/test/Google-Pixel-4a-im-Test-Klein-aber-oho-4890932.html" target="_blank" rel="external noopener">Google Pixel 4a (Testbericht)</a> mit knapp 30 Prozent Geschwindigkeitsvorteilen ist nicht sehr groß.</p>
<p>In der Praxis fällt der Verzicht auf High-End nicht negativ ins Gewicht. Egal ob der Wechsel zwischen Apps, das Tippen auf der virtuellen Tastatur oder das Öffnen der Kamera: Das Pixel 5 verrichtet alle Aufgaben angenehm flott. Das liegt am auf 8 GByte angewachsenem Arbeitsspeicher, aber auch am puren, unmodifizierten Android. Die häufig von anderen Herstellern eingeführten zusätzlichen Funktionen gehen auf deren Geräten häufig zu Lasten der Performance.</p>
<p>Das Pixel 5 hat einen Slot für eine Nano-SIM und integriert eine E-SIM. Es gibt mit 128 GByte nur eine Speicherausstattung. Das ist mehr als beim Vorgänger. Trotzdem vermissen wir eine Option mit mehr Speicher und/oder die Möglichkeit, Micro-SD-Karten zur Speichererweiterung zu verwenden. </p>
<h3 class="subheading" id="nav_kamera_3">Kamera</h3>
<p>Die Kamera ist traditionell eine Stärke der Pixel-Reihe. Dieser Tradition bleibt das Pixel 5 treu. Dabei klingt die Hardware wie so häufig wenig beeindruckend. Es kommt mit dem Sony IMX363 mit 12 Megapixeln und einer Pixelgröße von 1,4 μm für die Hauptkamera gar der gleiche Sensor zum Einsatz, der bereits beim Pixel 2 für sehr gute Fotos sorgte. Kombiniert wird dieser mit einer f/1.7-Blende mit 77-Grad-Blickfeld, einem Zwei-Phasen-Autofokus und einer optischen Bildstabilisierung.</p>
<a-bilderstrecke class="gallery " data-content-id="4931066" data-data-url="/bilderstrecke/Google-Pixel-5-Bilder-4931066.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Google-Pixel-5-Bilder-4931066.html" data-title="Google Pixel 5 Bilder">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">15</span></span>
    <h2><a href="/bilderstrecke/Google-Pixel-5-Bilder-4931066.html" title="Bilderstrecke: Google Pixel 5 Bilder (15 Bilder)">Google Pixel 5 Bilder (15 Bilder)</a></h2>
    <a href="/bilderstrecke/Google-Pixel-5-Bilder-4931066.html" title="Bilderstrecke: Google Pixel 5 Bilder (15 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/8/6/3/0/9/PXL_20201013_163531987-e92d291b1ca49dcf.jpg"></figure></div></a>
    
    <figcaption><p>Hauptkamera</p></figcaption>
</a-bilderstrecke>


<p>Die Aufnahmen der Hauptkamera überzeugen. Sie bieten ganz Pixel-typisch etwas übersättigte Farben und einen sehr hohen Dynamikumfang. Gerade bei dramatischen Lichtverhältnissen wie einem hellen Himmel mit viel dunklem Schatten auf dem Boden spielt sie in Verbindung mit HDR ihre Stärken voll aus. Dabei ist die Bildqualität mit der des Pixel 5 vergleichbar, große Fortschritte sehen wir nicht. Das gilt auch für den Nachtmodus, der noch immer Seinesgleichen sucht. Ein paar Verbesserung gibt es dann doch: Das Pixel 5 wechselt bei entsprechenden Lichtverhältnissen im Gegensatz zum Vorgänger automatisch in den Nachtmodus. Außerdem können Nutzer deshalb nun den Nachtmodus mit dem Portrait-Modus kombinieren. </p>
<p>Apropos Portrait-Modus: Google benötigt nach wie vor keinen zusätzlichen Sensor, um fantastische Ergebnisse zu erzielen. Dafür muss die Entfernung auch nicht wie bei vielen anderen Smartphones mindestens 1,5 Meter betragen. Neu: Dank cleverer KI kann man im Nachhinein die Belichtung von fotografierten Gesichtern beeinflussen.</p>
<p>Der Vorgänger erkannte Gesichter bereits in der Live-Ansicht, um sie zu fokussieren und die Belichtung darauf abzustimmen. Das kann das Pixel 5 nicht mehr. Grund dafür ist Googles Verzicht auf den hauseigenen Pixel Neural Core. In der Praxis vermissten wir ihn kaum, der Snapdragon 765G verrichtet auch ohne ihn einen guten Job. Es fällt jedoch auf, dass die Berechnung von HDR-Bildern etwas länger dauert.</p><figure class="bild_center">
    <a href="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172738-d24d518ca463f53c.jpeg" data-grossbildsrc="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172738-d24d518ca463f53c.jpeg" >
        <img src="/imgs/85/2/9/8/6/3/0/1/IMG_20201016_172738-1359891ea4d77c98.jpeg"  />
    </a>
    <figcaption>
        Die Kamera steht kaum aus dem Gehäuse hervor. Was wir vermissen ist jedoch eine zusätzliche Telekamera. 
    </figcaption>
</figure>

<p>Beim Pixel 4 bemängelten viele, dass Google, statt auf eine Weitwinkellinse zu setzen, eine Telekamera einsetzt. Schließlich könne man stets in einen Bildausschnitt hineinschneiden, jedoch keine zusätzlichen Bildinformationen erzeugen, die nur eine weitwinklige Kamera einfängt. Google hat auf die Kritik reagiert und nun stattdessen eine Weitwinkelkamera eingebaut. Das ist gut. Noch besser wäre es gewesen, wenn Google eine zusätzliche Tele- und Weitwinkelkamera integriert.</p>
<p>Die Weitewinkelkamera nutzt einen 16-Megapixel-Sensor mit 1,0 μm Pixelgröße, einer Blende von f/2.2 und einem Betrachtungswinkel von 107 Grad. Wo der Betrachtungswinkel größer sein könnte, spielt die Bildqualität ganz weit vorne mit. Trotzdem ist der Sensor insgesamt etwas weniger lichtstark als der der Hauptkamera. </p>
<p>Die Frontkamera mit fixem Fokus hat einen 8-Megapixel-Sensor, eine f/2.0-Blende, eine Pixelgröße von 1,12 μm sowie einen Betrachtungswinkel von 83 Grad. Ihre Aufnahmen sind gut, allerdings nicht besser als beim Pixel 4.</p>
<p>Wer mit seinem Smartphone gerne Videos aufnimmt, wird sich freuen zu hören, dass Google sie endlich ernst nimmt. So lässt das Pixel 5 erstmals 4K-Aufnahmen mit 60 Bildern pro Sekunde zu. Weiter gibt es einen Audi-Zoom, der das im Video gehörte auf den gefilmten Bereich beschränken soll. Ein gerichtetes Abhörgerät hat man damit aber noch lange nicht.</p>
<p>Im Video-Modus kann der Nutzer bezüglich der Videostabilisierung neben Standard auf Gesperrt wechseln, um einzelne Objekte in größerer Entfernung zu fixieren. Außerdem gibt es eine Aktiv-Modus für eine verstärkte Videostabilisierung und eine Kinoeffekt-Modus, um Schwenks weicher darzustellen. Dies funktioniert im Test erstaunlich gut. Auch eine Zeitraffer- und ein Zeitlupenfunktion mit 240 FPS bei 1080p ist mit an Bord. </p>
<p>Insgesamt wirkt die Kamera-App deutlich aufgeräumter und verständlicher als noch beim Vorgänger. Zwar ist die Kamera besser als beim Pixel 4, aber die Unterschiede sind gering. Zudem kann man davon ausgehen, dass auch das Pixel 4 viele mit dem Pixel 5 eingeführten Funktionen per Software-Update nachgereicht bekommt. Um sich wirklich abzusetzen fehlt dem Pixel 5 mit der Telekamera eine dritte Komponente, die aktuell selbst in der unteren Mittelklasse zum Standard gehört. </p>
<h3 class="subheading" id="nav_software_4">Software</h3>
<p>Das Google Pixel 5 kommt direkt mit dem brandneuen Android 11. Hier zeigen wir, <a href="/ratgeber/Android-Update-Diese-Smartphones-erhalten-Android-11-4779636.html" target="_blank" rel="external noopener">welche Smartphones das Android-11-Update erhalten</a>. Google verspricht wie bei alle Pixel-Telefonen, dass es drei große Versionssprünge sowie regelmäßige Sicherheits-Updates erhält. Das ist gut, aber noch lange noch so gut wie es Apple bei seinen iPhones seit vielen Jahren hält.</p>
<a-bilderstrecke class="gallery " data-content-id="4931068" data-data-url="/bilderstrecke/Google-Pixel-5-Screenshots-4931068.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Google-Pixel-5-Screenshots-4931068.html" data-title="Google Pixel 5 Screenshots">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">25</span></span>
    <h2><a href="/bilderstrecke/Google-Pixel-5-Screenshots-4931068.html" title="Bilderstrecke: Google Pixel 5 Screenshots (25 Bilder)">Google Pixel 5 Screenshots (25 Bilder)</a></h2>
    <a href="/bilderstrecke/Google-Pixel-5-Screenshots-4931068.html" title="Bilderstrecke: Google Pixel 5 Screenshots (25 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/8/6/3/1/1/Screenshot_20201016-171121-3348fd369968b6df.jpg"></figure></div></a>
    
    <figcaption><p>Screenshot Google Pixel 5</p></figcaption>
</a-bilderstrecke>


<p>Auf älteren Pixel-Phones läuft Android 11 schon einige Zeit, die neuen Features sind deswegen bereits bekannt. Allerdings gibt es dennoch einige exklusive Funktionen, die dem Pixel 5 vorbehalten sind – und zum großen Teil nur in den USA oder auf Englisch funktionieren. Dazu gehört „Hold for me“, welches das Warten in Wartschleifen übernimmt. Auch ist es nun möglich, App-unabhängig einen automatischen Untertitel anzuzeigen, der lokal auf dem Smartphone ohne Internetanbindung berechnet wird. Allerdings nur auf Englisch. Das gilt auch für den Rekorder, der Tonaufnahmen direkt transkribiert. Diese Transkription lässt sich auch bearbeiten. Löscht man etwa gewisse Abschnitte, löscht sich automatisch auch der entsprechende Teil in der Tonaufnahme. </p>
<p>Google verspricht „zeitnah“ weitere Sprachen wie Deutsch hinzuzufügen. Allzu viel sollte man auf dieses Versprechen aber nicht geben. Schließlich versprach das Unternehmen beim Pixel 4 vor einem Jahr bereits ähnliches. Seitdem hat sich nur wenig getan. </p>
<h3 class="subheading" id="nav_akku_5">Akku</h3>
<p>Der kleine 2800-Milliampereakku des Pixel 4 gehört zu dessen größten Kritikpunkten. Diesen beseitigt Google beim Pixel 5 und baut einen mächtigen 4080-Milliampere-Energiespeicher ein. Dabei schafft es Google dennoch, das Gesamtgewicht des Geräts zu verringern. Mit dem großen Akku schafft das Pixel 5 im Battery-Test-Benchmark von PCMark trotz 90 Hertz einen hervorragenden Wert von knapp 14 Stunden. Reduziert man die Bildwiederholungsrate auf 60 Hertz ist noch deutlich mehr drin. Wirds dennoch mal eng soll der „Extreme Battery Saver Mode“ helfen. Dieser schaltet sich auf Wunsch automatisch hinzu, wenn das Smartphone in den Stromsparmodus verfällt.</p>
<p>Geladen wird der Akku über einen USB-C-Port und dem mitgelieferten USB-C-Netzteil mit 18 Watt. Für eine vollständige Ladung benötigt es knapp 1,5 Stunden. Außerdem unterstützt das Smartphone den drahtlosen Ladestandard übe Qi mit bis zu 12 Watt. Beim Vorgänger waren das noch 11 Watt. Hier geht es zu den besten <a href="/ratgeber/Die-besten-Qi-Ladegeraete-2020-Zehn-im-Vergleichstest-4691028.html" target="_blank" rel="external noopener">Qi-Ladegeräten 2020 (Vergleichstest)</a>. Für die drahtlose Ladung schneidet Google ein Loch in die Aluminium-Hülle des Smartphones und füllt es mit Kunststoff. Als Nutzer bemerkt man das nicht. Erstmals ist Reverse Wireless Charging möglich. So kann man etwa Kopfhörer laden – oder auch das entsprechende Smartphone eines Freundes kabellos mit Energie versorgen. </p>
<h3 class="subheading" id="nav_preis_6">Preis</h3>
<p>Der Preis des Pixel 5 fällt mit 613 Euro erfreulich moderat aus. Wer sich das Google Pixel 5 kaufen will, muss aktuell ein passendes Zeitfenster erwischen. Denn das Gerät ist immer mal wieder für kurze Zeit ausverkauft. Wir wissen nicht, wie hoch die Stückzahlen sind. Allerdings spricht das für ein erhöhtes Interesse am Pixel 5.</p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.et-google-pixel-5/price?webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22test%22%2C%224%22%3A%22pixel-5-im-test-google-machts-einfach-besser-4931058%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22pixel-5-im-test-google-machts-einfach-besser-4931058%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.test.pixel-5-im-test-google-machts-einfach-besser-4931058%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Matthias+Sternkopf%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22smartphone%3Bgoogle%3Bpixel%22%2C%2225%22%3A%224931058%3A+Pixel+5+im+Test%3A+Google+machts+einfach+besser%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22smartphone%3Bgoogle%3Bpixel%22%2C%228%22%3A%222020-10-16T18%3A05%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets&amp;theme=techstage&amp;supercompact=false" title=""></a-iframe>

<h3 class="subheading" id="nav_fazit_7">Fazit</h3>
<p>Das Pixel 5 ist endlich mal wieder ein sehr gutes Pixel-Phone. Und dass, obwohl es kein High-End-Phone ist. Ihm fehlen ein Top-Prozessor und eine Telekamera. Technische Spielereien wir das Radarauge Soli oder der Pixel Neural Core wurde gestrichen. In der Praxis wirkt sich das nicht negativ aus. Es ist im Alltag sehr flott und macht ganz Pixel-typisch tolle Bilder. Ganz im Gegenteil: Nur wegen des Verzichts auf High-End-Komponenten ist Google in der Lage, das Pixel 5 zu einem vernünftigen Preis zu verkaufen. Sehr positiv überrascht sind wir vom großen Akku, der auch Heavy-User über den Tag bringt.</p>
<p>Sollte man deswegen vom <a href="/test/Google-Pixel-4-XL-Radarauge-und-90-Hz-Display-im-Test-4562571.html" target="_blank" rel="external noopener">Pixel 4 (Testbericht)</a> auf das Pixel 5 wechseln? Nein, eher nicht. Selbst der Wechsel von Pixel 3 auf das Pixel 5 ergibt für die meisten wenig Sinn. Wer aktuell Alternativen zum Pixel 5 sucht, könnte mit dem ebenfalls sehr guten <a href="/test/Oneplus-Nord-im-Test-Mittelklasse-Champion-mit-Top-Ausstattung-4858011.html" target="_blank" rel="external noopener">Oneplus Nord (Testbericht)</a> oder dem Samsung S20 FE (<a href="https://www.heise.de/news/Galaxy-S20-FE-Samsung-bringt-guenstigere-Version-seines-Flaggschiff-Handys-4911120.html" target="_blank" rel="external noopener">heise.de</a>) glücklich werden. Ebenfalls sehr gut: Das <a href="/test/Xiaomi-Poco-F2-Pro-im-Test-Das-beste-Smartphone-unter-500-Euro-4849161.html" target="_blank" rel="external noopener">Xiaomi Poco F2 Pro (Testbericht)</a>. Wer auf das Pixel-Feeling Wert legt aber weniger zahlen möchte, sollte sich den Test zum Google Pixel 4a durchlesen. </p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Huawei-P30-Pro-im-Test-starke-Kamera-schwache-Software-4354220.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/88/17/2018817-n0.jpg"
                    class="a-x-card__image"
                    alt="Huawei P30 Pro 6 GByte / 128 GByte"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Huawei P30 Pro 6 GByte / 128 GByte
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 548,00€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Xiaomi-Mi-Mix-2-im-Test-gutes-Design-mittelmaessige-Kamera-3938912.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/72/80/1687280-n0.jpg"
                    class="a-x-card__image"
                    alt="Xiaomi Mi Mix 2  64GB schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Xiaomi Mi Mix 2  64GB schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 223,00€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Samsung-Galaxy-Note-20-im-Test-Guenstiger-und-gleich-stark-4885914.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/55/68/2345568-n0.jpg"
                    class="a-x-card__image"
                    alt="Samsung Galaxy Note 20  N980F/DS mystic gray"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Samsung Galaxy Note 20  N980F/DS mystic gray
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 719,95€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Samsung-Galaxy-Note-20-Ultra-im-Test-Fuer-Stift-Fetischisten-4873972.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/55/62/2345562-n0.jpg"
                    class="a-x-card__image"
                    alt="Samsung Galaxy Note 20 Ultra 5G N986B/DS 512GB mystic bronze"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Samsung Galaxy Note 20 Ultra 5G N986B/DS 512GB mystic bronze
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 1229,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4931058">https://techstage.de/-4931058</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Google">Google</a></li>
            <li><a href="/thema/Pixel">Pixel</a></li>
            <li><a href="/thema/Smartphone">Smartphone</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/ratgeber/Fortnite-Raytracing-auf-guenstigen-RTX-Grafikkarten-4929691.html">
                    <img src="/imgs/85/2/9/8/5/5/0/4/FortniteRTX_db-adda48653b56847b.png" alt="" />
                Fortnite: Raytracing auf günstigen RTX-Grafikkarten
            </a>
        </li>
        <li class="next no_next">
            <a href="">
                
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPixel-5-im-Test-Google-machts-einfach-besser-4931058.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPixel-5-im-Test-Google-machts-einfach-besser-4931058.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4931058,&quot;kw&quot;:[&quot;Smartphone&quot;,&quot;Google&quot;,&quot;Pixel&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4931058,&quot;kw&quot;:[&quot;Smartphone&quot;,&quot;Google&quot;,&quot;Pixel&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2986301</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Smartphone%2CGoogle%2CPixel" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Smartphone%252CGoogle%252CPixel"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='f58ddbc98ca14bf4b22fec66137020dc';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?f09128f7c2c470badd9d"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2986301, iBID: 2986320, CID: 4931058, iCID: 4931083 -->
<!-- Link: $(LB2986301:Linktext)$ $(LC4931058:Linktext)$ -->
<!-- Generiert: 2020-10-16 18:10:46 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "test",
      object_id: "4931058",
      pubdate: "2020-10-16T18:05:00+02:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
