<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Man nehme einen Kassenzetteldrucker, male Augen und Nase drauf – und fertig ist ein kleiner Schwarz-Weiß-Fotodrucker mit mieser Qualität und gigantischem Spaßfaktor." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/7/3/4/2/5/4/peripage-169-02009154a0c20229.jpeg" />
    <meta property="og:description"    content="Man nehme einen Kassenzetteldrucker, male Augen und Nase drauf – und fertig ist ein kleiner Schwarz-Weiß-Fotodrucker mit mieser Qualität und gigantischem Spaßfaktor." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Daniel Schraeder" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c6e6820145ca5b879058" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/LG-G8s-tolle-Videofunktionen-miese-Gestensteuerung-4489726.html" name="navi.techstage.tests"
                                    >LG G8s: tolle Videofunktionen, miese Gestensteuerung</a></li>
                                
                                    <li><a href="/test/Honor-20-Pro-Top-Smartphone-mit-Spitzenkamera-im-Test-4479153.html" name="navi.techstage.tests"
                                    >Honor 20 Pro: Top-Smartphone mit Spitzenkamera im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-SE-im-Test-Preis-Leistungs-Schnaeppchen-4464542.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9 SE im Test: Preis-Leistungs-Schnäppchen</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Crosscall-Trekker-X4-im-Test-Smartphone-mit-Actioncam-4421782.html" name="navi.techstage.tests"
                                    >Crosscall Trekker X4 im Test: Smartphone mit Actioncam</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li>
                                
                                    <li><a href="/test/Runcam-3s-im-Test-Remake-des-Gopro-Session-Klons-4198416.html" name="navi.techstage.tests"
                                    >Runcam 3s im Test: Remake des Gopro-Session-Klons</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-OLED-und-QHD-unter-300-Euro-4271509.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit OLED und QHD unter 300 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Kompaktkamera-Der-Weg-zur-perfekten-Kamera-4245571.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Kompaktkamera: Der Weg zur perfekten Kamera</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html",
              "name": "Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro</h1>

    <section id="article_content">
        <a href="/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html#comments" id="article_comments" class="comment_bubble comment_bubble_empty" data-bid="2734254">
            <span class="comment_count">0</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_design_0">Design</a></li>
                <li><a href="#nav_druck_1">Druck</a></li>
                <li><a href="#nav_app_2">App</a></li>
                <li><a href="#nav_fazit_3">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/7/3/4/2/5/4/peripage-169-02009154a0c20229.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Man nehme einen Kassenzetteldrucker, male Augen und Nase drauf – und fertig ist ein kleiner Schwarz-Weiß-Fotodrucker mit mieser Qualität und gigantischem Spaßfaktor.",
    "name": "iLeadtek Peripage A6 Instant Drucker weiß, Fotodrucker",
    "image": "/imgs/85/2/7/3/4/2/5/4/peripage-wide-0008184fa8c92410.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "34.73",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Daniel Schraeder",
        "datePublished": "23.08.2019 09:17",
        "description": "Man nehme einen Kassenzetteldrucker, male Augen und Nase drauf – und fertig ist ein kleiner Schwarz-Weiß-Fotodrucker mit mieser Qualität und gigantischem Spaßfaktor.",
        "name": "iLeadtek Peripage A6 Instant Drucker weiß, Fotodrucker",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                günstig und günstige Verbrauchsmaterialien
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
hoher Spaßfaktor
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
klein und leicht
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                miese Druckqualität bei Fotos
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
umfangreiche, aber nicht intuitive App
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 34,73 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">
                <img src="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" alt="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">Daniel</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-08-23T09:17:00+02:00">23.08.2019 09:17</time>
            <span class="fb_tw_gp">
                <a href="https://twitter.com/intent/follow?screen_name=dscmuc" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/104938089661812943817" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Man nehme einen Kassenzetteldrucker, male Augen und Nase drauf – und fertig ist ein kleiner Schwarz-Weiß-Fotodrucker mit mieser Qualität und gigantischem Spaßfaktor.</strong></p>
<p>Goojprt kennt jeder. Nicht? Nun, die Wahrscheinlichkeit ist hoch, dass man zumindest schon mal einen Kassenzettel in der Hand hatte, der von einem der kleinen und häufig portablen Thermopapierdrucker ausgespuckt wurde. Groß ist der chinesische Hersteller des Peripage etwa beim Verkauf von Mini-Druckern für Taxi-Fahrer oder Bondrucker für Kellner in der Systemgastronomie. Nun wollen die Chinesen ihre Technik mit dem Peripage in Endkundenhände geben. Können die denn was mit einem Thermodrucker anfangen?</p>
<h3 class="subheading" id="nav_design_0">Design und Verarbeitung</h3>
<p>Der kleine Drucker misst gerade einmal 7,9 mal 7,9 mal 4,2 Zentimeter – von der Fläche her ist das weniger als eine Zigarettenschachtel, allerdings etwas höher. Das Plastikgehäuse wirkt nicht sonderlich edel, aber auch nicht billig. Der Kunststoff ist erfreulich massiv, die Ecken sind sauber abgerundet, es gibt keine hässlichen Kanten, nichts knarzt. Die angedeuteten Augen sowie die aufgedruckte „Nase“ auf der Oberseite sorgen für einen kindlichen Look, für den man sich aber auch als junggebliebener Erwachsener nicht schämen muss – zumindest, wenn man sich bei der Bestellung für die weiße Ausführung entscheidet.</p>
<p>Eine etwas windige Mechanik hält die obere und die untere Hälfte des Druckers zusammen; hinten per Scharnier, vorne mit dünnen Kunststoffhäkchen, denen wir zunächst mal gar nichts zugetraut haben – die aber nun bereits einige Wochen harten Alltagseinsatz und Dauertransport im Rucksack mitgemacht haben, ohne Verschleißerscheinungen zu zeigen. </p>
  <script class="teads" async src="https://a.teads.tv/page/87313/tag"></script>
  <div class="inread"></div>
<p>Viele Elemente gibt es nicht: Eine USB-Buchse zum Laden des internen, 1000 mAh starken Akkus, ein Ein-Aus-Taster mit farbiger Beleuchtung, das war's. </p><figure class="bild_center">
    <a href="/imgs/85/2/7/3/4/2/5/4/IMG_2140-780cb51049becf0f.jpeg" data-grossbildsrc="/imgs/85/2/7/3/4/2/5/4/IMG_2140-780cb51049becf0f.jpeg" >
        <img src="/imgs/85/2/7/3/4/2/5/4/IMG_2140-2d0825cdd31572b8.jpeg"  />
    </a>
    <figcaption>
        Nicht viel drin: Der Peripage A6 ist dank Thermo-Drucktechnik sehr simpel aufgebaut.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_druck_1">Druck und Papier</h3>
<p>Zur Vorbereitung schiebt man die obere Hälfte des Druckers ein oder zwei Millimeter nach vorne und kann ihn nach oben aufklappen. Im Innern ist Platz für eine kleine Rolle Thermopapier (57 Millimeter breit, 30 Millimeter Durchmesser), die einfach eingelegt und nach draußen geführt wird. Zuklappen, los geht's.</p>
<p>Je nach bestelltem Paket sind unterschiedliche Papierrollen mit dabei, außerdem gibt es diverse Varianten als Zubehör. Der Klassiker ist das „Bonpapier“, dünn und weiß – auf Wunsch gibt es das auch eingefärbt, die Papierrolle ist dann blau, gelb oder rosa. Es gibt vorgefertigte und farbig vorgedruckte Aufkleber in unterschiedlichen Formaten sowie ein selbstklebendes Endlospapier, was in der Praxis den größten Spaßfaktor mitbringt.</p>
<div class="gallery " data-content-id="4502885" data-data-url="/bilderstrecke/Peripage-A6-4502885.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Peripage-A6-4502885.html" data-title="Peripage A6">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">14</span></span>
    <h2><a href="/bilderstrecke/Peripage-A6-4502885.html" title="Bilderstrecke: Peripage A6 (14 Bilder)">Peripage A6 (14 Bilder)</a></h2>
    <a href="/bilderstrecke/Peripage-A6-4502885.html" title="Bilderstrecke: Peripage A6 (14 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/7/3/5/6/6/7/IMG_2105-9dc9845c77a38104.PNG"></figure></div></a>
    
    <figcaption><p>Wie Fotos in Schwarz-Weiß aussehen, zeigt die Vorschau der Peripage-App.</p></figcaption>
</div>


<p>Gedruckt wird mit der Thermotechnik: Das Papier wird beim Transport pixelgenau erhitzt und färbt sich an diesen Stellen schwarz. Peripage ist also ein reiner Schwarz-Weiß-Drucker, Graustufen oder gar Farben sind nicht drin. Einzige Möglichkeit, an Farbe zu kommen, sind die vorab eingefärbten Papierrollen – der Druck ist aber auch dann nur schwarz und ziemlich grobpixelig. </p>
<p>Daran erkennt man auch die Herkunft des Produkts. Text auf Weiß, der klassische Kassenzettel, ist die Domäne des Peripage: Das Schriftbild ist hervorragend, die Druckgeschwindigkeit hoch. Fotos sind okay – man kann zumindest erkennen, was sie darstellen sollen. Verglichen mit den portablen Farbfotodruckern (<a href="/ratgeber/Vergleichstest-Sechs-mobile-Mini-Fotodrucker-4182032.html">Sechs Mini-Fotodrucker im Vergleich</a>), kann der Peripage allerdings so gar nicht mithalten. Außer in einem Punkt: Dem Preis pro Ausdruck. Bei den Farbdruckern kostet ein Foto-Aufkleberchen mit gut 5 × 5 Zentimetern 40 bis 55 Cent. Wer die Peripage-Rollen in China ordert, bekommt für etwa 3 Euro drei Rollen mit jeweils mehreren Metern selbstklebendem Druckerpapier. Nein, die Fotos können sich nicht sehen lassen – aber ja, man kann den Nachwuchs stundenlang beschäftigen, ohne aufs Geld achten zu müssen.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/3/4/2/5/4/IMG_2145-a51435f87cbacf76.jpeg" data-grossbildsrc="/imgs/85/2/7/3/4/2/5/4/IMG_2145-a51435f87cbacf76.jpeg" >
        <img src="/imgs/85/2/7/3/4/2/5/4/IMG_2145-0ef1d6b857ada55e.jpeg"  />
    </a>
    <figcaption>
        Der Foto-Druck in Schwarz-Weiß ist sehr rudimentär. Immerhin: Man erkennt, was zu sehen ist, und die Materialkosten sind gleich Null.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_app_2">App</h3>
<p>Angebunden wird der Drucker per Bluetooth ans Android- oder Apple-Smartphone. Die kostenlose <em>Peripage</em>-App ist auf den ersten Blick als chinesisch zu erkennen: Sie funktioniert, aber sie ist weder besonders logisch aufgebaut, noch gut zu bedienen. Man kann „layouten“, also Grafiken, Fotos und Text frei auf dem Touchscreen verschieben, drehen und vergrößern, auch komplette Webseiten lassen sich ausdrucken (ein TechStage-Artikel passt problemlos auf ein bis zwei Meter Rolle) und QR-Codes generieren und zu Papier bringen. </p>
<p>Mit dabei ist ein mehr oder weniger sinnvoller Katalog an vorgefertigten Druckvorlagen, darunter etwa Sudoku-Spiele in unterschiedlichen Schwierigkeitsgraden, Stift-Labyrinthe, Kreuzworträtsel und Vorlagen zum Ausmalen. One fits all, mit den Ergebnissen kann man sowohl Erwachsene als auch Kinder erfreulich lang beschäftigen. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab2119783"
        role="tab"
        aria-controls="tabpanel2119783"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/97/83/2119783-n0.jpg"
            alt="iLeadtek Peripage A6 Instant Drucker weiß, Fotodrucker"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Weiß</p>
      </a-tab>
    
      <a-tab
        id="tab2119794"
        role="tab"
        aria-controls="tabpanel2119794"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/97/94/2119794-n0.jpg"
            alt="iLeadtek Peripage A6 Instant Drucker pink, Fotodrucker"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Pink</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel2119783"
      role="tabpanel"
      aria-labelledby="tab2119783"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a2119783: iLeadtek Peripage A6 Instant Drucker weiß, Fotodrucker"
    data-wt-kategorie="Fotodrucker"
    data-wt-page-id="4500955: Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für iLeadtek Peripage A6 Instant Drucker weiß, Fotodrucker
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tomtop-uk&loc=https%3A%2F%2Fwww.awin1.com%2Fpclick.php%3Fp%3D22843057165%26a%3D88610%26m%3D7566&ghaID=2119783&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f2e7dd0f3857b78f045b2bb090f056dc"
    class="a-pvg-deal__link"
    title="Tomtop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/697456.gif"
        alt="Tomtop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,73
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=abtdyo7yp06sx-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07VYPP466%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DABTDYO7YP06SX%26creativeASIN%3DB07VYPP466%26tag%3Dgeizhals-ts-mpde-21&ghaID=2119783&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4722b4499e9a67fae9a33c51ffe521af"
    class="a-pvg-deal__link"
    title="rizhao8866"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="rizhao8866"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;42,38
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3i5wthf4ubwoj-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07L98TY4W%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3I5WTHF4UBWOJ%26creativeASIN%3DB07L98TY4W%26tag%3Dgeizhals-ts-mpde-21&ghaID=2119783&ghxID=17154B22760111E8879FBC96DDE03B3E&key=591987fd840f9160ceeecec2320b7195"
    class="a-pvg-deal__link"
    title="puruitai"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="puruitai"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3i5wthf4ubwoj-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07JP6FRCY%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3I5WTHF4UBWOJ%26creativeASIN%3DB07JP6FRCY%26tag%3Dgeizhals-ts-mpde-21&ghaID=2119783&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2e8fe4997fbe14444bb752f149b66c6f"
    class="a-pvg-deal__link"
    title="puruitai"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="puruitai"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,13
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.eu/ileadtek-peripage-a6-instant-drucker-weiss-a2119783.html?hloc=at&amp;amp;hloc=de&amp;amp;hloc=pl&amp;amp;hloc=uk" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2119794"
      role="tabpanel"
      aria-labelledby="tab2119794"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2119794: iLeadtek Peripage A6 Instant Drucker pink, Fotodrucker"
    data-wt-kategorie="Fotodrucker"
    data-wt-page-id="4500955: Peripage A6 im Test: Foto-Sticker-Drucker für 35 Euro"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für iLeadtek Peripage A6 Instant Drucker pink, Fotodrucker
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1nc34x3b4d57m-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07RGNR6LT%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1NC34X3B4D57M%26creativeASIN%3DB07RGNR6LT%26tag%3Dgeizhals-ts-mpde-21&ghaID=2119794&ghxID=17154B22760111E8879FBC96DDE03B3E&key=36f44f2878b7ad866ba6c369e74a87d1"
    class="a-pvg-deal__link"
    title="Guangzhou Jepod Electronic Technology"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Guangzhou Jepod Electronic Technology"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,08
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2ulpl4deazjqd-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07VCG2CXN%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2ULPL4DEAZJQD%26creativeASIN%3DB07VCG2CXN%26tag%3Dgeizhals-ts-mpde-21&ghaID=2119794&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f7c2acdeb57aefc1516d048e3aa08163"
    class="a-pvg-deal__link"
    title="PaayLu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="PaayLu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;55,98
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://geizhals.eu/ileadtek-peripage-a6-instant-drucker-pink-a2119794.html?hloc=at&amp;hloc=de&amp;hloc=pl&amp;hloc=uk" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_3">Fazit</h3>
<p>Nüchtern betrachtet ist der Peripage kein überzeugendes Produkt. Viel zu schlecht ist die Druckqualität, um bei Fotos eine Rolle zu spielen, und zu eingeschränkt sind die Einsatzzwecke eines Thermopapierdruckers im privaten Umfeld.</p>
<p>Was macht man nun also mit so einem Drucker? Die Anzahl der Aufkleber in unserem Umfeld hat massiv zugenommen. Überall finden sich kleine Zettelchen und Sticker mit sinnvollen Erinnerungen oder kindischen Witzen, mit Fotos aus früheren Zeiten, mit kleinen Erinnerungen. Es gibt To-Do-Listen und QR-Codes, und der ein oder andere Falschparker hat einen entsprechenden, nett gemeinten Hinweis unter seinem Scheibenwischer vorgefunden, der zumindest aus der Entfernung ganz schön echt aussieht. </p>
<p>Einen echten Grund, warum man den Peripage braucht, haben wir nicht gefunden. Dennoch möchten wir ihn nicht missen: Er hat schon für deutlich mehr Spaß und Unterhaltung gesorgt, als es der Gegenwert beispielsweise in Kinokarten machen würde.</p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Polaroid-Zip-im-Test-Guter-Mini-Drucker-miese-App-4142894.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/22/00/1262200-n0.jpg"
                    class="a-x-card__image"
                    alt="Polaroid Zip weiß (POLMP01W)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Polaroid Zip weiß (POLMP01W)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 92,21€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 4
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Test-Prynt-Pocket-macht-iPhone-zur-Sofortbildkamera-4176161.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/09/43/1760943-n0.jpg"
                    class="a-x-card__image"
                    alt="Prynt Pocket Mint, grün (PW320001-MG)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Prynt Pocket Mint, grün (PW320001-MG)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 105,20€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 5
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Tragbarer-Mini-Foto-Drucker-Canon-Zoemini-im-Test-4167238.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/28/17/1862817-n0.jpg"
                    class="a-x-card__image"
                    alt="Canon Zoemini ZINK Photo Printer, schwarz (3204C005)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Canon Zoemini ZINK Photo Printer, schwarz (3204C005)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 93,95€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Canon-Selphy-CP1300-im-Test-Fotodrucker-mit-Akku-4152458.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/36/62/1673662-n0.jpg"
                    class="a-x-card__image"
                    alt="Canon Selphy CP1300 schwarz (2234C002)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Canon Selphy CP1300 schwarz (2234C002)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 103,04€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4500955">https://techstage.de/-4500955</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Bluetooth">Bluetooth</a></li>
            <li><a href="/thema/Drucker">Drucker</a></li>
            <li><a href="/thema/Fotodrucker">Fotodrucker</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html">
                    <img src="/imgs/85/2/7/3/5/5/0/9/TS_Dachbild-53778e7375e3fb74.jpeg" alt="" />
                Motorola One Action Test: Gute Hardware, schlechte Kamera
            </a>
        </li>
        <li class="next">
            <a href="/test/TV-Test-Samsung-GQ65Q90R-QLED-sticht-fast-OLED-4496159.html">
                    <img src="/imgs/85/2/7/3/1/0/3/2/Samsung_QLED_TV_Test_db-58e1b1cb26fa3e41.png" alt="" />
                TV-Test Samsung GQ65Q90R: QLED sticht (fast) OLED
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPeripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FPeripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2734254</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html?wt_mc=rss.ho.beitrag.rss;kw=Bluetooth%2CFotodrucker%2CDrucker" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Peripage-A6-im-Test-Foto-Sticker-Drucker-fuer-35-Euro-4500955.html?wt_mc=rss.ho.beitrag.rss;kw=Bluetooth%252CFotodrucker%252CDrucker"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='7d6d5139ff114f7195f5506c5c50f2db';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955";
        wt.contentGroup['9']  = "peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "bluetooth;fotodrucker;drucker";
        wt.customParameter['6']  = "bluetooth;fotodrucker;drucker";
        wt.customParameter['8']  = "2019-08-23T09:17:00+02:00";
        wt.customParameter['15']  = "Daniel Schraeder";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955&cg9=peripage-a6-im-test-foto-sticker-drucker-fuer-35-euro-4500955&cp15=Daniel%20Schraeder&cp17=desktop&cp2=bluetooth%3Bfotodrucker%3Bdrucker&cp29=free&cp6=bluetooth%3Bfotodrucker%3Bdrucker&cp8=2019-08-23T09%3A17%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2734254, iBID: 2735898, CID: 4500955, iCID: 4503206 -->
<!-- Link: $(LB2734254:Linktext)$ $(LC4500955:Linktext)$ -->
<!-- Generiert: 2019-08-23 09:21:36 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
