<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Der PH550G ist ein Beamer mit integriertem Akku, HD-Auflösung und vielen Anschlussmöglichkeiten. Wir haben das knapp 375 Euro teure Gerät einem ausgiebigen Test…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?125a6d2a7b0ca6b13317"></script>

    <meta property="og:title"          content="LG Electronics PH550G: mobiler HD-Beamer im Test" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/5/0/2/3/9/4/PH550G_16_9-2f391140e2424249.jpeg" />
    <meta property="og:description"    content="Der PH550G ist ein Beamer mit integriertem Akku, HD-Auflösung und vielen Anschlussmöglichkeiten. Wir haben das knapp 375 Euro teure Gerät einem ausgiebigen Test…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Michael Maier" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>LG Electronics PH550G: mobiler HD-Beamer im Test | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c3a4dc554d386e0a6bc4" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">

function shuffle(array) {
  var idx = Math.floor(Math.random() * array.length);
  return array[idx];
}


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
        .addService(googletag.pubads())
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
        .addService(googletag.pubads())
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-3")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";


googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().setTargeting(
    "test", "test_" + shuffle(["a", "b", "c", "d", "e", "f", "g", "h", "i", "j"])
);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Neffos-C9A-schwaches-Einsteiger-Handy-im-Test-4158156.html" name="navi.techstage.tests"
                                    >Neffos C9A: schwaches Einsteiger-Handy im Test</a></li>
                                
                                    <li><a href="/test/Test-Roav-SmartCharge-Car-Kit-Multifunktions-BT-Transmitter-4153602.html" name="navi.techstage.tests"
                                    >Test Roav SmartCharge Car Kit: Multifunktions-BT-Transmitter</a></li>
                                
                                    <li><a href="/test/Comsoon-BT58N-Test-KFZ-BT-Empfaenger-fuer-FM-AUX-4146411.html" name="navi.techstage.tests"
                                    >Comsoon BT58N Test: KFZ-BT-Empfänger für FM &amp; AUX</a></li>
                                
                                    <li><a href="/test/Neffos-X9-180-Euro-Handy-mit-Dual-Cam-und-Android-8-1-4145606.html" name="navi.techstage.tests"
                                    >Neffos X9: 180-Euro-Handy mit Dual-Cam und Android 8.1</a></li>
                                
                                    <li><a href="/test/Tunai-Firefly-Test-Bluetooth-Receiver-im-USB-Stick-Format-4141917.html" name="navi.techstage.tests"
                                    >Tunai Firefly Test: Bluetooth-Receiver im USB-Stick-Format</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Note-9-im-Test-leistungsstark-aber-langweilig-4139439.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Note 9 im Test: leistungsstark, aber langweilig</a></li>
                                
                                    <li><a href="/test/Aukey-BR-C8-KFZ-Bluetooth-Receiver-im-Test-4134533.html" name="navi.techstage.tests"
                                    >Aukey BR-C8: KFZ-Bluetooth-Receiver im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li>
                                
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Machine-im-Test-Analoge-Uhr-mit-digitalem-Herz-3990572.html" name="navi.techstage.tests"
                                    >Fossil Q Machine im Test: Analoge Uhr mit digitalem Herz</a></li>
                                
                                    <li><a href="/test/Smartwatch-von-Hugo-Boss-im-Test-massives-Schmuckstueck-3984901.html" name="navi.techstage.tests"
                                    >Smartwatch von Hugo Boss im Test: massives Schmuckstück</a></li>
                                
                                    <li><a href="/test/Montblanc-Summit-im-Test-Luxus-Smartwatch-mit-Android-3973148.html" name="navi.techstage.tests"
                                    >Montblanc Summit im Test: Luxus-Smartwatch mit Android</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/China-Handy-Cubot-P20-Test-guenstig-und-gut-ausgestattet-4162410.html" name="navi.techstage.tests"
                                    >China-Handy Cubot P20 Test: günstig und gut ausgestattet</a></li>
                                
                                    <li><a href="/test/Neffos-C9A-schwaches-Einsteiger-Handy-im-Test-4158156.html" name="navi.techstage.tests"
                                    >Neffos C9A: schwaches Einsteiger-Handy im Test</a></li>
                                
                                    <li><a href="/test/Huawei-Mediapad-M5-lite-Test-edles-guenstiges-Android-Tablet-4155284.html" name="navi.techstage.tests"
                                    >Huawei Mediapad M5 lite Test: edles, günstiges Android-Tablet</a></li>
                                
                                    <li><a href="/test/Land-Rover-Explore-im-Test-ultimatives-Outdoor-Handy-4152716.html" name="navi.techstage.tests"
                                    >Land Rover Explore im Test: ultimatives Outdoor-Handy?</a></li>
                                
                                    <li><a href="/test/Huawei-Mediapad-M5-Pro-Android-Tab-mit-Stylus-im-Test-4119974.html" name="navi.techstage.tests"
                                    >Huawei Mediapad M5 Pro: Android-Tab mit Stylus im Test </a></li>
                                
                                    <li><a href="/test/Comsoon-BT58N-Test-KFZ-BT-Empfaenger-fuer-FM-AUX-4146411.html" name="navi.techstage.tests"
                                    >Comsoon BT58N Test: KFZ-BT-Empfänger für FM &amp; AUX</a></li>
                                
                                    <li><a href="/test/Neffos-X9-180-Euro-Handy-mit-Dual-Cam-und-Android-8-1-4145606.html" name="navi.techstage.tests"
                                    >Neffos X9: 180-Euro-Handy mit Dual-Cam und Android 8.1</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Fahrradcomputer-mit-GPS-3929472.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Fahrradcomputer mit GPS</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html",
              "name": "LG Electronics PH550G: mobiler HD-Beamer im Test"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>LG Electronics PH550G: mobiler HD-Beamer im Test</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">LG Electronics PH550G: mobiler HD-Beamer im Test</h1>

    <section id="article_content">
        <a href="/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html#comments" id="article_comments" class="comment_bubble" data-bid="2502394">
            <span class="comment_count">1</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_hardware_0">Hardware</a></li>
                <li><a href="#nav_bedienung_1">Bedienung</a></li>
                <li><a href="#nav_qualität_2">Qualität</a></li>
                <li><a href="#nav_fazit_3">Fazit</a></li>
                <li><a href="#comments">Kommentare (1)</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/5/0/2/3/9/4/PH550G_16_9-2f391140e2424249.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Der PH550G ist ein Beamer mit integriertem Akku, HD-Auflösung und vielen Anschlussmöglichkeiten. Wir haben das knapp 375 Euro teure Gerät einem ausgiebigen Test…",
    "name": "LG Electronics PH550G",
    "image": "/imgs/85/2/5/0/2/3/9/4/PH550G_wide-0b958201fdb679c3.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "374.99",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Michael Maier",
        "datePublished": "15.09.2018 19:54",
        "description": "Der PH550G ist ein Beamer mit integriertem Akku, HD-Auflösung und vielen Anschlussmöglichkeiten. Wir haben das knapp 375 Euro teure Gerät einem ausgiebigen Test…",
        "name": "LG Electronics PH550G",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                gutes Bild
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
viele Anschlussmöglichkeiten
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
integrierter Akku
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                schlechter Lautsprecher
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
kurze Akkulaufzeit
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 374,99 Euro
        </a>
    </aside>
    


        
		<section class="teaser clearfix frei">
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4728597359&amp;iu=%2F6514%2Fwww.heise.de%2Fclicktracking%2Ftextlink" target="_blank">
        <h3>ANZEIGE: iiyama Red Eagle – Spiele wie ein Profi</h3>
        <figure>
	        <img src="/imgs/85/2/4/9/6/1/9/9/iiyama-214cbf5b7d0dd6b1.png" alt="" />
	    </figure>
        <p>Mit 144Hz und WQHD liefert dir der Gaming-Monitor Red Eagle von iiyama gestochen scharfen Spielspaß, damit nichts deiner Aufmerksamkeit entgehen kann.
Erfahre hier mehr über den iiyama GB2760QSU – B1</p>
    </a>
</section>



	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Alles zum Thema Beamer</dt>
        <dd class="clearfix">
            <a href="/test/Artlii-YG300-im-Test-Was-taugt-ein-50-Euro-Beamer-4149074.html" >
                
                <span>Artlii YG300 im Test: Was taugt ein 50-Euro-Beamer?</span>
                <img src="/imgs/85/2/4/9/0/9/2/7/Artlii_16_9-14ceaab7cf07fbec.jpeg" alt="" />
                <span class="anriss">Knapp 50 Euro kostet der mobile Beamer Artlii YG300 – und spielt Filme sogar direkt von der Speicherkarte ab. Kann ein so billiges Gerät in der Praxis überzeugen? Design…</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Toumei-C800S-portabler-Android-Beamer-im-Test-4138186.html" >
                
                <span>Toumei C800S: portabler Android-Beamer im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Wochenend-Angebote-bei-Notebooksbilliger-im-Check-4075054.html" >
                
                <span>Wochenend-Angebote bei Notebooksbilliger im Check</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Kaufberatung-Full-HD-Beamer-fuer-Fussball-und-Kino-4056024.html" >
                
                <span>Kaufberatung: Full-HD-Beamer für Fußball und Kino</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Doogee-Smart-Cube-P1-150EUR-Android-Projektor-im-Test-3603162.html" >
                
                <span>Doogee Smart Cube P1: 150€-Android-Projektor im Test</span>
            </a>
        </dd>
    </dl>
    <a href="/thema/Beamer" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Renkforce-RF100-Guenstiger-3D-Drucker-von-Conrad-im-Test-4166023.html" >
                <time datetime="2018-09-16T13:05:00+02:00">16.09.2018 13:05</time>
                
                <span>Renkforce RF100: Günstiger 3D-Drucker von Conrad im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/AVM-Fritzbox-7580-mit-Fritz-OS-7-im-Test-Schoen-schnell-4165696.html" >
                <time datetime="2018-09-15T15:09:00+02:00">15.09.2018 15:09</time>
                
                <span>AVM Fritzbox 7580 mit Fritz OS 7 im Test: Schön schnell</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Pocophone-F1-by-Xiaomi-im-Test-Ist-es-ein-Flaggschiff-Killer-4164784.html" >
                <time datetime="2018-09-14T15:19:00+02:00">14.09.2018 15:19</time>
                
                <span>Pocophone F1 by Xiaomi im Test: Ist es ein Flaggschiff-Killer?</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Michael-Maier-1871944.html" rel="author">
                <img src="/imgs/85/1/0/2/9/2/4/4/michael_1_1-49fa569fe1aee507.jpeg" alt="/imgs/85/1/0/2/9/2/4/4/michael_1_1-49fa569fe1aee507.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Michael-Maier-1871944.html" rel="author">Michael</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2018-09-15T19:54:00+02:00">15.09.2018 19:54</time>
            <span class="fb_tw_gp">
                <a href="https://twitter.com/intent/follow?screen_name=@bplay73" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/u/0/113737305471280640790/posts" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Der PH550G ist ein Beamer mit integriertem Akku, HD-Auflösung und vielen Anschlussmöglichkeiten. Wir haben das knapp 375 Euro teure Gerät einem ausgiebigen Test unterzogen.</strong><br /> </p>
<h3 class="subheading" id="nav_hardware_0">Design und Hardware</h3>
<p>Ein weißes, hochglänzendes Gehäuse aus Kunststoff umgibt den PH550G. Der Projektor misst 174 × 109,5 × 44 mm, er ist also größer als ein DIN A6 Blatt – ein DIN A4 Blatt zweimal gefaltet. Das Gewicht des Beamers beträgt knapp 650 g. Insgesamt macht das Gerät einen verhältnismäßig robusten Eindruck. Auf der Front rechts sitzt die Linse, auf der Oberseite ein Schieberegler zum Scharfstellen des Bildes. Oben befindet sich der Einschaltknopf, der auch als Navigations-Kreuz zur Steuerung der Benutzeroberfläche dient. Komfortabler geht dies jedoch mit der beigelegten Fernbedienung. <br /> </p><figure class="bild_left">
    <a href="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181812-3d8ab5f1268c5c1d.jpeg" data-grossbildsrc="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181812-3d8ab5f1268c5c1d.jpeg" >
        <img src="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181812-4242586ddd036c2e.jpeg"  />
    </a>
    <figcaption>
        <span class="source">
            Bild: Techstage
        </span>
        Der PH550G bietet einiges an Anschlussmöglichkeiten.
    </figcaption>
</figure>

<p>Links und rechts tönen die Lautsprecher mit ihrer Leistung von jeweils 1W aus entsprechenden Öffnungen im Gehäuse. Auf der Unterseite gibt es fünf kleine runde rutschfeste Standfüßchen und in der Mitte ein Gewinde zum Anschließen von Stativen und Halterungen. Auf der Rückseite finden sich der Anschluss für das Netzteil, ein AV-Eingang, RGB-Eingang, HDMI-Eingang, USB-Port, als Audio-Ausgang eine 3,5-Millimeter-Klinkenbuchse und eine Anschlussmöglichkeit für ein Kensington-Lock. Zum Lieferumfang gehört eine schicke Filztasche zum Schutz des Projektors beim Transport.<br /> </p><figure class="bild_left">
    <a href="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181921-f7d5290b3ef64ae8.jpeg" data-grossbildsrc="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181921-f7d5290b3ef64ae8.jpeg" >
        <img src="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181921-6e557ab0fdf8b3eb.jpeg"  />
    </a>
    <figcaption>
        <span class="source">
            Bild: Techstage
        </span>
        Die Linse des Beamers hat ihren Platz vorne rechts.
    </figcaption>
</figure>

<p>Die native Auflösung des PH550G beträgt 1280 × 720 Pixel im Bildverhältnis 16:9, die Helligkeit gibt der Hersteller mit 550 Lumen an. Die Projektionsdiagonale des Gerätes beträgt maximal 100 Zoll. Der HDMI-Eingang unterstützt zur direkten Übertragung von Smartphones und Tablets Slimport, MHL und AV-Adapter für iOS-Geräte. Für drahtlose Übertragung von Handy und PC via integriertem WLAN-Modul unterstützt der Beamer Miracast. Um externe Lautsprecher zu nutzen, stehen zusätzlich zum Klinken-Ausgang auch Bluetooth zur drahtlosen Verbindung zur Verfügung.<br /> </p><figure class="bild_left">
    <a href="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181740-36238abc015d730a.jpeg" data-grossbildsrc="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181740-36238abc015d730a.jpeg" >
        <img src="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181740-bebfc74541be4031.jpeg"  />
    </a>
    <figcaption>
        <span class="source">
            Bild: Techstage
        </span>
        Die Bedienung mit der Fernbedienung geht gut von der Hand.
    </figcaption>
</figure>

<p>Der PH550G hat einen integrierten Akku für den Betrieb unterwegs. Zur Kapazität des Akkus macht der Hersteller keine Angaben. Wir kamen im Test auf eine Laufzeit von etwas mehr als zwei Stunden, der Hersteller verspricht zwei einhalb Stunden. Der PH550G gestattet, Filme dreidimensional darzustellen. Dazu benötigen Nutzer jedoch eine spezielle 3D-Brille, die sich der <a href="https://de.wikipedia.org/wiki/Shutter-3D-System#DLP-Link" target="_blank" rel="external">DLP-Link-Technologie</a> bedient. Diese befindet sich nicht im Lieferumfang.</p>
<h3 class="subheading" id="nav_bedienung_1">Bedienung</h3>
<p>Die Benutzeroberfläche des PH550G ist übersichtlich aufgebaut, die Bedienung mit der beiliegenden Fernbedienung größtenteils selbsterklärend. Alternativ ist die Bedienung direkt am Gerät möglich. Dabei agiert der Power-Button als Vier-Achsen-Stick zur Navigation, durch kurzes Drücken des Power-Buttons werden die gewünschten Optionen ausgewählt. In der Praxis ist diese Art der Bedienung jedoch recht mühselig. So existiert keine Möglichkeit, im Menü einen Schritt zurück zu gehen. Zum anderen gestaltet es sich kompliziert, das Steuerkreuz auf den gewünschten On-Sceen-Button zu navigieren<br /> </p>
<div class="gallery " data-content-id="4165894" data-data-url="/bilderstrecke/PH550G-Benutzeroberflaeche-4165894.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/PH550G-Benutzeroberflaeche-4165894.html" data-title="PH550G - Benutzeroberfl&auml;che">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">6</span></span>
    <h2><a href="/bilderstrecke/PH550G-Benutzeroberflaeche-4165894.html" title="Bilderstrecke: PH550G - Benutzeroberfl&auml;che (6 Bilder)">PH550G - Benutzeroberfl&auml;che (6 Bilder)</a></h2>
    <a href="/bilderstrecke/PH550G-Benutzeroberflaeche-4165894.html" title="Bilderstrecke: PH550G - Benutzeroberfl&auml;che (6 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/5/0/2/3/9/6/IMG_20180913_182718-7331a543575e7ca9.jpeg"></figure></div></a>
    
    <figcaption><p>Die Benutzeroberfläche des PH550G präsentiert sich übersichtlich.</p> (Bild: Techstage)</figcaption>
</div>


<h3 class="subheading" id="nav_qualität_2">Bild- und Soundqualität</h3>
<p>Der PH550G liefert mit seiner HD-Auflösung ein zufriedenstellend scharfes Bild, die Farbwiedergabe des Gerätes gefällt uns gut. Mit seiner Helligkeit von 550 Lumen eignet sich das Gerät in abgedunkelten, aber auch hellen Räumen für Präsentationen, Inhalte sind gut erkennbar. Word-Dokumente und Power-Point-Präsentationen öffnet der Beamer direkt vom USB-Stick, dies geht also auch ohne Screen-Mirroring vom Smartphone. Filme mit dem PH550G zu schauen macht Spaß. Dazu sollte der Raum jedoch zumindest ein wenig abgedunkelt sein. Komplett abgedunkelt kommt dann aber erst so richtig Kino-Feeling auf.<br /> </p><figure class="bild_left">
    <a href="/imgs/85/2/5/0/2/3/9/4/IMG_20180915_094533-08fceaac206def28.jpeg" data-grossbildsrc="/imgs/85/2/5/0/2/3/9/4/IMG_20180915_094533-08fceaac206def28.jpeg" >
        <img src="/imgs/85/2/5/0/2/3/9/4/IMG_20180915_094533-7eeea5ebe294e056.jpeg"  />
    </a>
    <figcaption>
        <span class="source">
            Bild: Techstage
        </span>
        Die Bildqualität des PH550G gefällt uns gut.
    </figcaption>
</figure>

<p>Im Test spielte der PH550G die gängigsten Bild- und Video-Formate ohne Murren ab. Bei Videos mit einer größeren Auflösung als Full HD versagt er jedoch den Dienst – 4K-Videos unterstützt das Gerät nicht. Die Stereo-Lautsprecher des PH550G bieten eine hohe Lautstärke. Wie bei vielen mobilen Beamern kann der Sound aber nicht überzeugen. Die Speaker klingen dünn und flach. Wie beim kürzlich von uns <a href="/news/Toumei-C800S-portabler-Android-Beamer-im-Test-4138186.html">getesteten Toumei C800S </a>bietet es sich an, einen externen Lautsprecher per Audio-Ausgang oder Bluetooth zu verbinden.</p>
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1419551: LG Electronics PH550G"
    data-wt-kategorie="Beamer"
    data-wt-page-id="4165892: LG Electronics PH550G: mobiler HD-Beamer im Test"
    data-wt-channel=""
  >
    
      <img
        src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg"
        class="a-pvg__logo"
      >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für LG Electronics PH550G
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comtech-de&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DVxHd5YL4YpkoROiAbr5OT5jlOjzuno5iFOboOHkidpYmUBdCK-hf9RO3nFD7Y8eL%26rdlink%3Dhttps%253A%252F%252Fwww.comtech.de%252Flg-ph550g-projektor-led-720p-hd-550-ansi-lumen-100-000-1-kontrast-akku-ph550g%253FsPartner%253D2%2526utm_source%253Dgeizhalsat%2526utm_medium%253Dcpc%2526utm_term%253D147680%2526utm_content%253DLG-PH550G-Projektor-LED-720p-HD-550-ANSI-Lumen-100000%25253A1-Kontrast-Akku%2526utm_campaign%253DTV-und-Audio%252FBeamer&ghaID=1419551&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ef3704601da110981fff567cdacaa955"
    class="a-pvg-deal__link"
    title="Comtech"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6021.jpg"
        alt="Comtech"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;374,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Artikel lagernd. Sofort lieferbar!
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarkt-70061-eb-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D252371828599&ghaID=1419551&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ac42e955cc710240cee1cb1d22074112"
    class="a-pvg-deal__link"
    title="mediamarkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="mediamarkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;379,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01D2PIGQY%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01D2PIGQY%26tag%3Dgeizhals-ts-de-21&ghaID=1419551&ghxID=17154B22760111E8879FBC96DDE03B3E&key=36b383832423f297dad167cac99edece"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;379,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1036495%2Fpid%2Fgeizhals&ghaID=1419551&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b5bb213e2d4072eb373d7dad21d7248a"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;388,94
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/lg-electronics-ph550g-a1419551.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


<p> <br /> </p>
<h3 class="subheading" id="nav_fazit_3">Fazit</h3><figure class="bild_right">
    <a href="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181649-e73e6c1b111b97c6.jpeg" data-grossbildsrc="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181649-e73e6c1b111b97c6.jpeg" >
        <img src="/imgs/85/2/5/0/2/3/9/4/IMG_20180913_181649-7194473a7370c0bf.jpeg"  />
    </a>
    <figcaption>
        <span class="source">
            Bild: Techstage
        </span>
        
    </figcaption>
</figure>

<p>Der PH550G ist ein noch verhältnismäßig günstiger Beamer, dessen herausstechende Merkmale das gute Bild, die vielen Eingangsmöglichkeiten und der integrierte Akku sind. Die Helligkeit genügt zur Nutzung des Beamers auch in wenig abgedunkelten Räumen, die Lautsprecher konnten uns jedoch nicht überzeugen. Grundsätzlich ist der Beamer empfehlenswert. Wer weniger Geld ausgeben möchte, dem empfehlen wir einen Blick auf den <a href="/test/Toumei-C800S-portabler-Android-Beamer-im-Test-4138186.html">Toumei C800S (Testbericht)</a> zu werfen. Der löst zwar nur 854 [×] 480 Pixel auf, schafft es damit aber ein ansehnliches Bild an die Wand zu werfen. Dieser Beamer benötigt für den Betrieb jedoch möglichst gut abgedunkelte Räume, punktet aber mit Android als Betriebssystem.</p>
        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4165892">https://techstage.de/-4165892</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Beamer">Beamer</a></li>
            <li><a href="/thema/LG">LG</a></li>
            <li><a href="/thema/LG-PH550G">LG PH550G</a></li>
            <li><a href="/thema/Mirrorscreen">Mirrorscreen</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/AVM-Fritzbox-7580-mit-Fritz-OS-7-im-Test-Schoen-schnell-4165696.html">
                    <img src="/imgs/85/2/5/0/2/2/0/9/Fritzbox7580_FOS7_DB-a1c2313e70d87bc0.png" alt="" />
                AVM Fritzbox 7580 mit Fritz OS 7 im Test: Schön schnell
            </a>
        </li>
        <li class="next">
            <a href="/test/Renkforce-RF100-Guenstiger-3D-Drucker-von-Conrad-im-Test-4166023.html">
                    <img src="/imgs/85/2/5/0/2/5/0/9/RF_dach2-d658fb6421084e56.jpeg" alt="" />
                Renkforce RF100: Günstiger 3D-Drucker von Conrad im Test
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FLG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FLG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <div id='div-gpt-ad-3'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4951999863&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=3" /></a></div></noscript>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2502394</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html?kw=LG%2CBeamer%2CMirrorscreen%2CLG%20PH550G" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/LG-Electronics-PH550G-mobiler-HD-Beamer-im-Test-4165892.html?kw=LG%252CBeamer%252CMirrorscreen%252CLG%2520PH550G"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='a7b496045d4a42d79b2459a93825784a';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892";
        wt.contentGroup['9']  = "lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "lg;beamer;mirrorscreen;lg ph550g";
        wt.customParameter['6']  = "lg;beamer;mirrorscreen;lg ph550g";
        wt.customParameter['8']  = "2018-09-15T19:54:00+02:00";
        wt.customParameter['15']  = "Michael Maier";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892&cg9=lg-electronics-ph550g-mobiler-hd-beamer-im-test-4165892&cp15=Michael%20Maier&cp17=desktop&cp2=lg%3Bbeamer%3Bmirrorscreen%3Blg%20ph550g&cp6=lg%3Bbeamer%3Bmirrorscreen%3Blg%20ph550g&cp8=2018-09-15T19%3A54%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2502394, iBID: 2502596, CID: 4165892, iCID: 4166122 -->
<!-- Link: $(LB2502394:Linktext)$ $(LC4165892:Linktext)$ -->
<!-- Generiert: 2018-09-16 17:11:12 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
