<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Der Xtreme 2 von JBL ist ein tragbarer Bluetooth-Lautsprecher mit einer Wiedergabezeit von bis zu 15 Stunden und integrierter Power-Bank. Wir haben ihn getestet." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?125a6d2a7b0ca6b13317"></script>

    <meta property="og:title"          content="JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/4/7/9/0/3/3/TechStage_Dachbild-3178aea6d9c31293.jpeg" />
    <meta property="og:description"    content="Der Xtreme 2 von JBL ist ein tragbarer Bluetooth-Lautsprecher mit einer Wiedergabezeit von bis zu 15 Stunden und integrierter Power-Bank. Wir haben ihn getestet." />
    <meta property="article:author"    content="https://www.facebook.com/KBVaid" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c3a4dc554d386e0a6bc4" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type="text/javascript">
    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-3")
      .addService(googletag.pubads());
        
        
            
                
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";
                    
                
            
        
            
                
            
        
            
        
            
        
            
        
            
        


googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Mini-Drucker-fuer-Smartphones-im-Test-HP-Sprocket-Plus-4130646.html" name="navi.techstage.tests"
                                    >Mini-Drucker für Smartphones im Test: HP Sprocket Plus</a></li>
                                
                                    <li><a href="/test/Luxa2-Vent-Clip-KFZ-Handy-Halterung-im-Test-4130182.html" name="navi.techstage.tests"
                                    >Luxa2 Vent Clip: KFZ-Handy-Halterung im Test</a></li>
                                
                                    <li><a href="/test/Vernee-V2-Pro-im-Test-Outdoor-Handy-mit-vier-Kameras-4129112.html" name="navi.techstage.tests"
                                    >Vernee V2 Pro im Test: Outdoor-Handy mit vier Kameras</a></li>
                                
                                    <li><a href="/test/Handyhalterung-fuer-s-Fahrrad-im-Test-Silikonband-Finn-4129081.html" name="navi.techstage.tests"
                                    >Handyhalterung für’s Fahrrad im Test: Silikonband Finn</a></li>
                                
                                    <li><a href="/test/Test-Fujifilm-Instax-Share-SP-3-Fotodrucker-mit-Retro-Charme-4123754.html" name="navi.techstage.tests"
                                    >Test Fujifilm Instax Share SP-3: Fotodrucker mit Retro-Charme</a></li>
                                
                                    <li><a href="/test/Ugreen-LP130-im-Test-Schwerkraft-KFZ-Halterung-4122923.html" name="navi.techstage.tests"
                                    >Ugreen LP130 im Test: Schwerkraft-KFZ-Halterung</a></li>
                                
                                    <li><a href="/test/Handyhalterung-fuer-s-Fahrrad-im-Test-Spigen-Velo-A250-4122164.html" name="navi.techstage.tests"
                                    >Handyhalterung für’s Fahrrad im Test: Spigen Velo A250  </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li>
                                
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Machine-im-Test-Analoge-Uhr-mit-digitalem-Herz-3990572.html" name="navi.techstage.tests"
                                    >Fossil Q Machine im Test: Analoge Uhr mit digitalem Herz</a></li>
                                
                                    <li><a href="/test/Smartwatch-von-Hugo-Boss-im-Test-massives-Schmuckstueck-3984901.html" name="navi.techstage.tests"
                                    >Smartwatch von Hugo Boss im Test: massives Schmuckstück</a></li>
                                
                                    <li><a href="/test/Montblanc-Summit-im-Test-Luxus-Smartwatch-mit-Android-3973148.html" name="navi.techstage.tests"
                                    >Montblanc Summit im Test: Luxus-Smartwatch mit Android</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/360_Grad_Kamera#thema-test" name="navi.techstage.tests"
                                >360-Grad-Kamera<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Fusion-im-Test-top-Bildqualitaet-top-Akku-top-Apps-3966428.html" name="navi.techstage.tests"
                                    >GoPro Fusion im Test – top Bildqualität, top Akku, top Apps</a></li>
                                
                                    <li><a href="/test/Insta360-ONE-im-Test-360-Grad-Kamera-mit-4K-fuer-iPhone-3832650.html" name="navi.techstage.tests"
                                    >Insta360 ONE im Test: 360-Grad-Kamera mit 4K für iPhone</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Wolaptor-Nodalpunktadapter-fuer-Smartphones-im-Test-3792785.html" name="navi.techstage.tests"
                                    >Wolaptor: Nodalpunktadapter für Smartphones im Test</a></li>
                                
                                    <li><a href="/test/Test-Kodak-PixPro-SP360-4K-semiprofessionelle-VR-Kamera-3773817.html" name="navi.techstage.tests"
                                    >Test: Kodak PixPro SP360 4K – semiprofessionelle VR-Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-mit-Social-Media-Unterstuetzung-im-Test-3772439.html" name="navi.techstage.tests"
                                    >360-Grad Kamera mit Social-Media-Unterstützung im Test</a></li>
                                
                                    <li><a href="/test/LG-360-Cam-guenstige-VR-Kamera-mit-2K-im-Test-3771096.html" name="navi.techstage.tests"
                                    >LG 360 Cam: günstige VR-Kamera mit 2K im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-microSDXC-EVO-Plus-mit-256-GByte-im-Test-4127101.html" name="navi.techstage.tests"
                                    >Samsung microSDXC EVO Plus mit 256 GByte im Test</a></li>
                                
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Vernee-V2-Pro-im-Test-Outdoor-Handy-mit-vier-Kameras-4129112.html" name="navi.techstage.tests"
                                    >Vernee V2 Pro im Test: Outdoor-Handy mit vier Kameras</a></li>
                                
                                    <li><a href="/test/Blackberry-Key2-im-Test-gute-Tastatur-und-produktive-Software-4121017.html" name="navi.techstage.tests"
                                    >Blackberry Key2 im Test: gute Tastatur und produktive Software</a></li>
                                
                                    <li><a href="/test/Gigaset-GS180-im-Test-Einsteiger-Smartphone-mit-Wechselakku-4118295.html" name="navi.techstage.tests"
                                    >Gigaset GS180 im Test: Einsteiger-Smartphone mit Wechselakku</a></li>
                                
                                    <li><a href="/test/Gigaset-GS185-im-Test-schlichtes-Design-lange-Akkulaufzeit-4111497.html" name="navi.techstage.tests"
                                    >Gigaset GS185 im Test: schlichtes Design, lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Chuwi-Hi9-Air-guenstiges-Dual-SIM-LTE-Tablet-im-Test-4110876.html" name="navi.techstage.tests"
                                    >Chuwi Hi9 Air: günstiges Dual-SIM-LTE-Tablet im Test </a></li>
                                
                                    <li><a href="/test/Trekstor-Primetab-T13B-guenstiger-Surface-Clone-im-Test-4095142.html" name="navi.techstage.tests"
                                    >Trekstor Primetab T13B: günstiger Surface-Clone im Test</a></li>
                                
                                    <li><a href="/test/Mediapad-M5-8-4-im-Test-kompakt-kraftvoll-und-guter-Sound-4092663.html" name="navi.techstage.tests"
                                    >Mediapad M5 8.4 im Test: kompakt, kraftvoll und guter Sound</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Fahrradcomputer-mit-GPS-3929472.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Fahrradcomputer mit GPS</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html",
              "name": "JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_lieferumfang_0">Lieferumfang</a></li>
                <li><a href="#nav_design_1">Design</a></li>
                <li><a href="#nav_bedienung_2">Bedienung</a></li>
                <li><a href="#nav_datenblatt_3">Datenblatt</a></li>
                <li><a href="#nav_klang_4">Klang</a></li>
                <li><a href="#nav_extras_5">Extras</a></li>
                <li><a href="#nav_varianten_6">Varianten</a></li>
                <li><a href="#nav_fazit_7">Fazit</a></li>
                <li><a href="#nav_alternativen_8">Alternativen</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/4/7/9/0/3/3/TechStage_Dachbild-3178aea6d9c31293.jpeg" alt="JBL Xtreme 2" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Der Xtreme 2 von JBL ist ein tragbarer Bluetooth-Lautsprecher mit einer Wiedergabezeit von bis zu 15 Stunden und integrierter Power-Bank. Wir haben ihn getestet.",
    "name": "JBL Xtreme 2",
    "image": "/imgs/85/2/4/7/9/0/3/3/TechStage_Top-Teaser-6654d30a96cd1eda.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "265.95",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Kamal Vaid",
        "datePublished": "08.08.2018 16:25",
        "description": "Der Xtreme 2 von JBL ist ein tragbarer Bluetooth-Lautsprecher mit einer Wiedergabezeit von bis zu 15 Stunden und integrierter Power-Bank. Wir haben ihn getestet.",
        "name": "JBL Xtreme 2",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "5",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                robust und wasserfest
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
guter Klang und viel Bass
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
viele Zusatzfunktionen
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                groß und schwer
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    sehr gut
                </span>
                <span class="pvg-redaktion__note--number">
                    1
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 265,95 Euro
        </a>
    </aside>
    


        
		<section class="teaser clearfix frei">
    <a href="">
        <h3>ANZEIGE: Der JBL Xtreme 2: Satter Bass für deinen Sommer</h3>
        <figure>
	        <img src="/imgs/85/2/4/7/2/4/6/1/rsBBoRrQ_200x200-3b1ef802cd72b34c.jpeg" alt="" />
	    </figure>
        <p>Bereit für den Sommer? Mit dem verbesserten Sound und einem robusten, wasserfesten Gehäuse ist der JBL Xtreme 2 für jedes Strandabenteuer gewappnet. Erfahre hier mehr über den JBL Xtreme 2.</p>
    </a>
</section>



	    
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Alles zum Thema Outdoor-Lautsprecher</dt>
        <dd class="clearfix">
            <a href="/test/Sony-SRS-XB41-im-Test-Outdoor-Lautsprecher-mit-Licht-Effekten-4113923.html" >
                
                <span>Sony SRS-XB41 im Test: Outdoor-Lautsprecher mit Licht-Effekten</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Bose-Soundlink-Color-2-im-Test-bunt-und-guter-Klang-4107606.html" >
                
                <span>Bose Soundlink Color 2 im Test: bunt und guter Klang</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Wasserfester-Lautsprecher-Anker-Soundcore-Motion-Q-im-Test-4098805.html" >
                
                <span>Wasserfester Lautsprecher Anker Soundcore Motion Q im Test</span>
            </a>
        </dd>
    </dl>
    <a href="/thema/Outdoor_Lautsprecher" class="more">Mehr</a>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Kamal-Vaid-2195616.html" rel="author">
                <img src="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" alt="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Kamal-Vaid-2195616.html" rel="author">Kamal</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2018-08-08T16:25:00+02:00">08.08.2018 16:25</time>
            <span class="fb_tw_gp">
                <a href="https://www.facebook.com/KBVaid" class="fb" target="_blank">Facebook</a>
                <a href="https://twitter.com/intent/follow?screen_name=kamalvaid" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/+KamalVaidDE/" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Der Xtreme 2 von JBL ist ein tragbarer Bluetooth-Lautsprecher mit einer Wiedergabezeit von bis zu 15 Stunden und integrierter Power-Bank. Wir haben ihn getestet.<br /></strong></p>
<h3 class="subheading" id="nav_lieferumfang_0">JBL Xtreme 2: Lieferumfang</h3>
<p>In der Verpackung befindet sich nicht allzu viel: Lautsprecher, Ladekabel mit Stecker für EU und britische Steckdosen und eine Anleitung für den Erstgebrauch. Darüber hinaus legt der Hersteller ein Tragegurt bei, das sich an zwei Enden des Lautsprechers befestigen lässt. So hängt der Lautsprecher direkt an der Schulter, man kann nebenbei Musik hören. Und es gibt noch ein echtes Highlight: Im Tragegurt ist ein Flaschenöffner integriert. Dafür Daumen hoch.</p>
<h3 class="subheading" id="nav_design_1">JBL Xtreme 2: Design und Verarbeitung</h3>
<p>Der Xtreme 2 ist ein robuster Lautsprecher. Seine Außenhülle aus Textil und Kunststoff dämpft Stöße und leichte Stürze aus einer Höhe von 1 m problemlos ab. Das Herunterfallen von der Tischkante auf Teppichboden hat im Text keine sichtbaren Schäden hinterlassen. Bei einem Aufprall mit rauem Boden wie Asphalt oder Pflaster sieht das anders aus und führt zu „Schürfwunden“.</p>
<p>Das Gehäuse des Xtreme 2 ist IPX7 zertifiziert. Das heißt: Kontakt mit Wasser ist erlaubt. Sogar das Untertauchen des Lautsprechers bis zu 1 m für maximal 30 Minuten ist möglich. Selbstverständlich will man seine Musik nicht im Wasser hören, aber das Gewissen ist beruhigt, wenn der Xtreme mal etwas Feuchtigkeit abbekommt – sei es Dampf, Regen, Wasserspritzer oder eine zuckrige Brause. Im letzten Fall profitiert der JBL von seiner Materialauswahl: Die die Textiloberfläche lässt sich gut reinigen.</p>
<p>Optisch ähnelt der Xtreme 2 seinem Vorgänger: Er hat die Form eines Zylinders und ist in der Mitte leicht aufgebläht. Klein, leicht und kompakt ist er allerdings nicht, eher das Gegenteil. Ganze 2,4 kg bringt er auf die Waage und ist so groß wie eine handelsübliche 2-l-PET-Flasche. Auf der Unterseite des Lautsprechers sind zwei Kunststofffüße angebracht. So lässt sich der Xtreme 2 überall aufstellen und steht stabil. Selbst bei einer Schräglage (Holzbank) von 17 Grad hält er noch seine Position, das hängt in der Praxis jedoch auch vom Untergrund ab. </p>
<div class="gallery " data-content-id="4131756" data-data-url="/bilderstrecke/Bilderstrecke-zum-JBL-Xtreme-2-4131756.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Bilderstrecke-zum-JBL-Xtreme-2-4131756.html" data-title="Bilderstrecke zum JBL Xtreme 2">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">10</span></span>
    <h2><a href="/bilderstrecke/Bilderstrecke-zum-JBL-Xtreme-2-4131756.html" title="Bilderstrecke: Bilderstrecke zum JBL Xtreme 2 (10 Bilder)">Bilderstrecke zum JBL Xtreme 2 (10 Bilder)</a></h2>
    <a href="/bilderstrecke/Bilderstrecke-zum-JBL-Xtreme-2-4131756.html" title="Bilderstrecke: Bilderstrecke zum JBL Xtreme 2 (10 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/4/7/9/1/0/9/JBL-Xtreme-2-Test-Review-Erfahrung-3545-a799d5075275cb50.jpeg"></figure></div></a>
    <h3>Lieferumfang</h3>
    <figcaption></figcaption>
</div>


<h3 class="subheading" id="nav_bedienung_2">JBL Xtreme 2: Bedienung</h3>
<p>Die Bedienung des Lautsprechers findet auf der oberen Seite statt. Hier sitzen sechs Tasten. Sie sind optisch gut sichtbar und haptisch zu erfühlen. Ein Display hat der JBL nicht, eine LED zeigt den Betrieb an: Leuchtet sie blau, ist der Lautsprecher an. Neben Lautstärkeregelung, Wiedergabe-, Bluetooth- und Einschaltetaste hat der Lautsprecher auch einen Knopf für die Zusatzfunktion JBL Connect+. Das ist ein neues Feature des im Januar 2018 vorgestellten Xtreme 2. Damit koppelt sich der Xtreme 2 mit einem weiteren JBL-Lautsprecher und spielt Musik in Stereo.</p>
<h3 class="subheading" id="nav_datenblatt_3">JBL Xtreme 2: technische Daten</h3>
<p>Die Musik bekommt der Xtreme 2 wahlweise kabellos über Bluetooth 4.2 oder kabelgebunden mit 3,5-mm-Klinke. Dabei unterstützt er folgende Protokolle und Standards: A2DP V1.3, AVRCP V1.6, HFP V1.6, HSP V1.2. NFC für’s schnelle Verbinden mit einem Bluetooth-fähigen Gerät gibt es nicht.</p>
<p>Für die Wiedergabe stehen insgesamt sechs Bauelemente zur Verfügung: zwei Tieftöner mit einem Durchmesser von 2,75 Zoll, zwei kleine Hochtöner mit je 0,79 Zoll und zwei radiale Passivbassstrahler.</p>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Display
					</th>

					
					<td class="pvg-table__cell">
						 nein
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Tuner
					</th>

					
					<td class="pvg-table__cell">
						 nein
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Anschlüsse
					</th>

					
					<td class="pvg-table__cell">
						 AUX In (3.5mm), Bluetooth 4.1
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Stromversorgung
					</th>

					
					<td class="pvg-table__cell">
						 Li-Polymer-Akku, USB
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Wiedergabedauer
					</th>

					
					<td class="pvg-table__cell">
						 15h
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Farbe
					</th>

					
					<td class="pvg-table__cell">
						 schwarz
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Besonderheiten
					</th>

					
					<td class="pvg-table__cell">
						 integriertes Mikrofon, Ladefunktion (USB), spritzwassergeschützt
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<h3 class="subheading" id="nav_klang_4">JBL Xtreme 2: Klang</h3>
<p>Den Xtreme 2 testen wir nun seit drei Wochen. Vor wenigen Tagen hat der Hersteller ein Update veröffentlicht. Mit der neuen Firmware wirkt der Klang nun ausgewogener als zuvor. Von der Optimierung durch das Update profitiert auch der Bass, der nun kräftiger und abgestimmter ist. Insgesamt gefällt uns die Kernfunktionalität des Xtreme 2. Aussehen, Aufbau und Hardware verraten, dass der JBL-Lautsprecher primär für Bass-lastige Musik ausgelegt ist und weniger für klassische Musik mit Höhen oder Stimmen.</p>
<h3 class="subheading" id="nav_extras_5">JBL Xtreme 2: Extras</h3>
<p>Welche Extras bietet der JBL Xtreme 2? Auf der Rückseite sitzt hinter einer wasserfesten Abdeckung eine USB-Buchse. Verbunden über ein Kabel lässt sich so ein Smartphone oder ein Tablet aufladen. Für die Energieversorgung sorgt der integrierte Akku mit einer Kapazität von 10.000 mAh. Dieser versorgt den Lautsprecher mit Strom für 15 Stunden Wiedergabezeit, sagt der Hersteller. Bei 50 Prozent Lautstärke haben wir das im Test in der Praxis übertroffen: Nach 16 Stunden und 21 Minuten ging der JBL aus. Trotz der Abweichung ist das einer außerordentlich guter Wert. Allerdings ist das rund 28 Prozent weniger Akkulaufzeit, als der günstigere <a href="/test/Sony-SRS-XB41-im-Test-Outdoor-Lautsprecher-mit-Licht-Effekten-4113923.html">Sony SRS-XB41 (Testbericht)</a> zu bieten hat. Der Akku benötigt durchschnittlich vier Stunden für die Vollladung.</p>
<h3 class="subheading" id="nav_varianten_6">Alle Varianten des JBL Xtreme 2</h3><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1753312"
        role="tab"
        aria-controls="tabpanel1753312"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/33/12/1753312-n0.jpg"
            alt="JBL Xtreme 2"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">schwarz</p>
      </a-tab>
    
      <a-tab
        id="tab1753397"
        role="tab"
        aria-controls="tabpanel1753397"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/33/97/1753397-n0.jpg"
            alt="JBL Xtreme 2"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">blau</p>
      </a-tab>
    
      <a-tab
        id="tab1753394"
        role="tab"
        aria-controls="tabpanel1753394"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">grün</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1753312"
      role="tabpanel"
      aria-labelledby="tab1753312"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1753312: JBL Xtreme 2"
    data-wt-kategorie="Portable Lautsprecher"
    data-wt-page-id="4131662: JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für JBL Xtreme 2
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07C6P5K3V%3FlinkCode%3Ddf0%26creative%3D22398%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1753312&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ab8179646311960b268b32f98bb90953"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;265,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=berlet-de&loc=https%3A%2F%2Fwww.berlet.de%2Fproduct%2Fjbl-xtreme-2-schwarz-256067%2F%3Futm_source%3Dgeizhals%26amp%3Butm_medium%3Dprice-comparison%26amp%3Butm_campaign%3Dgeizhals%26amp%3B%3Fet_cid%3D93%26amp%3Bet_lid%3D346&ghaID=1753312&ghxID=17154B22760111E8879FBC96DDE03B3E&key=77b4f678c49ac85748d7171271540dc3"
    class="a-pvg-deal__link"
    title="Berlet.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="Berlet.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Auf Lager - Lieferung in 1-2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=alternate&loc=https%3A%2F%2Fwww.alternate.de%2FJBL%2FXtreme-2-Lautsprecher%2Fhtml%2Fproduct%2F1439260%3Fpartner%3DDeGeizhals%26campaign%3DLautsprecher%2FJBL%2F1439260&ghaID=1753312&ghxID=17154B22760111E8879FBC96DDE03B3E&key=96606a6effe246e2c39f260c4723b6df"
    class="a-pvg-deal__link"
    title="Alternate"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/101.png"
        alt="Alternate"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Ware neu eingetroffen, in Kürze versandfertig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fjbl-xtreme-2-stereo-portable-lautsprecher-bluetooth-freisprechfunktion-40-w-687404114%252F%2523variationId%253D687404115-M24%26article%3D98338839%26ActionID%3D98338839%26assortment%3D716%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1753312&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3ebdd1adb9890892512a15321ee535e9"
    class="a-pvg-deal__link"
    title="OTTO"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5609.jpg"
        alt="OTTO"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >lieferbar in 3 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/jbl-xtreme-2-midnight-black-a1753312.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1753397"
      role="tabpanel"
      aria-labelledby="tab1753397"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1753397: JBL Xtreme 2"
    data-wt-kategorie="Portable Lautsprecher"
    data-wt-page-id="4131662: JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für JBL Xtreme 2
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=berlet-de&loc=https%3A%2F%2Fwww.berlet.de%2Fproduct%2Fjbl-xtreme-2-blau-256068%2F%3Futm_source%3Dgeizhals%26amp%3Butm_medium%3Dprice-comparison%26amp%3Butm_campaign%3Dgeizhals%26amp%3B%3Fet_cid%3D93%26amp%3Bet_lid%3D346&ghaID=1753397&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a9105dd2f60ad4ecd594aaa658a0c987"
    class="a-pvg-deal__link"
    title="Berlet.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="Berlet.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Auf Lager - Lieferung in 1-2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX439101%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX439101&ghaID=1753397&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b85d0ff64e93f073a7e01d97bb4069a6"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=expert-technomarkt-de&loc=https%3A%2F%2Fwww.expert-technomarkt.de%2FLautsprecher%2FXtreme-2-Bluetooth-Lautsprecher-Spritzwasserfest-Freisprechfunktion-Blau.12181174384.html%3Fcampaign%3Dzebra%252FAudio%252CVideo%2B%2526%2BTV%252FMP3%2B%2526%2BMedia%2BPlayer%252FLautsprecher%252FXtreme%2B2%2BBluetooth-Lautsprecher%2BSpritzwasserfest%2BFreisprechfunktion&ghaID=1753397&ghxID=17154B22760111E8879FBC96DDE03B3E&key=cffa25931fd7690419124afc590417b8"
    class="a-pvg-deal__link"
    title="expert TechnoMarkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="expert TechnoMarkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07CGB15VM%3FlinkCode%3Ddf0%26creative%3D22398%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1753397&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c5b4ce0c56fe0ca7512f472a1f10a3f3"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Gewöhnlich versandfertig in 1 bis 2 Monaten
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/jbl-xtreme-2-ocean-blue-a1753397.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1753394"
      role="tabpanel"
      aria-labelledby="tab1753394"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1753394: JBL Xtreme 2"
    data-wt-kategorie="Portable Lautsprecher"
    data-wt-page-id="4131662: JBL Xtreme 2: Robuster und wasserfester Lautsprecher im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für JBL Xtreme 2
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fjbl-xtreme-2-stereo-portable-lautsprecher-bluetooth-freisprechfunktion-40-w-687404114%252F%2523variationId%253D687404131-M24%26article%3D33374754%26ActionID%3D33374754%26assortment%3D716%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1753394&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9931e7e3c81a4efe518c6b593a7223bc"
    class="a-pvg-deal__link"
    title="OTTO"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5609.jpg"
        alt="OTTO"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;261,76
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >lieferbar Ende Oktober
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fjbl-xtreme-2-forest-green-177412.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Djbl%2520xtreme%25202%2520forest%2520green%2B177412%2BHG16%2BSO163%2BGR0&ghaID=1753394&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6505bdf4a20bd2629d867e04c4f8e0d2"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;289,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >bitte anfragen (unter ANR: 177412)
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttp%3A%2F%2Fwww.saturn.de%2Fcatentry%2F2393757%3Frbtc%3Dgei%7Cpf%7C2393757%7C%7C%7C%7C&ghaID=1753394&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7e241c70c13ec454c8f7c914a1215f92"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX439371%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX439371&ghaID=1753394&ghxID=17154B22760111E8879FBC96DDE03B3E&key=31e9bd641911e683a66a7823f3529bc5"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/jbl-xtreme-2-forest-green-a1753394.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_7">JBL Xtreme 2 kaufen?</h3>
<p>Der Xtreme 2 von JBL ist ein erstklassiger Outdoor-Lautsprecher mit vielen Zusatzfunktionen. Er ist gut verarbeitet und wasserdicht. Allerdings ist er wegen seiner Größe und des Gewichts nicht mal eben so mitgenommen, wie die deutlich günstigeren Konkurrenten <a href="/test/Bose-Soundlink-Color-2-im-Test-bunt-und-guter-Klang-4107606.html">Bose Soundlink Color 2 (Testbericht)</a> oder <a href="/test/Wasserfester-Lautsprecher-Anker-Soundcore-Motion-Q-im-Test-4098805.html">Soundcore Motion Q (Testbericht)</a>. Auch beim Preis überlegt der eine oder andere Käufer zweimal.</p>
<p>Wer auf der Suche nach einem Premium-Lautsprecher für Bass-lastige Musik im coolen Look ist und das nötige Kleingeld parat hat, sollte den JBL Xtreme 2 kaufen. Alternativ gibt es noch den <a href="/test/Sony-SRS-XB41-im-Test-Outdoor-Lautsprecher-mit-Licht-Effekten-4113923.html">Sony SRS-XB41</a>, jedoch ist der Bass dort nicht so kräftig.</p>
<h3 class="subheading" id="nav_alternativen_8">Alternativen zu JBL Xtreme 2</h3><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Wasserfester-Lautsprecher-Anker-Soundcore-Motion-Q-im-Test-4098805.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/42/89/1844289-n0.jpg"
                    class="a-x-card__image"
                    alt="Anker Soundcore Motion Q"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Anker Soundcore Motion Q
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 49,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Anker-Soundcore-2-im-Test-kompakt-und-wasserfest-4055787.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/98/68/1629868-n0.jpg"
                    class="a-x-card__image"
                    alt="Anker Soundcore 2"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Anker Soundcore 2
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 47,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Sony-SRS-XB41-im-Test-Outdoor-Lautsprecher-mit-Licht-Effekten-4113923.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/25/78/1752578-n0.jpg"
                    class="a-x-card__image"
                    alt="Sony SRS-XB41"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Sony SRS-XB41
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 169€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Bose-Soundlink-Color-2-im-Test-bunt-und-guter-Klang-4107606.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/79/63/1587963-n0.jpg"
                    class="a-x-card__image"
                    alt="Bose Soundlink Color II"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Bose Soundlink Color II
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 109€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4131662">https://techstage.de/-4131662</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/JBL">JBL</a></li>
            <li><a href="/thema/Outdoor_Lautsprecher">Outdoor-Lautsprecher</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Samsung-Galaxy-A8-im-Test-OLED-Display-und-starker-Akku-4130567.html">
                    <img src="/imgs/85/2/4/7/8/2/8/3/TechStage_Dachbild-11ac2c2889484e43.jpeg" alt="" />
                Samsung Galaxy A8 im Test: OLED-Display und starker Akku
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FJBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FJBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <div id='div-gpt-ad-3'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1084090935&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=3" /></a></div></noscript>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2479033</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html?wt_mc=rss.ho.beitrag.rdf;kw=JBL%2COutdoor-Lautsprecher" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/JBL-Xtreme-2-Robuster-und-wasserfester-Lautsprecher-im-Test-4131662.html?wt_mc=rss.ho.beitrag.rdf;kw=JBL%252COutdoor-Lautsprecher"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='5ec987a3906441e2badc0c388e4e45d0';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662";
        wt.contentGroup['9']  = "jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "jbl;outdoor-lautsprecher";
        wt.customParameter['6']  = "jbl;outdoor-lautsprecher";
        wt.customParameter['8']  = "2018-08-08T16:25:00+02:00";
        wt.customParameter['15']  = "Kamal Vaid";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662&cg9=jbl-xtreme-2-robuster-und-wasserfester-lautsprecher-im-test-4131662&cp15=Kamal%20Vaid&cp17=desktop&cp2=jbl%3Boutdoor-lautsprecher&cp6=jbl%3Boutdoor-lautsprecher&cp8=2018-08-08T16%3A25%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.3.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2479033, iBID: 2479119, CID: 4131662, iCID: 4131766 -->
<!-- Link: $(LB2479033:Linktext)$ $(LC4131662:Linktext)$ -->
<!-- Generiert: 2018-08-08 16:31:13 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

  <script>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</script>


</body>
</html>
