<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Der Kamerarucksack Lowepro Photo Sport BP 200 AW II richtet sich an Wanderer oder Berggänger. Im Test zeigen wir, was uns am leichten und kleinen Rucksack gefällt." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <meta property="og:title"          content="Fotorucksack Lowepro Photo Sport BP 200 AW II im Test" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/5/2/0/0/4/9/LoeweproPhotoSport_DB-e53a228fe4ab4af0.png" />
    <meta property="og:description"    content="Der Kamerarucksack Lowepro Photo Sport BP 200 AW II richtet sich an Wanderer oder Berggänger. Im Test zeigen wir, was uns am leichten und kleinen Rucksack gefällt." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Markus Schelhorn" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Fotorucksack Lowepro Photo Sport BP 200 AW II im Test | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c3a4dc554d386e0a6bc4" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">

function shuffle(array) {
  var idx = Math.floor(Math.random() * array.length);
  return array[idx];
}

function consentFeatureIsEnabled() {
    return document.documentElement.hasAttribute('data-consentmanagement');
}

function getConsentStatus(consentName) {
    var consents = JSON.parse(localStorage.usercentrics || window.usercentrics).consents || [];
    var consentStatus = consents
        .filter(function(consent) {
            return consent.dataProcessors
                .filter(function(processor) {
                    return processor === consentName;
            }).length > 0;
        })[0]
        .consentStatus;
    return consentStatus;
}

function displayAds(personalized, yieldlabEnabled) {

    if (personalized) {
        googletag.pubads().setRequestNonPersonalizedAds(0);
    } else {
        googletag.pubads().setRequestNonPersonalizedAds(1);
    }

    
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-1")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-2")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-3")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["top"]);
        }
        if (yieldlabEnabled) {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-4")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["bottom"]);
        } else {
            googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280],[300,600],[500,500],[540,65],[695,110]], "div-gpt-ad-4")
                .addService(googletag.pubads())
                    .setTargeting("pos", ["bottom"]);
        }


    googletag.pubads().setTargeting("themenhub", "yes");
    googletag.pubads().setTargeting(
        "test", "test_" + shuffle(["a", "b", "c", "d", "e", "f", "g", "h", "i", "j"])
    );
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

}


if (consentFeatureIsEnabled()) {
    if (localStorage.usercentrics || window.usercentrics) {
        try {
            var personalizationConsent = getConsentStatus('Google Ad Manager');
            var yieldlabConsent = getConsentStatus('Yieldlab');
            displayAds(personalizationConsent, yieldlabConsent);
        } catch (error) {
            displayAds(false, false);
        }
    } else {
        displayAds(false, false);
    }
} else {
    displayAds(true, true);
}

var gallery_adUnit = "/6514/www.techstage.de/artikel";
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-im-Check-Smart-Home-Gaming-Zubehoer-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt im Check: Smart Home, Gaming Zubehör</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Xiaomi-Mi-Max-3-Test-7-Zoll-Handy-mit-Riesen-Akku-4183489.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Max 3 Test: 7-Zoll-Handy mit Riesen-Akku</a></li>
                                
                                    <li><a href="/test/Aiptek-Mobilecinema-i70-Test-Beamer-fuer-die-Hosentasche-4171332.html" name="navi.techstage.tests"
                                    >Aiptek Mobilecinema i70 Test: Beamer für die Hosentasche</a></li>
                                
                                    <li><a href="/test/Ulefone-Armor-X-Outdoor-Handy-fuer-170-Euro-im-Test-4166586.html" name="navi.techstage.tests"
                                    >Ulefone Armor X: Outdoor-Handy für 170 Euro im Test</a></li>
                                
                                    <li><a href="/test/Neffos-C9A-schwaches-Einsteiger-Handy-im-Test-4158156.html" name="navi.techstage.tests"
                                    >Neffos C9A: schwaches Einsteiger-Handy im Test</a></li>
                                
                                    <li><a href="/test/Test-Roav-SmartCharge-Car-Kit-Multifunktions-BT-Transmitter-4153602.html" name="navi.techstage.tests"
                                    >Test Roav SmartCharge Car Kit: Multifunktions-BT-Transmitter</a></li>
                                
                                    <li><a href="/test/Comsoon-BT58N-Test-KFZ-BT-Empfaenger-fuer-FM-AUX-4146411.html" name="navi.techstage.tests"
                                    >Comsoon BT58N Test: KFZ-BT-Empfänger für FM &amp; AUX</a></li>
                                
                                    <li><a href="/test/Neffos-X9-180-Euro-Handy-mit-Dual-Cam-und-Android-8-1-4145606.html" name="navi.techstage.tests"
                                    >Neffos X9: 180-Euro-Handy mit Dual-Cam und Android 8.1</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li>
                                
                                    <li><a href="/test/Nokia-Steel-HR-im-Test-Hybrid-Smartwatch-mit-Display-4008473.html" name="navi.techstage.tests"
                                    >Nokia Steel HR im Test: Hybrid-Smartwatch mit Display</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Machine-im-Test-Analoge-Uhr-mit-digitalem-Herz-3990572.html" name="navi.techstage.tests"
                                    >Fossil Q Machine im Test: Analoge Uhr mit digitalem Herz</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li>
                                
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Galaxy-Tab-S4-Samsungs-High-End-Tablet-mit-Stylus-im-Test-4186887.html" name="navi.techstage.tests"
                                    >Galaxy Tab S4: Samsungs High-End-Tablet mit Stylus im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-Max-3-Test-7-Zoll-Handy-mit-Riesen-Akku-4183489.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Max 3 Test: 7-Zoll-Handy mit Riesen-Akku</a></li>
                                
                                    <li><a href="/test/Umidigi-Z2-Pro-Test-ordentliche-Hardware-fuer-kleines-Geld-4182524.html" name="navi.techstage.tests"
                                    >Umidigi Z2 Pro Test: ordentliche Hardware für kleines Geld</a></li>
                                
                                    <li><a href="/test/Amazon-Fire-HD-8-mit-Show-Modus-Ladedock-im-Test-4180204.html" name="navi.techstage.tests"
                                    >Amazon Fire HD 8 mit Show-Modus-Ladedock im Test </a></li>
                                
                                    <li><a href="/test/Sony-Xperia-XZ3-im-Test-top-Hardware-mit-Android-9-Pie-4176574.html" name="navi.techstage.tests"
                                    >Sony Xperia XZ3 im Test: top Hardware mit Android 9 Pie</a></li>
                                
                                    <li><a href="/test/Umidigi-One-im-Test-150-Euro-Handy-im-High-End-Look-4173903.html" name="navi.techstage.tests"
                                    >Umidigi One im Test: 150-Euro-Handy im High-End-Look</a></li>
                                
                                    <li><a href="/test/Aiptek-Mobilecinema-i70-Test-Beamer-fuer-die-Hosentasche-4171332.html" name="navi.techstage.tests"
                                    >Aiptek Mobilecinema i70 Test: Beamer für die Hosentasche</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Die-besten-Huellen-fuer-das-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Die besten Hüllen für das Galaxy S9</a></li>
                                
                                    <li><a href="/ratgeber/Elf-Outdoor-Smartphones-im-Vergleichstest-2018-3962145.html" name="navi.techstage.ratgeber"
                                    >Elf Outdoor-Smartphones im Vergleichstest (2018)</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-7-Wireless-Charging-Pads-fuer-das-iPhone-X-3953833.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: 7 Wireless Charging Pads für das iPhone X</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Die-beste-Kamera-Drohne-von-DJI-GoPro-3948709.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Die beste Kamera-Drohne von DJI &amp; GoPro</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Schutzhuellen-und-Cases-fuer-das-LG-V30-3945767.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Schutzhüllen und Cases für das LG V30</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smartwatches-fuer-das-iPhone-welche-kaufen-3935373.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Smartwatches für das iPhone – welche kaufen?</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html",
              "name": "Fotorucksack Lowepro Photo Sport BP 200 AW II im Test"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Fotorucksack Lowepro Photo Sport BP 200 AW II im Test</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Fotorucksack Lowepro Photo Sport BP 200 AW II im Test</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_ausstattung_0">Ausstattung</a></li>
                <li><a href="#nav_tragekomfort_1">Tragekomfort</a></li>
                <li><a href="#nav_fazit_2">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/5/2/0/0/4/9/LoeweproPhotoSport_DB-e53a228fe4ab4af0.png" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Der Kamerarucksack Lowepro Photo Sport BP 200 AW II richtet sich an Wanderer oder Berggänger. Im Test zeigen wir, was uns am leichten und kleinen Rucksack gefällt.",
    "name": "Lowepro Photo Sport 200 AW II Rucksack schwarz",
    "image": "/imgs/85/2/5/2/0/0/4/9/LoeweproPhotoSport_TT-b23581b465c35adf.png",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "96.50",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Markus Schelhorn",
        "datePublished": "15.10.2018 13:41",
        "description": "Der Kamerarucksack Lowepro Photo Sport BP 200 AW II richtet sich an Wanderer oder Berggänger. Im Test zeigen wir, was uns am leichten und kleinen Rucksack gefällt.",
        "name": "Lowepro Photo Sport 200 AW II Rucksack schwarz",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "5",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                leicht
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
herausragender Tragekomfort
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
schneller Zugriff auf Kamera
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                nicht für große Kameras und Objektive geeignet
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Fotofach nicht herausnehmbar
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    sehr gut
                </span>
                <span class="pvg-redaktion__note--number">
                    1
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 96,50 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <div id='div-gpt-ad-3'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=300x250%7C336x280&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=300x250%7C336x280&tile=3" /></a></div></noscript>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" >
                
                <span>Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</span>
                <img src="/imgs/85/2/5/1/9/7/6/5/gw_dach03-ea5446259f036aaa.jpeg" alt="" />
                <span class="anriss">Pulsmesser, GPS und Freisprechfunktion bietet die Galaxy Watch. Trotz dieser energieraubenden Anwendungen hält der Akku deutlich länger durch als bei den…</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Test-Oneplus-Bullets-Wireless-Bluetooth-Kopfhoerer-mit-USB-C-4190030.html" >
                
                <span>Test Oneplus Bullets Wireless: Bluetooth-Kopfhörer mit USB-C</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Marktuebersicht-Guenstige-Smartphones-mit-Riesen-Akku-4190158.html" >
                
                <span>Marktübersicht: Günstige Smartphones mit Riesen-Akku</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Matebook-X-Pro-Edel-Notebook-von-Huawei-im-Test-4190131.html" >
                
                <span>Matebook X Pro: Edel-Notebook von Huawei im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/3D-Drucker-fuer-99-Euro-im-Test-Prusa-i3-zum-Selberbauen-4189860.html" >
                
                <span>3D-Drucker für 99 Euro im Test: Prusa i3 zum Selberbauen</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" >
                <time datetime="2018-10-14T14:16:00+02:00">14.10.2018 14:16</time>
                
                <span>Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Test-Oneplus-Bullets-Wireless-Bluetooth-Kopfhoerer-mit-USB-C-4190030.html" >
                <time datetime="2018-10-14T09:39:00+02:00">14.10.2018 09:39</time>
                
                <span>Test Oneplus Bullets Wireless: Bluetooth-Kopfhörer mit USB-C</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Marktuebersicht-Guenstige-Smartphones-mit-Riesen-Akku-4190158.html" >
                <time datetime="2018-10-13T12:49:00+02:00">13.10.2018 12:49</time>
                
                <span>Marktübersicht: Günstige Smartphones mit Riesen-Akku</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Markus-Schelhorn-4167090.html" rel="author">
                <img src="/imgs/85/2/5/0/3/4/0/5/Schelhorn_50px-7e3e6d6fbb0ff642.png" alt="/imgs/85/2/5/0/3/4/0/5/Schelhorn_50px-7e3e6d6fbb0ff642.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Markus-Schelhorn-4167090.html" rel="author">Markus</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2018-10-15T13:41:00+02:00">15.10.2018 13:41</time>
        </div>
            <p><strong>Der Kamerarucksack Lowepro Photo Sport BP 200 AW II richtet sich an Wanderer oder Berggänger. Im Test zeigen wir, was uns am leichten und kleinen Rucksack gefällt. </strong></p>
<p>Lowepro ist ein etablierter Hersteller von Fotorucksäcken. Diese Erfahrung merkt man bei dem durchdachten Design des Photo Sport BP 200 AW II. Der Fotorucksack bietet trotz seinen geringen Maßen genügend Möglichkeiten, allerlei Ausrüstung für eine Tagestour zu verstauen: Brotzeit und Wechselklamotten passen in ein oberes Fach, währen die untere Hälfte der Fotoausrüstung vorbehalten ist.</p>
<h3 class="subheading" id="nav_ausstattung_0">Ausstattung</h3><figure class="bild_right">
    <a href="/imgs/85/2/5/2/0/0/4/9/01_Loewepro_Photo_Sport_BP_200_AW_II_Kamerafach-d1a0a83cf3c389d8.jpg" data-grossbildsrc="/imgs/85/2/5/2/0/0/4/9/01_Loewepro_Photo_Sport_BP_200_AW_II_Kamerafach-d1a0a83cf3c389d8.jpg" >
        <img src="/imgs/85/2/5/2/0/0/4/9/01_Loewepro_Photo_Sport_BP_200_AW_II_Kamerafach-bf9f0db2a0b77d65.jpeg"  />
    </a>
    <figcaption>
        Seitlich des Loewepro Photo Sport BP 200 AW II befindet sich das Kamerafach. An die Kamera gelangt man dadurch sehr bequem, außerdem muss man den Rucksack dazu nicht komplett abnehmen. 
    </figcaption>
</figure>

<p>An die Kameraausrüstung gelangt man nur über eine seitliche Öffnung, die mit einem Reißverschluss verschlossen ist. Das hat den Vorteil, dass man den Rucksack nicht komplett absetzen muss, um die Kamera herauszunehme oder zu verstauen. So kommt man deutlich schneller an die Geräte als etwa beim <a href="/news/Fotorucksack-Hama-Trekkingtour-160-im-Test-4177740.html">Hama Trekkingtour 16 (Testbericht)</a>. Da der Rucksack relativ schmal ist, passen nur kleinere Spiegelreflex-Kameras mit Standard-Zoom oder Systemkameras in das Fach. </p>
<p>Ein verstellbares Trennfach bietet die Möglichkeit, den Platz entsprechend der Kamera anzupassen. Außer der Kamera passt noch ein weiteres Objektiv oder ein Aufsteck-Blitz in das Fotofach. In der Lasche befinden sich zudem zwei kleine Fächer für Speicherkarten.</p><figure class="bild_right">
    <a href="/imgs/85/2/5/2/0/0/4/9/02_Loewepro_Photo_Sport_BP_200_AW_II_oberes_Fach-b72708804398b49b.jpg" data-grossbildsrc="/imgs/85/2/5/2/0/0/4/9/02_Loewepro_Photo_Sport_BP_200_AW_II_oberes_Fach-b72708804398b49b.jpg" >
        <img src="/imgs/85/2/5/2/0/0/4/9/02_Loewepro_Photo_Sport_BP_200_AW_II_oberes_Fach-bc59be3f3d3e6375.jpeg"  />
    </a>
    <figcaption>
        Oberhalb des Fotofachs bietet der Loewepro Photo Sport BP 200 AW II genügend Platz beispielsweise für Verpflegung und Wechselklamotten.
    </figcaption>
</figure>

<p>Weitere Taschen bietet der durchdachte Rucksack zu genüge: Auf der Oberseite oder in einem Extra-Fach im Rucksack lassen sich Geldbeutel und Schlüssel verstauen. Zudem befindet sich an einer Seite eine Außentasche, in der sich entweder eine Trinkflasche, Wanderstöcke oder ein Stativ transportieren lassen. Auch größere Trinkflaschen finden hier Platz.</p>
<p>An seiner Außenseite bietet der Lowepro Photo Sport BP 200 AW II zudem ein riesiges Außenfach, das beispielsweise bequem Skihandschuhe aufnehmen kann. Auf der Unterseite ist ein Regencape verstaut, der sich über den Rucksack ziehen lässt. An der Rückseite lässt sich ein Trinksystem aus Trinkblase und Trinkschlauch unterbringen. Das Fach ist zudem groß genug um beispielsweise ein iPad zu verstauen.</p>
<div class="gallery " data-content-id="4190946" data-data-url="/bilderstrecke/Lowepro-Photo-Sport-200-AW-II-Fotorucksack-4190946.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Lowepro-Photo-Sport-200-AW-II-Fotorucksack-4190946.html" data-title="Lowepro Photo Sport 200 AW II Fotorucksack">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">6</span></span>
    <h2><a href="/bilderstrecke/Lowepro-Photo-Sport-200-AW-II-Fotorucksack-4190946.html" title="Bilderstrecke: Lowepro Photo Sport 200 AW II Fotorucksack (6 Bilder)">Lowepro Photo Sport 200 AW II Fotorucksack (6 Bilder)</a></h2>
    <a href="/bilderstrecke/Lowepro-Photo-Sport-200-AW-II-Fotorucksack-4190946.html" title="Bilderstrecke: Lowepro Photo Sport 200 AW II Fotorucksack (6 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/5/2/0/1/7/5/00_Loewepro_Photo_Sport_BP_200_AW_II-8dff52e2bc6a8495.jpg"></figure></div></a>
    
    <figcaption><p>Der Loewepro Photo Sport BP 200 AW II. </p></figcaption>
</div>


<h3 class="subheading" id="nav_tragekomfort_1">Tragekomfort</h3>
<p>Mit vielen Gurten lässt sich zu einem das Gepäck festzurren und der Tragegurt anpassen. Zudem bietet der Rucksack einen ausreichend gepolsterten Tragegurt mit verstellbarem Brustgurt und einen Hüftgurt, der übrigens eine zusätzliche Tasche beispielsweise für Schlüssel oder einem kleinen Smartphone bietet. So ausgestattet bietet der knapp 1,2 Kilogramm schwere Rucksack einen sehr hohen Tragekomfort. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1307306"
        role="tab"
        aria-controls="tabpanel1307306"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/73/06/1307306-n0.jpg"
            alt="Lowepro Photo Sport 200 AW II Rucksack schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Lowepro Photo Sport 200 AW II Rucksack, schwarz</p>
      </a-tab>
    
      <a-tab
        id="tab1307311"
        role="tab"
        aria-controls="tabpanel1307311"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/73/11/1307311-n0.jpg"
            alt="Lowepro Photo Sport 200 AW II Rucksack blau"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Lowepro Photo Sport 200 AW II,  blau</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1307306"
      role="tabpanel"
      aria-labelledby="tab1307306"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    id="pvg-deals-anchor"
    data-pvg
    data-wt-id="pvg_a1307306: Lowepro Photo Sport 200 AW II Rucksack schwarz"
    data-wt-kategorie="Foto- & Videotaschen"
    data-wt-page-id="4190756: Fotorucksack Lowepro Photo Sport BP 200 AW II im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Lowepro Photo Sport 200 AW II Rucksack schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a13cwck2jk3c40-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013JHTGLO%3Fsmid%3DA13CWCK2JK3C40%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB013JHTGLO%26childASIN%3DB013JHTGLO%26tag%3Dgeizhals-ts-mpde-21&ghaID=1307306&ghxID=17154B22760111E8879FBC96DDE03B3E&key=077b04827fa3873d51085ae5e298959d"
    class="a-pvg-deal__link"
    title="DUKE FOTOGRAFÍA"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="DUKE FOTOGRAFÍA"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;96,50
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;9,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1tpzsqywlgoyc-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013JHTGLO%3Fsmid%3DA1TPZSQYWLGOYC%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB013JHTGLO%26childASIN%3DB013JHTGLO%26tag%3Dgeizhals-ts-mpde-21&ghaID=1307306&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5c0acdf32fd394e1963a59525f492f97"
    class="a-pvg-deal__link"
    title="foto24"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="foto24"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;106,50
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fotokoester-de&loc=https%3A%2F%2Fwww.foto-koester.de%2Ftaschen-gurte%2Ftaschen-und-rucksaecke%2F235566%2Flowepro-photo-sport-bp-200-aw-ii-black%3FsPartner%3DGeizhals&ghaID=1307306&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3fbab8571ce3e6f153975ce7846d4ce1"
    class="a-pvg-deal__link"
    title="Foto Köster"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6616.png"
        alt="Foto Köster"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;108,50
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit ca. 9 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=computeruniverse&loc=http%3A%2F%2Ft.semtrack.de%2Frf9%2F%3Fu%3Deea28f7911addb9107ed629efa66edee0515fd9e%26c%3D10940&ghaID=1307306&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b28d66e68a7f41cf8a7f768b81cd1aa4"
    class="a-pvg-deal__link"
    title="computeruniverse.net"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1136.gif"
        alt="computeruniverse.net"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;108,50
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Lowepro Photo Sport 200 AW II Rucksack schwarz bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013JHTGLO%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB013JHTGLO%26tag%3Dgeizhals-ts-de-21&ghaID=1307306&ghxID=17154B22760111E8879FBC96DDE03B3E&key=19e645974f8e18a0956949bf63e232ab"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;114,85
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/lowepro-photo-sport-200-aw-ii-rucksack-schwarz-a1307306.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1307311"
      role="tabpanel"
      aria-labelledby="tab1307311"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1307311: Lowepro Photo Sport 200 AW II Rucksack blau"
    data-wt-kategorie="Foto- & Videotaschen"
    data-wt-page-id="4190756: Fotorucksack Lowepro Photo Sport BP 200 AW II im Test"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Lowepro Photo Sport 200 AW II Rucksack blau
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amflrhc6miusz-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013MC81JY%3Fsmid%3DAMFLRHC6MIUSZ%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB013MC81JY%26childASIN%3DB013MC81JY%26tag%3Dgeizhals-ts-mpde-21&ghaID=1307311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1873194fe31d2aa04cf34cf761fe7405"
    class="a-pvg-deal__link"
    title="Camera-online"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Camera-online"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;99,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,75
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fotokoester-de&loc=https%3A%2F%2Fwww.foto-koester.de%2Ftaschen-gurte%2Ftaschen-und-rucksaecke%2F235567%2Flowepro-photo-sport-bp-200-aw-ii-horizon-blue%3FsPartner%3DGeizhals&ghaID=1307311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=72b0dcd04f99e9c6fdc5d1c4eee768a5"
    class="a-pvg-deal__link"
    title="Foto Köster"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6616.png"
        alt="Foto Köster"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;106,45
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit ca. 9 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=photospecialist-de&loc=https%3A%2F%2Fwww.photospecialist.de%2Flowepro-photo-sport-bp-200-aw-ii-horizon-blau%3Fchannable%3De51532.TFAzNjg4OQ%26utm_campaign%3Dshopping%26utm_content%3DLowepro%26utm_source%3Dgeizhals.de%26utm_medium%3Dcpc%26utm_term%3DLP36889&ghaID=1307311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=681ff48de04bbc67288d88a10f9b5007"
    class="a-pvg-deal__link"
    title="photospecialist.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="photospecialist.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;106,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Filiale Hannover:  Wird für Sie bestellt Versandlager: Sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a202gwvwds6xoq-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013MC81JY%3Fsmid%3DA202GWVWDS6XOQ%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB013MC81JY%26childASIN%3DB013MC81JY%26tag%3Dgeizhals-ts-mpde-21&ghaID=1307311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=31f8c70803147d329c36b987512318a9"
    class="a-pvg-deal__link"
    title="Foto Erhardt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Foto Erhardt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;107,70
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;1,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Lowepro Photo Sport 200 AW II Rucksack blau bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB013MC81JY%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB013MC81JY%26tag%3Dgeizhals-ts-de-21&ghaID=1307311&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8820eea1bbd9076e06b1ecf019dd6c5c"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;135,74
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/lowepro-photo-sport-200-aw-ii-rucksack-blau-a1307311.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_2">Fazit</h3><figure class="bild_right hochformat">
    <a href="/imgs/85/2/5/2/0/0/4/9/ctFotografie52018-831ad32cb3552038-831ad32cb3552038.png" data-grossbildsrc="/imgs/85/2/5/2/0/0/4/9/ctFotografie52018-831ad32cb3552038-831ad32cb3552038.png" >
        <img src="/imgs/85/2/5/2/0/0/4/9/ctFotografie52018-831ad32cb3552038-831ad32cb3552038.png"  />
    </a>
    <figcaption>
        c't Fotografie 5 / 2018

    </figcaption>
</figure>

<p>Für eine Tagestour reicht der sehr durchdachte und gut verarbeitete Lowepro Photo Sport BP 200 AW II leicht aus. Herausragend ist sein guter Tragekomfort und die Möglichkeit, ein Trinksystem zu integrieren. Allerdings passt keine große Spiegelreflex mit langen Objektiven in das Fotofach. Somit eignet sich der Rucksack vor allem für sportliche Berggänger, die mit einer Systemkamera beziehungsweise einer kleineren Spiegelreflexkamera fotografieren.</p>
<p><em>Mehr rund um das Thema Fotografie, die passende Ausrüstung sowie Tipps und Tricks für Fotografen findet ihr in der c't Fotografie. <a href="https://www.heise.de/select/ct-foto/2018/5?wt_mc=intern.techstage.artikel.foto" target="_blank" rel="external">Die Ausgabe 5-2018</a> gibt Tipps für den Besuch der Photokina 2018 in Köln, erklärt, wie man dank Retusche Schritt für Schritt zum perfekten Bild gelangt, testet die <a href="https://preisvergleich.techstage.de/fujifilm-x-t100-gold-mit-objektiv-xc-15-45mm-3-5-5-6-ois-pz-16583107-a1825111.html" target="_blank" rel="external">Einsteigerkamera Fujifilm X-T100</a> und erklärt im Objektivratgeber, wann Festbrennweite und wann Zoom fürs perfekte Bild gefragt sind.</em></p>
<p class="clear"><em><br /></em></p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Kamerarucksack-von-Amazon-Basics-im-Test-4167384.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/04/33/1890433-n0.jpg"
                    class="a-x-card__image"
                    alt="AmazonBasics Trekking Rucksack orange (NT-EX200L-2)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  AmazonBasics Trekking Rucksack orange (NT-EX200L-2)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 59,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Fotorucksack-Hama-Trekkingtour-160-im-Test-4177740.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/02/09/1480209-n0.jpg"
                    class="a-x-card__image"
                    alt="Hama Trekkingtour 160 Rucksack (139839)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Hama Trekkingtour 160 Rucksack (139839)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 72,95€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

<p><em><br /></em></p>
        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4190756">https://techstage.de/-4190756</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Fotorucksack">Fotorucksack</a></li>
            <li><a href="/thema/Kamerarucksack">Kamerarucksack</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html">
                    <img src="/imgs/85/2/5/1/9/7/6/5/gw_dach03-2d115f65ae98e322.jpeg" alt="" />
                Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FFotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FFotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <div id='div-gpt-ad-4'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1830497156&sz=300x250%7C336x280%7C300x600%7C500x500%7C540x65%7C695x110&tile=4" /></a></div></noscript>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2520049</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html?wt_mc=intern.newsticker.anrissliste.techstage;kw=Fotorucksack%2CKamerarucksack" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/Fotorucksack-Lowepro-Photo-Sport-BP-200-AW-II-im-Test-4190756.html?wt_mc=intern.newsticker.anrissliste.techstage;kw=Fotorucksack%252CKamerarucksack"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='b7e521b2b3974ea89eae8722c8f30022';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756";
        wt.contentGroup['9']  = "fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "fotorucksack;kamerarucksack";
        wt.customParameter['6']  = "fotorucksack;kamerarucksack";
        wt.customParameter['8']  = "2018-10-15T13:41:00+02:00";
        wt.customParameter['15']  = "Markus Schelhorn";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756&cg9=fotorucksack-lowepro-photo-sport-bp-200-aw-ii-im-test-4190756&cp15=Markus%20Schelhorn&cp17=desktop&cp2=fotorucksack%3Bkamerarucksack&cp6=fotorucksack%3Bkamerarucksack&cp8=2018-10-15T13%3A41%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2520049, iBID: 2520362, CID: 4190756, iCID: 4191206 -->
<!-- Link: $(LB2520049:Linktext)$ $(LC4190756:Linktext)$ -->
<!-- Generiert: 2018-10-15 16:01:25 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
