<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Alarm-Sirene, Einbruchswarnung und kostenlose Cloud-Speicherung von Aufnahmen – die D-Link Outdoor-Kamera bietet viel für 170 Euro. Wir haben die Cam getestet." />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.test.d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739";
        wt.contentGroup['9']  = "d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "home automation;ueberwachungskamera;heimautomation";
        wt.customParameter['6']  = "home automation;ueberwachungskamera;heimautomation";
        wt.customParameter['8']  = "2020-07-13T16:44:00";
        wt.customParameter['15']  = "Lenz-Benedict Noelkel";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.test.d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739&cg9=d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739&cp15=Lenz-Benedict%20Noelkel&cp17=desktop&cp2=home%20automation%3Bueberwachungskamera%3Bheimautomation&cp29=free&cp6=home%20automation%3Bueberwachungskamera%3Bheimautomation&cp8=2020-07-13T16%3A44%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="/assets/akwa/v19/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="D-Link Outdoor-Cam im Test: Mit Sirene &amp; kostenloser Cloud" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/9/3/5/7/4/2/dlink_169-847155c6af1b8e1f.jpeg" />
    <meta property="og:description"    content="Alarm-Sirene, Einbruchswarnung und kostenlose Cloud-Speicherung von Aufnahmen – die D-Link Outdoor-Kamera bietet viel für 170 Euro. Wir haben die Cam getestet." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Lenz-Benedict Noelkel" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>D-Link Outdoor-Cam im Test: Mit Sirene &amp; kostenloser Cloud | TechStage</title>

    <link href="/assets/akwa/v19/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?86a24458ec1676b6a13f" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    safeframe
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4842739,&quot;kw&quot;:[&quot;Home Automation&quot;,&quot;Überwachungskamera&quot;,&quot;Heimautomation&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    safeframe
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4842739,&quot;kw&quot;:[&quot;Home Automation&quot;,&quot;Überwachungskamera&quot;,&quot;Heimautomation&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="tests show active">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sony-Xperia-10-II-Test-Mit-Nostalgie-in-die-Zukunft-4839034.html" name="navi.techstage.tests"
                                    >Sony Xperia 10 II Test: Mit Nostalgie in die Zukunft</a></li>
                                
                                    <li><a href="/test/Huawei-P40-Pro-Doppel-Zoom-Kamera-im-Test-4799003.html" name="navi.techstage.tests"
                                    >Huawei P40 Pro+: Doppel-Zoom-Kamera im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-10-Pro-im-Test-Endlich-wirklich-Highend-4797198.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 10 Pro im Test: Endlich wirklich Highend!</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-Note-10-Lite-Test-Schwergewicht-Schnaeppchen-4792577.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Note 10 Lite Test: Schwergewicht-Schnäppchen</a></li>
                                
                                    <li><a href="/test/Realme-X50-Pro-5G-im-Test-Fast-der-neue-Flagship-Killer-4782836.html" name="navi.techstage.tests"
                                    >Realme X50 Pro 5G im Test: (Fast) der neue Flagship-Killer</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-10-im-Test-Entaeuschend-trotz-Spitzenleistung-4779145.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 10 im Test: Enttäuschend trotz Top-Leistung</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Z-Flip-Teurer-Falter-im-Test-4776291.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Z Flip: Teurer Falter im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="testsieger show">
                    <a href="/testsieger/" name="navi.techstage.testsieger">Testsieger<span class="arrow"></span></a>
                </li>
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/","name":"Test"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/test\/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html","name":"D-Link Outdoor-Cam im Test: Mit Sirene & kostenloser Cloud"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
        <span>Test</span>
          </a>
      </li>
      <li>
        <span>D-Link Outdoor-Cam im Test: Mit Sirene & kostenloser Cloud</span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article class="js-upscore-article-content">
    <h1 id="anfang">D-Link Outdoor-Cam im Test: Mit Sirene &amp; kostenloser Cloud</h1>

    <script type="application/ld+json"> {
        "@context": "https:\/\/schema.org",
        "@type": "Article",
        "datePublished":"2020-07-13T16:44:00+02:00",
        "identifier": "4842739",
        "isAccessibleForFree": "true",
        "inLanguage": "de",
        "publisher": {
          "@type": "Organization",
          "name": "Heise",
          "url": "https://www.techstage.de/",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.techstage.de/images/techstage_logo.jpg",
            "width": 275,
            "height": 98
          },
          "sameAs": [
            "https://www.facebook.com/TechStageDe/",
            "https://www.instagram.com/techstage_/",
            "https://twitter.com/techstagede",
            "https://flipboard.com/@heiseonline/techstage-4er25nt8z"
          ]
        },
        "author": {
          "@type": "Person",
          "name": "Lenz-Benedict Noelkel"
        },
        "headline": "D-Link Outdoor-Cam im Test: Mit Sirene &amp; kostenloser Cloud",
        "image": "https://www.techstage.de/imgs/85/2/9/3/5/7/4/2/dlink_wide-74bc37f294ec110d.jpeg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.techstage.de/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html"
        }
      }
    </script>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_einrichtung_0">Einrichtung</a></li>
                <li><a href="#nav_funktionsumfang_1">Funktionsumfang</a></li>
                <li><a href="#nav_qualität_2">Qualität</a></li>
                <li><a href="#nav_speicher_3">Speicher</a></li>
                <li><a href="#nav_fazit_4">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/9/3/5/7/4/2/dlink_169-847155c6af1b8e1f.jpeg" alt="" class="article_teaser_img">
    </figure>

        
        


    <aside class="techstage--aside-global">

        

    
    <aside class="pvg-redaktion">
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"Product","description":"Alarm-Sirene, Einbruchswarnung und kostenlose Cloud-Speicherung von Aufnahmen – die D-Link Outdoor-Kamera bietet viel für 170 Euro. Wir haben die Cam getestet.","image":{"alt":"","height":"321","src":"\/imgs\/85\/2\/9\/3\/5\/7\/4\/2\/dlink_wide-74bc37f294ec110d.jpeg","width":"928"},"name":"D-Link DCS-8627LH","offers":{"@type":"Offer","availability":"http:\/\/schema.org\/InStock","price":"173,29","priceCurrency":"EUR"},"review":[{"@type":"Review","author":"Lenz-Benedict Noelkel","datePublished":"2020-07-13T16:44:00+02:00","description":"Alarm-Sirene, Einbruchswarnung und kostenlose Cloud-Speicherung von Aufnahmen – die D-Link Outdoor-Kamera bietet viel für 170 Euro. Wir haben die Cam getestet.","name":"D-Link DCS-8627LH","reviewRating":{"@type":"Rating","bestRating":"5","ratingValue":"3","worstRating":"0"}}]}
        </script>

        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                gute Personenerkennung
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Sirene und LED-Scheinwerfer
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
kostenloser Cloud-Speicher
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                App stürzt oft ab
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Lautsprecher zu leise
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Einbruchserkennung mangelhaft
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    befriedigend
                </span>
                <span class="pvg-redaktion__note--number">
                    3
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 173,29 Euro
        </a>
    </aside>
    


                <section class="rectangle_ad">
                    






  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--aside"
    sizes="300x250"
    targeting="{&quot;cms&quot;:4842739,&quot;kw&quot;:[&quot;Home Automation&quot;,&quot;Überwachungskamera&quot;,&quot;Heimautomation&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


                </section>

            
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Lenz-Benedict-Noelkel-4594220.html" rel="author">
                <img src="/imgs/85/2/7/9/3/7/6/4/lnb_Autorenbild_G-2b9cdf07b5203d9e.png" alt="/imgs/85/2/7/9/3/7/6/4/lnb_Autorenbild_G-2b9cdf07b5203d9e.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Lenz-Benedict-Noelkel-4594220.html" rel="author">Lenz</a>
                
            </span>
             &nbsp;//&nbsp;

              

              <time
                datetime="2020-07-13T16:44:00+02:00"
              >
                13.07.2020 16:44
                <span class="meta__time-word">
                  Uhr
                </span>
              </time>
        </div>
            <p><strong>Alarm-Sirene, Einbruchswarnung und kostenlose Cloud-Speicherung von Aufnahmen – die D-Link Outdoor-Kamera bietet viel für 170 Euro. Wir haben die Cam getestet.</strong></p>
<p>Wer wissen will, was im eigenen Garten oder auf dem Balkon passiert, braucht eine Überwachungskamera. Hier hat man die Wahl zwischen kabelgebundenen und kabellosen Lösungen. Letztere eignen sich vor allem für große Gärten und fehlende Stromanschlüsse, limitierender Faktor ist dann nur noch eine entsprechende WLAN-Netzabdeckung. In unserem <a href="/ratgeber/Vergleichstest-Outdoor-Kameras-mit-Akku-4706559.html">Vergleichstest: Outdoor-Kameras mit Akku</a> zeigen wir entsprechende Lösungen für den Betrieb ohne Stromkabel.</p>
<p>Kabelgebundene Varianten wie die D-Link DCS-8627LH bieten meist deutlich mehr. Sie hat einen Lautsprecher, ein Mikrofon, einen SD-Karten-Slot, Infrarot-LEDs für Nachtsicht und einen Passiv-Infrarot-Sensor (PIR). Zudem erkennt sie Personen und erschrickt mit Sirene und LED-Beleuchtung. Letzteres ist eigentlich sonst den <a href="/ratgeber/Vergleichstest-Outdoor-Leuchten-mit-WLAN-Kamera-4654369.html">Outdoor-Leuchten mit WLAN-Kamera (Vergleichstest)</a> vorbehalten. </p>
<h3 class="subheading" id="nav_einrichtung_0">Einrichtung</h3>
<p>Die Einrichtung erfolgt über die kostenlose <em>Mydlink</em>-App für Android und iOS. Dafür fordert D-Link ein Nutzerkonto mit Name, E-Mail-Adresse und Kennwort. Im Vergleich zu anderen Anbietern ist das völlig in Ordnung: Bei der <a href="/test/Ring-Spotlight-im-Test-Security-Kamera-mit-WLAN-Solar-4120064.html">Ring Spotlight (Testbericht)</a> will der Hersteller gleich noch die ganze Anschrift wissen, bei der <a href="/test/Nest-Cam-IQ-im-Test-Outdoor-Kamera-mit-Personenerkennung-4630440.html">Nest Cam IQ (Testbericht)</a> die Postleitzahl.</p>
<p>Ist das Nutzerkonto angelegt, führt die App binnen rund zwei Minuten durch den kompletten Einrichtungsprozess. Per Klick auf <em>Gerät hinzufügen</em>, Scan des entsprechenden QR-Codes auf der Unterseite der Kamera und Eingabe des WLAN-Passworts ist sie einsatzbereit. Zwischendrin gibt es Tipps zu den einzelnen Funktionen und Hinweise zur Montage an der Wand – dazu später mehr.</p>
<a-bilderstrecke class="gallery " data-content-id="4842795" data-data-url="/bilderstrecke/D-Link-DCS8627LH-Setup-4842795.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/D-Link-DCS8627LH-Setup-4842795.html" data-title="D-Link DCS8627LH Setup">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">13</span></span>
    <h2><a href="/bilderstrecke/D-Link-DCS8627LH-Setup-4842795.html" title="Bilderstrecke: D-Link DCS8627LH Setup (13 Bilder)">D-Link DCS8627LH Setup (13 Bilder)</a></h2>
    <a href="/bilderstrecke/D-Link-DCS8627LH-Setup-4842795.html" title="Bilderstrecke: D-Link DCS8627LH Setup (13 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/3/5/7/8/5/IMG-3818-f794f76e65f0adcc.PNG"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<p>Weniger gefallen hat uns das Firmware-Update nach Abschluss der Einrichtung. Das dauert ungewöhnlich lang; rund 40 Minuten mussten wir warten, bis die Kamera wirklich einsatzbereit war. Zudem bleibt die App gerne einmal in Untermenüs hängen. Dann ist ein kompletter Neustart notwendig.</p>
<p>Für die Montage an Wand und Decke liegen der Kamera jeweils zwei Schrauben und Dübel bei. Die Halterung selbst ist fest mit der Cam verbunden und eignet sich je nach Winkel für Wände oder beispielsweise Vordächer. Eine Befestigung per Magnet ist nicht vorgesehen, dennoch gibt es Befestigungsmöglichkeiten ohne Bohren. Das gelingt allerdings nur, wenn man einen Pfahl, eine Stange oder etwa Geländer in der Nähe hat. Dafür liegen zwei mitgelieferte Kabelbinder zur Befestigung bereit, die durch entsprechende Aussparungen in der Wandhalterung gezogen werden. </p>
<p>Vor dem Festschrauben der D-Link-Kamera sollten Nutzer nach der nächsten Steckdose Ausschau halten, schließlich benötigt die Kamera dauerhaft eine feste Stromversorgung. Das mitgelieferte Kabel misst sieben Meter. Wer die Cam also auf einer Höhe von drei Metern befestigt, hat noch vier Meter zur nächsten Steckdose übrig – das sollte in den meisten Fällen ausreichen.</p>
<h3 class="subheading" id="nav_funktionsumfang_1">Funktionsumfang</h3>
<p>Die D-Link DCS-8627LH bietet eine Bewegungserkennung via PIR-Sensor. Dieser löst zuverlässig aus und aktiviert je nach vorgenommener Einstellung die LED-Beleuchtung, die integrierte Sirene und sendet eine Benachrichtigung ans Smartphone des Eigentümers. Die Sirene selbst piepst laut genug, um einen Einbrecher kurzzeitig aufzuschrecken, klingt aber eher wie ein Auto mit Rückfahrassistent. Für echte Signalwirkung ist das zu leise.</p>
<p>Die LED-Beleuchtung kommt auf 400 Lumen Leuchtkraft. Das reicht, um einen Garten teilweise auszuleuchten. Hier sind andere Kameras heller: Die <a href="/test/Netatmo-Presence-im-Test-Smarte-Kamera-mit-Flutlicht-4623054.html">Netatmo Presence (Testbericht)</a> kommt auf 1500 Lumen, die <a href="/test/Blaupunkt-Wifi-Lampcam-im-Test-Solide-Kamera-duenne-App-4620627.html">Blaupunkt Lampcam (Testbericht)</a> auf 1000 Lumen. </p>
<p>Die Kamera ist wetterfest und hält laut Hersteller Temperaturen zwischen -25 und +45 Grad Celsius stand. Für unsere Breiten reicht das.</p>
<p>Software-seitig unterscheidet die Kamera zwischen generellen Bewegungen und Bewegungsmustern von Menschen. Die Unterscheidung ist vor allem dann wichtig, wenn man daran weiterführende Aktionen knüpfen möchte. So können Nutzer etwa einen Notfallkontakt festlegen, der direkt angerufen werden kann, wenn die Kamera einen Menschen erkennt – die Polizei beispielsweise. Zudem gibt es eine sogenannte <em>Glass Break Detection</em>, also eine Geräuscherkennung bei zerbrochenem Glas. Wirklich gut funktioniert die aber nicht. In unserem Testlauf löste diese Erkennung auch bei zugeschmetterten Türen oder Gewitter aus. </p>
<a-bilderstrecke class="gallery " data-content-id="4842788" data-data-url="/bilderstrecke/D-Link-DCS-8627LH-im-Detail-4842788.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/D-Link-DCS-8627LH-im-Detail-4842788.html" data-title="D-Link DCS-8627LH im Detail">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">6</span></span>
    <h2><a href="/bilderstrecke/D-Link-DCS-8627LH-im-Detail-4842788.html" title="Bilderstrecke: D-Link DCS-8627LH im Detail (6 Bilder)">D-Link DCS-8627LH im Detail (6 Bilder)</a></h2>
    <a href="/bilderstrecke/D-Link-DCS-8627LH-im-Detail-4842788.html" title="Bilderstrecke: D-Link DCS-8627LH im Detail (6 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/3/5/7/8/0/IMG_3889-aa01c0b9429b4c1c.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<p>Mikrofon, Scheinwerfer, und Status-LED lassen sich dauerhaft über die App an- oder ausschalten. Zudem können Nutzer hier einen Aufnahmebereich festlegen, also etwa nur von einem zum anderen Gartenzaun, sowie die Intensität der Bewegungserkennung. Auf hoch wird jede noch so kleine Bewegung erfasst, das führt bei Wind zu nervigen Fehlalarmen. Ein vollständiges Ausschwärzen von Bildbereichen ist nicht möglich, entsprechend darf man die Kamera nur dort anbringen, wo sie keinen öffentlichen Raum filmt.</p>
<p>Für Scheinwerfer und Sirene erlaubt die App jeweils drei Zeiträume; 30, 60 und 90 Sekunden. Danach geht das Licht wieder aus und der Alarm verstummt. Über Regeln kann man zudem verschiedene Einstellungen kombinieren. Erkennt die Kamera eine Person, besteht etwa die Wahl darin, ob Licht und Alarm oder nur eins von beidem aktiviert wird.</p>
<p>In Kombination mit Alexa- oder Google-Assistant ist eine Anzeige des Kamerabildes auf einem Bildschirm, etwa einem <a href="/test/Test-Amazon-Echo-Show-2018-groesser-schoener-besser-Alexa-4205739.html">Echo Show (Testbericht)</a>, möglich. Mit Befehlen wie „Alexa, zeige mir den Garten“ sieht man dann, was gerade draußen passiert.</p>
<h3 class="subheading" id="nav_qualität_2">Bild- &amp; Tonqualität</h3>
<p>Bei Tageslicht ist die Bildqualität gut bis befriedigend und erinnert an die <a href="/test/Akaso-CS300-im-Test-Outdoor-Kamera-mit-Solarpanel-4793937.html">Akaso CS300 (Testbericht)</a>. Der Himmel ist überbelichtet und überstrahlt mangels ordentlicher Bilddynamik komplett weiß. Bäume, Büsche &amp; Co. haben matschige Texturen aufgrund fehlender Bildschärfe – trotz Full-HD-Auflösung, also 1920 × 1080 Pixel.</p><figure class="bild_center">
    <a href="/imgs/85/2/9/3/5/7/4/2/IMG-3879-ff6b1f70b1c652fa.jpeg" data-grossbildsrc="/imgs/85/2/9/3/5/7/4/2/IMG-3879-ff6b1f70b1c652fa.jpeg" >
        <img src="/imgs/85/2/9/3/5/7/4/2/IMG-3879-6f4f8486f4690211.jpeg"  />
    </a>
    <figcaption>
        Bei Aufnahmen bei Tageslicht verschwimmen Texturen, Himmel sind überbelichtet.
    </figcaption>
</figure>

<p>Nachtaufnahmen sind hingegen vergleichsweise scharf und kontrastreich, das Bild durch die zwei integrierten Infrarot-LEDs ausreichend hell. Dadurch sind sogar Gesichtszüge und Konturen von Personen zu erkennen. Wer bei Nacht zudem mit eingeschaltetem Scheinwerfer aufnimmt, erhält ein sehr farbenfrohes und gut ausgeleuchtetes Bild. D-Link nennt das "Farb-Nachtsicht".</p><figure class="bild_center">
    <a href="/imgs/85/2/9/3/5/7/4/2/IMG_3885-02e26845063e8968.jpeg" data-grossbildsrc="/imgs/85/2/9/3/5/7/4/2/IMG_3885-02e26845063e8968.jpeg" >
        <img src="/imgs/85/2/9/3/5/7/4/2/IMG_3885-287bab5054fd4c87.jpeg"  />
    </a>
    <figcaption>
        Bei Nacht sieht man jedes notwendige Detail, selbst Gesichtszüge.
    </figcaption>
</figure>

<p>Das integrierte Mikrofon überträgt den Ton klar und verständlich auf das Smartphone. So versteht der Eigentümer beispielsweise problemlos, was der Postbote sagt. Der Lautsprecher in der D-Link-Kamera ist allerdings viel zu leise zur Wiedergabe der eigenen Stimme. Will man dem Postboten etwa sagen, dass er das Paket im Garten abstellen soll, muss der schon genau hinhören – der ausgegebene Ton wirkt verzerrt und dumpf.</p>
<h3 class="subheading" id="nav_speicher_3">Speicher</h3>
<p>Wer seine Aufnahmen von der D-Link-Kamera speichern will, hat zwei Optionen. Entweder kommt eine Micro-SD-Karte (max. 256 GByte) zum Einsatz oder der Cloud-Dienst von D-Link. Ersteres ist in Hinblick auf den Schutz der eigenen Aufnahmen die sicherste Alternative. Allerdings: Wenn jemand die Kamera klaut, sind auch die Aufnahmen weg. Letzteres, also der Cloud-Dienst, ist deutlich komfortabler. Die kostenlose Version speichert Aufnahmen von bis zu drei Kameras für jeweils 24 Stunden. Einzelne Aufnahmen kann man sich direkt auf das Smartphone speichern – ohne Aufpreis. </p>
<p>Für 24 Euro im Jahr gibt es die Speicherung von Aufnahmen der letzten 7 Tage, für 50 Euro der letzten 14 und für 100 Euro der letzten 30 Tage. Zudem werden bei den teuersten Angeboten auch fünf beziehungsweise zehn Kameras unterstützt. Die gespeicherten Aufnahmen unterliegen der DSGVO, als Speicherorte kommen laut Datenschutzerklärung (<a href="https://eu.dlink.com/de/de/privacy" target="_blank" rel="external noopener">Link zu D-Link</a>) aber möglicherweise auch die USA in Frage. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.ts-d-link-outdoor-cam/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22test%22%2C%224%22%3A%22d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.test.d-link-outdoor-cam-im-test-mit-sirene-kostenloser-cloud-4842739%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Lenz-Benedict+Noelkel%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22home+automation%3Bueberwachungskamera%3Bheimautomation%22%2C%2225%22%3A%224842739%3A+D-Link+Outdoor-Cam+im+Test%3A+Mit+Sirene+%26+kostenloser+Cloud%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22home+automation%3Bueberwachungskamera%3Bheimautomation%22%2C%228%22%3A%222020-07-13T16%3A44%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_fazit_4">Fazit</h3>
<p>Die D-Link DCS-8627LH liefert ein gutes Gesamtbild. Personenerkennung, LED-Scheinwerfer und Sirene sind drei große Pluspunkte. Der kostenfreie Cloud-Speicher sollte zudem für alle reichen, die einfach nur eine saubere Überwachung wollen. </p>
<p>Weniger gut schneidet die Einbruchserkennung, der integrierte Lautsprecher und die Farb-Nachtsicht ab. Alle drei sind mangelhaft. Wer darauf verzichten kann, bekommt eine solide Outdoor-Kamera für den Heimgebrauch, die Personen zuverlässig erkennt und sekundenschnell den Nutzer informiert.</p>
<p>Alternativen haben wir in unserem <a href="/ratgeber/Vergleichstest-Outdoor-Kameras-mit-Akku-4706559.html">Vergleichstest: Outdoor-Kameras mit Akku</a> sowie im <a href="/ratgeber/Vergleichstest-Outdoor-Leuchten-mit-WLAN-Kamera-4654369.html">Vergleichstest: Outdoor-Leuchten mit WLAN-Kamera</a> zusammengefasst.</p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Kami-Wire-Free-Camera-im-Test-Starter-Kit-zur-modularen-Ueberwachung-4643814.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/22/00/2212200-n0.jpg"
                    class="a-x-card__image"
                    alt="Yi Technology Kami 1080p Wire-Free Sicherheitskamera, kabellos (WK101)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Yi Technology Kami 1080p Wire-Free Sicherheitskamera, kabellos (WK101)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 59,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Akaso-CS300-im-Test-Outdoor-Kamera-mit-Solarpanel-4793937.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/57/58/2315758-n0.jpg"
                    class="a-x-card__image"
                    alt="Akaso CS300-EU Outdoor Cam"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Akaso CS300-EU Outdoor Cam
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 94,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 5
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Ring-Stick-Up-Cam-Battery-im-Test-Ueberwachung-mit-Akku-4786639.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/95/08/2049508-n0.jpg"
                    class="a-x-card__image"
                    alt="Ring Stick Up Cam Battery weiß (8SS1S8-WEU0)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Ring Stick Up Cam Battery weiß (8SS1S8-WEU0)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 92,16€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 1
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Visortech-Camera-im-Test-Akku-Kamera-mit-6-Monaten-Laufzeit-4715658.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/53/71/2285371-n0.jpg"
                    class="a-x-card__image"
                    alt="Visortech Camera"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Visortech Camera
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 98,70€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4842739">https://techstage.de/-4842739</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Heimautomation">Heimautomation</a></li>
            <li><a href="/thema/Home-Automation">Home Automation</a></li>
            <li><a href="/thema/%C3%9Cberwachungskamera">Überwachungskamera</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Xiaomi-Mi-TV-4S-im-Test-UHD-TV-zum-Kampfpreis-4842382.html">
                    <img src="/imgs/85/2/9/3/5/4/5/4/mitiv4s_db-f6092e28661f836f.png" alt="" />
                Xiaomi Mi TV 4S im Test: UHD-TV zum Kampfpreis
            </a>
        </li>
        <li class="next no_next">
            <a href="">
                
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FD-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FD-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4842739,&quot;kw&quot;:[&quot;Home Automation&quot;,&quot;Überwachungskamera&quot;,&quot;Heimautomation&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4842739,&quot;kw&quot;:[&quot;Home Automation&quot;,&quot;Überwachungskamera&quot;,&quot;Heimautomation&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/test"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2935742</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Home%20Automation%2C%C3%9Cberwachungskamera%2CHeimautomation" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/test/D-Link-Outdoor-Cam-im-Test-Mit-Sirene-kostenloser-Cloud-4842739.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Home%2520Automation%252C%25C3%259Cberwachungskamera%252CHeimautomation"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='cdb5e71cadad4791901c2fb812104ba9';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?f09128f7c2c470badd9d"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2935742, iBID: 2935862, CID: 4842739, iCID: 4842920 -->
<!-- Link: $(LB2935742:Linktext)$ $(LC4842739:Linktext)$ -->
<!-- Generiert: 2020-07-13 17:35:58 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "test",
      object_id: "4842739",
      pubdate: "2020-07-13T16:44:00+02:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
