




<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnRlY2hzdGFnZS5kZTo6UFJPRF9WMg=="},"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"RATGEBER/ARTICLE"}},"content":{"object":{"type":"story","kind":"article","id":"87b74f1a-812d-40ef-a47b-71d51cb9fe68"},"part":1,"publication":{"point":{"id":"jzyx768"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script><meta data-embetty-server="https://api.heise.de/svc/embetty">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    









    <title>Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen? | TechStage</title>





    <meta name="description" content="Gopro hat mehrere Actioncams im Angebot, neben der aktuellen Gopro Hero 10 auch noch Vorgänger wie die Hero 9 oder Hero 8 Black. TechStage zeigt die Unterschiede und hilft bei der Auswahl. | TechStage">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768" />
    
        <link rel="amphtml" href="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768.amp" />
    



    <meta name="ring-local-canonical" content="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768" data-isExternal="false">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="87b74f1a-812d-40ef-a47b-71d51cb9fe68">









    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?" />
        

        
            <meta property="og:description" content="Gopro hat mehrere Actioncams im Angebot, neben der aktuellen Gopro Hero 10 auch noch Vorgänger wie die Hero 9 oder Hero 8 Black" />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/mdTktkuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0EsM0Cdg" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpeg"/>
        

        
            <meta property="og:image:alt" content="Fünf Gopro Heros im Vergleich: Welche Actioncam kaufen?"/>
        

        
            <meta property="og:url" content="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="TechStage"/>
        

        

        
            <meta property="og:locale" content="de_DE" />
        

        
            <meta property="og:updated_time" content="2021-11-29 15:32:00+0100" />

            
                <meta property="article:modified_time" content="2021-11-29 15:32:00+0100" />
            
        

        
            <meta property="article:published_time" content="2021-11-29 15:32:00+0100" />
        

        
            <meta property="article:section" content="Ratgeber" />
        

        
            
                
                    <meta property="article:author" content="Philipp Sussmann" />
                
            

            
                
                    <meta property="article:tag" content="Kamera" />
                
            
                
                    <meta property="article:tag" content="Action-Cam" />
                
            
                
                    <meta property="article:tag" content="Gopro" />
                
            
                
                    <meta property="article:tag" content="Gadget" />
                
            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/mdTktkuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0EsM0Cdg">
        

        
            <meta property="twitter:title" content="Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?" />
        

        
            <meta property="twitter:description" content="Gopro hat mehrere Actioncams im Angebot, neben der aktuellen Gopro Hero 10 auch noch Vorgänger wie die Hero 9 oder Hero 8 Black" />
        

        

        

        
            <meta name="keywords" content="Kamera, Action-Cam, Gopro, Gadget" />
        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    





<link id="init-styles" href="https://ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build/styles/project-init/light.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build/styles/project-common/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-common"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build/styles/project-detail/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-detail"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
        
            <script src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    
        
            <script src="https://script.ioam.de/iam.js?m=1" ></script>
        
    

    
    


<script data-static-amd-map="{&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazhrOTF9/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.5/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build/js&quot;}">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</script>
    

<script></script>

<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };

    // HEISE (TechStage) PROJECT - extra variable to not load right Skyscraper ad
    let disableSkyscraperFixed = false;
</script>
    
        
    
















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: 'techstage_de/main',
                tid: 'EA-4153243',
                DV: "techstage_de/main"
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,jzyx768,10,a",
                        PU: "87b74f1a-812d-40ef-a47b-71d51cb9fe68"
                    }
                });
        </script>
    


    





<script>
    productSchemaStaticName = null;
</script>



    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'ratgeber/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    




    <script>
        
            ringDataLayer = ringDataLayer  || {};
            ringDataLayer.content = ringDataLayer.content || {};
            ringDataLayer.content.object = ringDataLayer.content.object || {};
            ringDataLayer.content.object.title = 'Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen? | ⁂jzyx768';
            ringDataLayer.content.object.contentIdHeise = 'www.techstage.de.Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen? | ⁂jzyx768';
            ringDataLayer.content.object.tags = 'Kamera;Action-Cam;Gopro;Gadget';
            ringDataLayer.content.object.dates = {
                created: '2021-11-29 15:32:00+0100',
                published: '2020-12-21 16:56:42+0100'
            };
            ringDataLayer.content.object.authors = 'Philipp Sussmann';
        

        window._tiConfig = window._tiConfig || {
            tiDomain: 'responder.wt.heise.de',
            tiId: '288689636920174',
            option: {}
        };

        /** start TagIntegration loader  */
        (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
                new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

        /** end TagIntegration loader */
    </script>


    





    
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src="https://data-fb7f8b3ae8.techstage.de/iomm/latest/bootstrap/loader.js"></script>
    


    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project  desktop  ">

    
    


    





<header id="main-page-header" class="main-page-header"  >
    <div data-run-module="local/lazyLoad.run">
        
        
            <div class="header-widget-box header-middle-wrapper container">
                <div class="main-page-nav">
                    
    










    <div class="menu-hamburger  hide-on-medium-screens hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="TechStage"
           href="https://www.techstage.de/"
        >
            <picture class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Homeoffice" href="/thema/homeoffice" >
                            Homeoffice
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="TechStage"
       href="https://www.techstage.de/"
    >
        <picture class="image-wrapper"><source data-src-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-src-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="theme-switcher-element" data-original="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ" type="image/webp"><img alt="TechStage" title="TechStage" src="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" data-original="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/sXkk9kpTURBXy83MjQ4YjhjZmEzMThjOTJlOGIyYzlhMDQ3ZDE4YzUzMS5qcGeQgaEwBQ">
    </a>
</div>

    <div class="heise-header-menu">
    <div class="heise-logo-wrapper">
        <span class="ein-angebot">Ein Angebot von</span>
        <a class="heise-online-logo" href="https://www.heise.de/" title="Heise Online">
            <picture class="image-wrapper"><source data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img alt="Heise Online" title="Heise Online" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'16'%20height%3D'9'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://heise.ocdn.eu/assets/heiseOnlineLogo.svg" class="image lazyloaded" loading="lazy"></picture> 
        </a>
    </div>

    

    
        <h2 class="heise-header-text">Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht</h2>
    
</div>

                </div>
            </div>
        
        
    </div>
</header>

    

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    
                
                    









<script>
    var isSkyscraper = 'noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '468,60,728,90,1104,90'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Kamera',
                    
                        'Action-Cam',
                    
                        'Gopro',
                    
                        'Gadget',
                    
                ])
            
            
                .setTargeting('CMS', '87b74f1a-812d-40ef-a47b-71d51cb9fe68')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                    });
                }
            </script>
        </div>
    </div>
</div>
                
            </div>
        
        <div class="container-full ">
            <div class="container">
                <div class="page-wrapper row">
                    <section id="article" class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="jzyx768">

                                
    

    
        <div class="container-wrapper widgetRight300">
            
                <!-- ABOVE widgets container -->
                <aside class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                









<script>
    var isSkyscraper = 'skyscraperFixed noAnzeige'.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '120,600,160,600,120,800,160,800,200,800'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Kamera',
                    
                        'Action-Cam',
                    
                        'Gopro',
                    
                        'Gadget',
                    
                ])
            
            
                .setTargeting('CMS', '87b74f1a-812d-40ef-a47b-71d51cb9fe68')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                



    
        <div data-run-module="local/common.simpleMenu" class="ring-simple-menu--wrapper " >
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema" class="ring-simple-menu--labelLink">
                                    Themen
                                </a>
                            </span>
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/3d-drucker">
                                                        
                                                            3D-Drucker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/drohne">
                                                        
                                                            Drohnen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/e-scooter">
                                                        
                                                            E-Scooter
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fernseher">
                                                        
                                                            Fernseher
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fitness-tracker">
                                                        
                                                            Fitness-Tracker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/kopfhorer">
                                                        
                                                            Kopfhörer
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/multiroom">
                                                        
                                                            Multiroom
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/tablet">
                                                        
                                                            Tablets
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smart-home">
                                                        
                                                            Smart Home
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartphone">
                                                        
                                                            Smartphones
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartwatch">
                                                        
                                                            Smartwatches
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/konsole">
                                                        
                                                            Spielekonsolen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/uberwachungskamera">
                                                        
                                                            Überwachungskameras
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/test" class="ring-simple-menu--labelLink">
                                    Testberichte
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                    Ratgeber
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/angebote" class="ring-simple-menu--labelLink">
                                    Angebote
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                    Bestenlisten
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema/homeoffice" class="ring-simple-menu--labelLink">
                                    Homeoffice
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                    Preisvergleich
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/ratgeber" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Ratgeber
                    
                </span>
            </a>

            
        
    

        
            
<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?
</span>
        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                
                    Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?
                
            </h1>
        
    

                            
                        </div>
                    </div>
                </aside>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <section class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                




	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         >
		<ul>
            
                <li><a href="#nav-ring-begin">Anfang</a></li>
            
			
                
                <li><a href="#nav-ring-3">Aktuelle Gopro-Modelle im Überblick</a></li>
			
                
                <li><a href="#nav-ring-5">Gopro Hero 8 Black</a></li>
			
                
                <li><a href="#nav-ring-11">Gopro Hero 9 Black</a></li>
			
                
                <li><a href="#nav-ring-15">Gopro Hero 10 Black</a></li>
			
                
                <li><a href="#nav-ring-20">Technische Daten</a></li>
			
                
                <li><a href="#nav-ring-22">Preis</a></li>
			
                
                <li><a href="#nav-ring-24">Ältere Gopros: Lohnt ein Kauf?</a></li>
			
                
                <li><a href="#nav-ring-26">Gopro Hero (2018)</a></li>
			
                
                <li><a href="#nav-ring-32">Gopro Hero 5 Black</a></li>
			
                
                <li><a href="#nav-ring-38">Gopro Hero 6 Black</a></li>
			
                
                <li><a href="#nav-ring-45">Gopro Hero 7 Black</a></li>
			
                
                <li><a href="#nav-ring-52">Fazit</a></li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="Fünf Gopro Heros im Vergleich: Welche Actioncam kaufen?" class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/_DXk9kuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0Da80B24GhMAU" srcset="https://ocdn.eu/pulscms-transforms/1/_DXk9kuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0Da80B24GhMAU" type="image/webp"><img width="875" height="475" alt="Fünf Gopro Heros im Vergleich: Welche Actioncam kaufen?" title="Fünf Gopro Heros im Vergleich: Welche Actioncam kaufen?" src="https://ocdn.eu/pulscms-transforms/1/1qsktkuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0Da80B2w" data-original="https://ocdn.eu/pulscms-transforms/1/1qsktkuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0Da80B2w" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/_DXk9kuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBc0Da80B24GhMAU">
            </div>

        
    </div>

                            
                                




    

                            
                                



    
    

    

                            
                                





	<div data-run-module="local/project.techStagePriceRating"
         data-scrollableLink="true"
         data-addProductSchema="true"
         data-isDebugMode="false"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="" class="d-none"></div>
		</a>
	</div>

                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Teile diesen Beitrag
    

    </h2>

            
        </div>
    </div>

                            
                                
    
    
    
    

    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
            
        

        

        
            
            
            
            
            
            
                <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket " data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
            
            
        
            
                <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
            
            
            
            
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/jzyx768"
            
            target="_top"
            
        >
            www.techstage.de/jzyx768
        </a>
    </div>

                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,fluid'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('kw', [
                    
                        'Kamera',
                    
                        'Action-Cam',
                    
                        'Gopro',
                    
                        'Gadget',
                    
                ])
            
            
                .setTargeting('CMS', '87b74f1a-812d-40ef-a47b-71d51cb9fe68')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                



    

    <div class="basicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right bw-v2"
        style=""
        
        
        
            data-run-module="local/project.scrollableListBox"
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Beliebt auf TechStage
    

    </h2>

            
                
    <div class="section-elements">
        
        
        

        <div class="items-wrapper columns-1 big-elements-0" data-upscore-zone="beliebt_auf techstage_upscore_zone" >
        
            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-1 " data-upscore-object-id="jzyx768">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/mIPk9kuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBVxcgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?" title="Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ZhgktkuTURBXy8xY2E2OGE0ZC0xNGYyLTQwZTktYTk0YS1mZGFlYzZhYmRjNTIuanBlZ5KVA80BcQDNAoPNAWqTBVxc" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2021-11-29T15:32:00.000+01:00">
        
            heute um 15:32 Uhr
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768" title="Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-2 " data-upscore-object-id="l5whnw4">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/stpk9kuTURBXy9mOWIxMGFmZS01Y2IzLTQzYjUtODA2ZS0yZjc1ZDMwZTQ5OTcuanBlZ5KVA8yFAM0Cg80BapMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Nicht nur für Nerds: Schneiden und Gravieren mit dem Laser" title="Nicht nur für Nerds: Schneiden und Gravieren mit dem Laser" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Zf9ktkuTURBXy9mOWIxMGFmZS01Y2IzLTQzYjUtODA2ZS0yZjc1ZDMwZTQ5OTcuanBlZ5KVA8yFAM0Cg80BapMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Nicht nur für Nerds: Schneiden und Gravieren mit dem Laser
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2021-11-27T14:00:00.000+01:00">
        
            letzten Samstag um 14:00 Uhr
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/nicht-nur-fur-nerds-schneiden-und-gravieren-mit-dem-laser/l5whnw4" title="Nicht nur für Nerds: Schneiden und Gravieren mit dem Laser" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-3 " data-upscore-object-id="ec0xmvd">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/sMKk9kpTURBXy9kYjE4YWEwMGQ1NjNlOWExODFkNDM1NGE3MTUzZGNiYi5qcGeSlQMAAM0FKs0C6JMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Ratgeber: die besten 3D-Drucker und Zubehör zu Weihnachten" title="Ratgeber: die besten 3D-Drucker und Zubehör zu Weihnachten" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7vvktkpTURBXy9kYjE4YWEwMGQ1NjNlOWExODFkNDM1NGE3MTUzZGNiYi5qcGeSlQMAAM0FKs0C6JMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Ratgeber: die besten 3D-Drucker und Zubehör zu Weihnachten
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2021-11-26T14:28:39.000+01:00">
        
            letzten Freitag um 14:28 Uhr
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/ratgeber-die-besten-3d-drucker-und-zubehor-zu-weihnachten/ec0xmvd" title="Ratgeber: die besten 3D-Drucker und Zubehör zu Weihnachten" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
            
            
            

            
            
            

            <div class="layout-wrapper wrap-element-4 " data-upscore-object-id="c1fwb1f">
                
                
                

                <div class="layout-item list-item col-xs-12   ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/N9-k9kpTURBXy83Njc1NzJmMjA5ZjFhZjM4YTIwNzMxZjljODJhZWRiZi5qcGeSlQMAAM0J7M0FlJMFXFyBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="92" height="92" alt="Smartphone-Schnäppchen zur Black Week 2021" title="Smartphone-Schnäppchen zur Black Week 2021" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'92'%20height%3D'92'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/YH0ktkpTURBXy83Njc1NzJmMjA5ZjFhZjM4YTIwNzMxZjljODJhZWRiZi5qcGeSlQMAAM0J7M0FlJMFXFw" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Smartphone-Schnäppchen zum Black Friday 2021
        </h3>
    </div>

                        
                    
                        
                        
                            


    
    <time class="date date-type-publicationDate" datetime="2021-11-26T10:57:00.000+01:00">
        
            letzten Freitag um 10:57 Uhr
        
    </time>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/smartphone-schnappchen-zur-black-week-2021/c1fwb1f" title="Smartphone-Schnäppchen zur Black Week 2021" data-upscore-url></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Autor:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <a href="https://www.techstage.de/author/philipp-sussmann" title="Philipp Sussmann"  class="single-author-wrapper">
                                
                                    
                                        <span class="author-photo">
                                            

                                            

                                            <picture data-image-source="article-author" class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/7pyk9kuTURBXy9mNjYxNzIwNS03ZmRjLTQ0ZTktODI5My1iMjQzYTMwZmM1MjUuanBlZ5KVAwAAzQElzQEnkwUyMoGhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="50" height="50" alt="Philipp Sussmann" title="Philipp Sussmann" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'50'%20height%3D'50'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ZHCktkuTURBXy9mNjYxNzIwNS03ZmRjLTQ0ZTktODI5My1iMjQzYTMwZmM1MjUuanBlZ5KVAwAAzQElzQEnkwUyMg" class="image lazyloaded" loading="lazy"></picture> 
                                        </span>
                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Philipp Sussmann</span>
                                    

                                    
                                
                            </a>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2021-11-29T15:32:00.000+01:00">
                
                    // 29.11.2021 15:32 Uhr
                
            </time>
        
    </div>

                            
                                







     <div id="lead" class="article-perex ">
          <p>Gopro hat mehrere Actioncams im Angebot, neben der aktuellen Gopro Hero 10 auch noch Vorgänger wie die Hero 9 oder Hero 8 Black. TechStage zeigt die Unterschiede und hilft bei der Auswahl.</p>
     </div>

                            
                                
                            
                                













    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Actioncams eignen sich nicht nur für spektakuläre Videos bei Extremsportarten – auch bei Familienurlauben oder Städtereisen sind sie ein kompaktes Werkzeug für schöne Aufnahmen. Folgende Kameramodelle des Marktführers Gopro haben wir getestet:
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-unordered_list ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- unordered_list: supported -->
    
    

    <ul class="list">
        
        <li><a href="https://www.techstage.de/test/gopro-hero-2018-im-test-solides-budget-modell/2wzydxx" style="">Gopro Hero 2018 (Testbericht)</a></li>
        
        <li><a href="https://www.techstage.de/test/test-gopro-hero5-black-4k-zeitlupe-und-sprachsteuerung/sykrmev">Gopro Hero 5 Black (Testbericht)</a></li>
        
        <li><a href="https://www.techstage.de/test/gopro-hero6-black-im-test-perfekt-fur-geschichten/qrn8j9b">Gopro Hero 6 Black (Testbericht)</a></li>
        
        <li><a href="https://www.techstage.de/test/gopro-hero-7-black-im-test-gute-stabilisierung-wird-heiss/bw2kxw9">Gopro Hero 7 Black (Testbericht)</a></li>
        
        <li><a href="https://www.techstage.de/test/gopro-hero-8-black-im-test-zuruck-an-die-spitze/7zs3hwf">Gopro Hero 8 Black (Testbericht)</a></li>
        
        <li><a href="https://www.techstage.de/test/gopro-hero10-black-im-test-sensationelle-bilder-kurze-akkulaufzeit/r3c3d8d">Gopro Hero 10 Black (Testbericht)</a></li>
        
    </ul>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-3">
        Aktuelle Gopro-Modelle im Überblick
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Aktuell sind folgende drei Gopro-Modelle im Handel erhältlich:
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-5">
        Gopro Hero 8 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die <a href="https://www.techstage.de/test/gopro-hero-8-black-im-test-zuruck-an-die-spitze/7zs3hwf" id="00a3a67f-b6c5-48a5-b971-b98a1806ab28">Hero 8 Black (Testbericht)</a> sieht den Vorgängermodellen zwar sehr ähnlich, aber es gibt sichtbare Unterschiede. Neben einem leicht überarbeiteten Gesamtdesign und der Farbgebung fällt vor allem der ausklappbare Actioncam-Mount auf der Unterseite ins Auge. Dieser ermöglicht die Befestigung der Kamera auch ohne zusätzlichen Frame. Bei den älteren Modellen war dies immer wieder ein Grund für Kritik.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-left">
		<div>
			
                <span class="image-holder" data-fancybox="images-da078463-44c4-4bef-a6e6-122aaebc4a50" data-caption="Die Befestigung eines Actioncam-Mounts klappt ohne zusätzlichen Rahmen."  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/-Zpk9kuTURBXy84ODU5MTE3Ni0xMjg2LTQ2MDktYjcyZS1jZGRmNzM1ZDQyOTAuanBlZ5GVAs0Da80B7cLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Die Befestigung eines Actioncam-Mounts klappt ohne zusätzlichen Rahmen." title="Die Befestigung eines Actioncam-Mounts klappt ohne zusätzlichen Rahmen." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/gFNktkuTURBXy84ODU5MTE3Ni0xMjg2LTQ2MDktYjcyZS1jZGRmNzM1ZDQyOTAuanBlZ5GVAs0Da80B7cLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Die Befestigung eines Actioncam-Mounts klappt ohne zusätzlichen Rahmen.</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zu den technischen Neuerungen gehören eine verbesserte Videostabilisierung (Hypersmooth 2.0) und die Möglichkeit, Videos mit bis zu 100 Mbit/s aufzuzeichnen. Die höhere MBit-Rate kommt vor allem Profis zugute. Für den Heimgebrauch ohne aufwendige Postproduktion macht es allerdings keinen spürbaren Unterschied. Die Stabilisierung funktioniert jetzt in allen Auflösungen und Sichtwinkeln.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer die Gopro 8 Black auf Fahrrad oder Helm benutzt, kann zudem den sogenannten Hypersmooth-Boost verwenden. Dieser verengt zwar deutlich das Sichtfeld, die Aufnahmen sind dafür extrem stabilisiert. Tonaufnahme und Aufnahmen bei schlechten Lichtverhältnissen sind nur minimal besser als beim Vorgängermodell. Die Bedienung funktioniert hingegen deutlich flüssiger und zuverlässiger als bei der Vorgängerversion. Die Hero 8 wird zwar warm, die Hitzeentwicklung ist aber deutlich geringer als beim Vorgänger.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer aufrüstet, der sollte bedenken, dass Kameragehäuse oder Akkus der Vorgänger nicht kompatibel sind.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-11">
        Gopro Hero 9 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Gopro Hero 9 war die erste Gopro, die ein zweites farbiges Display an der Vorderseite hatte und 5K-Aufnahmen mit 5120x2880 Pixlen bei 30 Bildern pro Sekunde anfertigen konnte. Bei der 4K-Auflösung hat sich wenig getan, erneut sind maximal 3840 x 2160 Pixel bei maximal 60 Bildern pro Sekunde möglich.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mit den höheren Bildraten und Auflösungen wird aber das Überhitzungsthema relevanter. Die Gopro Hero 9 wird schnell warm, vor allem, wenn sie statisch betrieben und nicht von der Umgebungsluft gekühlt wird. Im Test der Kollegen von heise online (<a href="https://www.heise.de/tests/Actioncam-GoPro-Hero-9-Black-mit-Horizontausgleich-und-5K-Aufnahme-im-Test-4933795.html" id="3cf39828-0b01-40c6-9a11-c393a1b44be0">Actioncam GoPro Hero 9 Black mit Horizontausgleich und 5K-Aufnahme im Test</a>) beendete die Gopro Hero 9 Black nach etwa 30 Minuten die Aufnahme. Alternativ kann man Heatsinks, etwa von einem Rasberry Pi, aufsetzen - dann verliert man aber die Portabilität der Action-Cam.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Diese Probleme sollen nicht davon ablenken, dass die Gopro Hero 9 Black eine sehr gute Action-Cam mit solider Bildstabilisierung ist. Dank der Funktion Horizont Leveling bleibt das Bild gerade, selbst bei unruhigem Untergrund.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-15">
        Gopro Hero 10 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wir beginnen unseren Überblick mit dem aktuellen Top-Modell, der Gopro Hero 10 Black (Testbericht). Im Test gefiel uns hauptsächlich die ausgezeichnete Bildqualität und die sensationell gute Stabilisierung. Gopro hat hier noch einmal eine Schippe draufgelegt, selbst schnelle Radfahrten über einen Waldweg sehen im Video wie eine butterweiche Fahrt mit dem Kamerakran aus.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-center">
		<div>
			
                <span class="image-holder" data-fancybox="images-c5bac753-a00f-4613-b1f8-afb5f029713b" data-caption="Gopro Hero10 Black"  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/zlZk9kpTURBXy9jMzE1OWM1NWM3YzFjYzhlY2EwNzMxZGU0MjMwMmQ0OC5qcGeRlQLNAu7NAfTCw4GhMAU" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'750'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="750" height="500" alt="Gopro Hero10 Black" title="Gopro Hero10 Black" class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'750'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/3rvktkpTURBXy9jMzE1OWM1NWM3YzFjYzhlY2EwNzMxZGU0MjMwMmQ0OC5qcGeRlQLNAu7NAfTCww" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Gopro Hero10 Black</span>
                

                

				
					<span class="copyright">Bild: TechStage.de</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Technisch hat Gopro einige Kleinigkeiten geändert. Das Objektiv ist nun mit einer speziellen Schutzschicht versehen, die Wassertropfen abperlen lässt. Außerdem erhöht sich die maximale Auflösung auf 5312 x 2988 Pixel (5,3K) mit maximal 60 Bildern pro Sekunde. Wer mit 3820 x 2160 Pixeln aufnimmt, der kann bis zu 120 Bilder pro Sekunden auf die Speicherkarte bannen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zumindest in der Theorie, denn die Gopro Hero 10 leidet unter einem Hitzeproblem. Im Test schaltete sich bei 4K-Aufnahmen mit 60 Bildern pro Sekunde nach rund 15 Minuten ab und musste sich erst abkühlen. Bei noch höherer Auflösung oder höherer Framerate gibt sie noch eher auf. Wobei, dann ist eher die Frage, ob es der Kamera zuerst zu warm wird oder ob der Akku vorher leer wird. Vor allem bei 120 Bildern pro Sekunde kann man förmlich sehen, wie es die Batterie leer saugt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-20">
        Technische Daten
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.et-gopro10black-specs"
             data-type="comparison"
             data-theme="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Kamera_Action-Cam_Gopro_Gadget&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;87b74f1a-812d-40ef-a47b-71d51cb9fe68_jzyx768&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Ratgeber&quot;,&quot;type&quot;:&quot;Artikel&quot;,&quot;url&quot;:&quot;https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768&quot;}}"
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-22">
        Preis
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            





    
        <div class="pvg-widget"
             data-partner="techstage"
             data-wid="techstage.et-gopro-actioncams"
             data-type="price"
             data-theme="normal"
             data-campaign="{&quot;id&quot;:&quot;&quot;,&quot;custom&quot;:&quot;Kamera_Action-Cam_Gopro_Gadget&quot;,&quot;content&quot;:{&quot;id&quot;:&quot;87b74f1a-812d-40ef-a47b-71d51cb9fe68_jzyx768&quot;,&quot;brand&quot;:&quot;techstage&quot;,&quot;category&quot;:&quot;Ratgeber&quot;,&quot;type&quot;:&quot;Artikel&quot;,&quot;url&quot;:&quot;https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768&quot;}}"
        ></div>
    

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-24">
        Ältere Gopros: Lohnt ein Kauf?
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben den aktuellen Geräten sind die Vorgänger teilweise noch im Handel, teilweise auf Plattformen wie Ebay erhältlich. Wir würden von einem Kauf abraten, vor allem, da sich das Zubehör ab der Gopro 8 änderte. Der Vollständigkeit halber lassen wir die Informationen im Artikel
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-26">
        Gopro Hero (2018)
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die <a href="https://www.techstage.de/test/gopro-hero-2018-im-test-solides-budget-modell/2wzydxx" id="6a4ffc2b-a1f5-404c-8974-a76bdaee4fb8">Hero 2018 (Testbericht)</a> ist das günstigste Modell der Gopro-Serie. Das Gehäuse ist wasserdicht bis zu einer Tiefe von zehn Metern. Videoaufnahmen sind mit bis zu 1440p bei 30 Bildern je Sekunde möglich. Das Bildverhältnis von 4:3 (1920 [×] 1440) ist im Profibereich nicht mehr zeitgemäß. Die Full-HD-Aufnahmen mit 60 fps sind dafür ruckelfrei und auch bei schnellen Bewegungen absolut flüssig. Die Videostabilisierung funktioniert gut und im Vergleich zu günstigen China-Actioncams sind die Videos deutlich ruhiger.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-left">
		<div>
			
                <span class="image-holder" data-fancybox="images-549600d5-ca71-4510-b47c-b3dac9f75dfb" data-caption="Die aktuellen Gopro-Hero-Modelle brauchen erst ab 10 Metern Tiefe ein zusätzliches Unterwassergehäuse."  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/lOVk9kuTURBXy80NmRmMzVlZi1kYTMzLTQ3NzMtOWI5ZC05OThiN2I1ZGVjOWEuanBlZ5GVAs0Da80B7cLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Die aktuellen Gopro-Hero-Modelle brauchen erst ab 10 Metern Tiefe ein zusätzliches Unterwassergehäuse." title="Die aktuellen Gopro-Hero-Modelle brauchen erst ab 10 Metern Tiefe ein zusätzliches Unterwassergehäuse." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/OlcktkuTURBXy80NmRmMzVlZi1kYTMzLTQ3NzMtOWI5ZC05OThiN2I1ZGVjOWEuanBlZ5GVAs0Da80B7cLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Die aktuellen Gopro-Hero-Modelle brauchen erst ab 10 Metern Tiefe ein zusätzliches Unterwassergehäuse.</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bedienung per App oder Touchscreen ist intuitiv und unkompliziert. Wer beim Filmen keine Hand frei hat, kann die Hero (2018) auch per Sprachsteuerung bedienen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Zeitraffer-Filme nimmt sie zwar auf – allerdings nur mit einem Bildintervall von 0,5 Sekunden. Auch sonst sind die Einstellungsmöglichkeiten stark begrenzt. Gopro hat bei Ihrem Budget-Modell nicht nur einfachere Hardware verbaut, auch bei den softwareseitigen Optionen ist die Hero stark eingeschränkt. Fotos nimmt die Hero mit zehn Megapixeln auf. Im Serienbildmodus schafft sie bis zu zehn Fotos pro Sekunde.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Für den Preis von 200 Euro gibt es eine solide Actioncam mit ordentlicher Aufnahmequalität. Die 60 fps und die Videostabilisierung bieten einen deutlichen Mehrwert gegenüber günstigen China-Kameras. Das wasserdichte Gehäuse und die Sprachsteuerung sind zusätzliche Kaufanreize. Die wenigen Einstellungsmöglichkeiten schränken die kreativen Möglichkeiten allerdings extrem ein. Mit einem <a href="https://www.techstage.de/ratgeber/gopro-hero-2018-mit-4k-und-gps-dank-firmware-update/26cerhp" id="5b43aaed-272b-4390-b205-f8e2e38b428f">Firmware-Update für die Hero 2018 (Ratgeber)</a> ist dieses Problem allerdings schnell gelöst.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-32">
        Gopro Hero 5 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die <a href="https://www.techstage.de/test/test-gopro-hero5-black-4k-zeitlupe-und-sprachsteuerung/sykrmev" id="4ac3601b-756d-4e06-bf4d-e01c740acb76">Hero 5 Black (Testbericht)</a> war 2017 das Top-Modell von Gopro. Das bis zu zehn Meter wasserdichte Gehäuse liegt dank gummierter Oberfläche angenehm in der Hand; für tiefere Gefilde gibt es ein spezielles Unterwassergehäuse.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Videos nimmt die Actioncam mit bis zu 4K-Auflösung bei 30 fps auf. Wer nur in Full-HD aufnimmt, kann die Bildrate auf bis zu 120 fps hochschrauben und die Clips in Zeitlupe abspielen. Die Videostabilisierung funktioniert bis zu einer maximalen Auflösung von 2,7K und sorgt für deutlich ruhigere Videoaufnahmen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-left">
		<div>
			
                <span class="image-holder" data-fancybox="images-81cfc91a-20ce-4620-b71b-89460fdf571d" data-caption="Raue Umgebung macht der Gopro-Hero-Reihe nichts aus."  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/4Bak9kuTURBXy82ODhkNDhiNi03ZDE5LTRlYTktOTc5NC03MTlkNjUxYzQyNDMuanBlZ5GVAs0Ctc0B9MLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'693'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="693" height="500" alt="Raue Umgebung macht der Gopro-Hero-Reihe nichts aus." title="Raue Umgebung macht der Gopro-Hero-Reihe nichts aus." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'693'%20height%3D'500'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/HP1ktkuTURBXy82ODhkNDhiNi03ZDE5LTRlYTktOTc5NC03MTlkNjUxYzQyNDMuanBlZ5GVAs0Ctc0B9MLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Raue Umgebung macht der Gopro-Hero-Reihe nichts aus.</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Bildqualität der Fotos ist gut und profitiert vom großen Dynamikumfang. Die bis zu 30 Einzelbilder pro Sekunde haben eine maximale Auflösung von zwölf Megapixeln und sind knackig scharf. Wer die Fotos nachbearbeitet, profitiert vom Protune-Format (RAW-Bilder).
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die integrierte Sprachsteuerung und das berührungsempfindliche Zwei-Zoll-Display auf der Rückseite machen die Bedienung komfortabel. Die Steuerung per Smartphone klappt ebenfalls problemlos. Wer prüfen will, wo welche Aufnahmen entstanden sind, profitiert vom integrierten GPS-Empfänger. Der Akku hält im Test nur knapp über eine Stunde lang durch. Über einen Mikrofoneingang und einen Micro-HDMI-Ausgang verfügt die Kamera ebenfalls. Die Hero 5 Black ist noch immer eine ideale Actioncam für private Zwecke.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-38">
        Gopro Hero 6 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Das Design der Hero 6 gleicht dem Vorgängermodell. Technisch gesehen hat sich trotzdem einiges getan. Die <a href="https://www.techstage.de/test/gopro-hero6-black-im-test-perfekt-fur-geschichten/qrn8j9b" id="ccb2b172-f5f7-4062-b2b0-fc1d763282d6">Hero 6 Black (Testbericht)</a> schafft in der 4K-Auflösung eine doppelt so hohe Bildfrequenz von 60 fps. Im Full-HD-Mode sind sogar 240 Einzelbilder pro Sekunde möglich. Aufnahmen in Zeitlupe sind so kein Problem und die Ergebnisse sehen wirklich beeindruckend aus.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-left">
		<div>
			
                <span class="image-holder" data-fancybox="images-c0d59ffb-6673-442f-9ef1-4a5f0ff9714e" data-caption="Dank guter Stabilisierung gelingen ruhige Aufnahmen auch ohne Gimbal."  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/P0gk9kuTURBXy8zZGE2MjUyNS1kMzI3LTRhNTQtYjc2Zi1kMzgwMTRiOWI4YWQuanBlZ5GVAs0Da80B7cLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Dank guter Stabilisierung gelingen ruhige Aufnahmen auch ohne Gimbal." title="Dank guter Stabilisierung gelingen ruhige Aufnahmen auch ohne Gimbal." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/ismktkuTURBXy8zZGE2MjUyNS1kMzI3LTRhNTQtYjc2Zi1kMzgwMTRiOWI4YWQuanBlZ5GVAs0Da80B7cLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Dank guter Stabilisierung gelingen ruhige Aufnahmen auch ohne Gimbal.</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Stabilisierung ist nochmal spürbar besser als beim Vorgängermodell und funktioniert nun auch bei 4K-Auflösung bei bis zu 30 Bildern pro Sekunde. Bei maximaler Bildrate in Full-HD (240 fps) funktioniert die Stabilisierung allerdings nicht. Das Ergebnis ist sehr gut und erinnert an professionelle Aufnahmen mit Gimbal oder Steady-Cam.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Eckdaten für Fotos sind unverändert zum Vorgängermodell. Allerdings ist noch der HDR-Modus dazugekommen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Anders als bei der Hero 6 Black oder der Hero (2018) ist nun auch das Einschalten per Sprachbefehl möglich. Wer seine Videos automatisiert am Smartphone schneiden möchte (QuikStories-Funktion), profitiert vom schnelleren 5-GHz-WLAN. GPS-Empfänger, Micro-HDMI-Ausgang, Mikrofoneingang sind ebenfalls wieder verbaut. Der austauschbare Akku hält, je nach Auflösung, zwischen einer und zwei Stunden durch.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die Gopro Hero 6 Black ist immer noch eine sehr ordentliche Actioncam. Super-Slow-Motion in Full-HD-Auflösung und bis zu 60 fps bei 4K sprechen ganz klar für das Modell. Die hervorragende Bildstabilisierung, und die Möglichkeit, HDR-Fotos zu schießen sind zwei weitere Vorteile gegenüber der Hero 5 Black.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    
        
    

    <h2 class="heading-h2 replaced-h1" id="nav-ring-45">
        Gopro Hero 7 Black
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Optisch sind <a href="https://www.techstage.de/test/gopro-hero-7-black-im-test-gute-stabilisierung-wird-heiss/bw2kxw9" id="ee8f3905-e54d-42ba-a10c-54a6f3a4ce35">Hero 7 Black (Testbericht)</a> und die Hero 6 Black bis auf den Aufdruck identisch. Dass der Hersteller Design und Form nicht veränderte, hatte vor allem funktionale Gründe: Das bereits auf dem Markt existierende und von Kunden gekaufte Zubehör blieb kompatibel zur Hero 7.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-image ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- image: supported -->
    
    


    
    
    
    

    <div class="imageBlock aligment-left">
		<div>
			
                <span class="image-holder" data-fancybox="images-382ace4c-08d9-4110-bdf9-c0bf0ae7a36c" data-caption="Das Design der Hero 7 Black gleicht dem Vorgängermodell."  >
                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/16tk9kuTURBXy84MmMzZDk0ZS0xYjA4LTRlOGEtYjkyYS1hMDhlYzVlMGZmZDUuanBlZ5GVAs0Da80B7cLDgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="875" height="493" alt="Das Design der Hero 7 Black gleicht dem Vorgängermodell." title="Das Design der Hero 7 Black gleicht dem Vorgängermodell." class="image lazyloaded imgWithMetaData" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'875'%20height%3D'493'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7APktkuTURBXy84MmMzZDk0ZS0xYjA4LTRlOGEtYjkyYS1hMDhlYzVlMGZmZDUuanBlZ5GVAs0Da80B7cLD" loading="lazy"></picture> 
                </span>
			
			<div class="imgMetaData">
				
                    <span class="caption">Das Design der Hero 7 Black gleicht dem Vorgängermodell.</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Die höchste Videoauflösung ist 4K UHD bei 60 Bildern pro Sekunde. Die höchste Bildwiederholrate beträgt 240 fps bei einer Auflösung von maximal 1080p. Die Videobitrate der Hero 7 Black beträgt 78 Mbit/s.Die Hero 7 Black ist bei der Stabilisierung deutlich besser als das Vorgängermodell. Gopro nennt die neue Stabilisierungsfunktion Hypersmooth<strong>. </strong> Diese funktioniert gut, jedoch nur in heller Umgebung und bei konstanter Belichtung. In einigen Konfigurationen greift die Kamera auf eine einfache Bildstabilisierung zurück, die bereits aus der Hero 6 Black bekannt ist. Bei Dämmerung oder in der Nacht versagt sie komplett und führt zu Verzerrungen. Bei 4K-Videos sind mit Hypersmooth höchstens 60 fps mit dem Sichtfeld <em>Wide</em> möglich. Im Weitwinkelmodus <em>Superview</em> sind stabilisiert maximal 30 fps möglich. Während stabilisierte Videos bei Auflösungen unter 4K hervorragend aussehen, kommt die Funktion bei 4K ganz klar an Grenzen.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Foto- und Videoqualität der Hero 7 Black sind insgesamt sehr ordentlich und etwas besser als bei der Hero 6 Black. Insbesondere Aufnahmen mit Gegenlicht weisen bessere Kontraste auf. Bei Nacht und Situationen mit wenig Licht kommt es allerdings vermehrt zu Bildrauschen. Neu hinzugekommen ist das Aufzeichnen von Videos im vertikalen Format, ideal für kurze Instagram Stories oder Videos auf Tiktok. Wer das Geschehen vor der Kameralinse direkt ins World Wide Web übertragen möchte, für den steht nun eine Live-Streaming-Funktion zur Verfügung.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eine coole Neuerung ist die Timewarps-Funktion. Dabei handelt es sich um stabilisierte Zeitraffervideos, die man auch unter dem Namen Hyperlapse von Instagram oder Microsoft kennt.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Mit der 7-Serie führt der Hersteller eine überarbeitete Bedieneroberfläche für den berührungsempfindlichen Bildschirm ein. Der Aufbau ist zwar intuitiv und leicht verständlich, allerdings ist die Reaktion der Kamera nicht immer flüssig. Manchmal reagieren Schaltflächen verzögert und manchmal gar nicht. Das größte Problem der Hero 7 Black ist die enorme Hitzeentwicklung bei 4K-Aufnahmen mit hoher Bildwiederholungsrate und bei Live-Streamings.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-heading ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    
    


    
    

    

    <h3 class="heading-h3 replaced-h1" id="nav-ring-52">
        Fazit
    </h3>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer eine Gopro vor dem Modell 8 Black besitzt, der sollte beim Upgrade aufpassen. Denn das Zubehör ist nicht komplett kompatibel, teilweise muss man also Neuanschaffungen einplanen. Das ist an sich kein Problem, denn die Auswahl an erhältlichem <a href="https://preisvergleich.techstage.de/?fs=gopro+zubeh%F6r&in=" id="ffcff7ea-c58f-4fb7-a467-6a5dced4067e" target="_blank">Zubehör</a> ist riesig, selbst für ältere Geräte.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer jetzt neu kauft, der sollte genau wissen, wofür er die Kamera verwenden möchte. Längere, stationäre Aufnahmen mit hoher Auflösung und vielen Bildern pro Sekunde mag die Gopro nicht, da werden alle aktuellen Modelle zu heiß. Skifahren, Bungee-Springen, Tauchen oder Surfen, das sind die Sportarten, bei denen sich die Kameras wohfühlen (und wo sie durch den Fahrtwind oder das Wasser gekühlt werden).
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Wer eine Gopro 9 besitzt, der muss unserer Meinung nach nicht auf das aktuelle Modell upgraden. Denn auch wenn die Auflösung minimal steigt, so hat man in der Praxis wenig Nutzen dafür, außer man beschäftigt sich stark mit der Bildbearbeitung.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Neben Gopro haben sich inzwischen auch andere Marken etabliert. Die große Konkurrenz sind etwa die <a href="https://www.techstage.de/test/dji-action-2-die-kleinste-4k-actioncam-mit-120-fps-im-test/9y6fptm" id="337e2287-4819-410c-9b34-999402cb75e0">DJI Action 2 (Testbericht)</a> oder die <a href="https://www.techstage.de/test/insta360-one-r-im-test-die-modulare-actioncam/m6h2d3j" id="52460368-0930-4b2a-b055-4ada4b4ba849">Insta360 One R (Testbericht)</a>. Noch mehr Alternativen zeigen wir im Beitrag <a href="https://www.techstage.de/ratgeber/kleiner-und-leichter-alternativen-zur-klassischen-gopro-ab-30-euro/59b0gb2" id="93102d67-72b8-4f82-b9ba-378435311191">Kleiner und leichter: Alternativen zur klassischen GoPro ab 30 Euro</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                


                            
                                



    
    

    
        <div class="taxonomies article-taxonomies taxonomy-tag "
            >
            
                <span class="article-taxonomies-prefix">Tags: </span>
            
            <ul>
                
                    <li>
                        
                            <a href="/thema/kamera" title="Kamera">
                        
                            Kamera
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/action-cam" title="Action-Cam">
                        
                            Action-Cam
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/gopro" title="Gopro">
                        
                            Gopro
                        
                            </a>
                        
                    </li>
                
                    <li>
                        
                            <a href="/thema/gadget" title="Gadget">
                        
                            Gadget
                        
                            </a>
                        
                    </li>
                
            </ul>
        </div>
    

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                









<script>
    var isSkyscraper = ''.split(' ').indexOf('skyscraperFixed') !== -1;

    if(isSkyscraper) {
        var docWidth = document.body.clientWidth;
        var contentContainer = 1126;
        var windowWidth = document.documentElement.clientWidth;
        var adSizesArr = '300,250,300,600,695,110,970,250'.split(',');
        var largestAdWidth = 0;
        var skyscraperMargins = 10;

        var minimumWidth = (windowWidth - contentContainer + skyscraperMargins) / 2;

        if(adSizesArr.indexOf('fluid') >= 0) {
            adSizesArr.splice(adSizesArr.indexOf('fluid'), 1);
        }

        for(var i = 0; i < adSizesArr.length; i += 2) {
            if (adSizesArr[i] > largestAdWidth) {
                largestAdWidth = adSizesArr[i];
            }
        }

        if(largestAdWidth <= minimumWidth) {
            createAd();
            disableSkyscraperFixed = false;
        } else {
            disableSkyscraperFixed = true;
        }
    } else {
        createAd();
        disableSkyscraperFixed = false;
    }

    function createAd() {
        googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('kw', [
                    
                        'Kamera',
                    
                        'Action-Cam',
                    
                        'Gopro',
                    
                        'Gadget',
                    
                ])
            
            
                .setTargeting('CMS', '87b74f1a-812d-40ef-a47b-71d51cb9fe68')
            
            .setTargeting('themenhub', 'yes');
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        var isOnDetailPage = document.querySelector('.articleBox');
        var isDesktop = window.matchMedia('(min-width: 1126px)');

        if (isOnDetailPage !== null && isDesktop.matches) {
            var articleBox = document.querySelector('.articleBox');
            var adsList = articleBox.querySelectorAll('.heise-ad-element-wrapper');

            var handleLongestAdGradient = function(list) {
                for(var i = 0; i <= list.length; i++) {
                    if(list[i] !== undefined) {
                        var adElement = list[i].querySelector('.heise-ad-element');
                        if(adElement.clientWidth > 800 && !adElement.classList.contains('ad-transparent-gradient')) {
                            list[i].classList.add('ad-transparent-gradient');
                            break;
                        }
                    }
                }
            }

            document.addEventListener('scroll', function() {
                handleLongestAdGradient(adsList);
            });
        }


    })
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script>
                if (!disableSkyscraperFixed) {
                    googletag.cmd.push(function() {
                        googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                    });
                }
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </section>
            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

        upScore({
            config: {
                domain: "techstage.de",
                article: ".article-body-text",
                track_positions: false
            },
            data: {
                section: "ratgeber",
                object_id: "jzyx768",
                pubdate: "2021-11-29T03:32+01:00",
                author: "die Redaktionen",
                object_type: "article"
            }
    });
</script>
                            
                        </div>
                    </div>
                </aside>
            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                




    
        <script type="text/javascript">
            const vgwort_token='f9bbc43e361f4a51888ec06f737697e0';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
        </script>
    

                            
                        </div>
                    </div>
                </aside>
            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                            </article>
                        </div>

                        
                    </section>

                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.techstage.de"},{"@type":"ListItem","position":2,"name":"Ratgeber","item":"https://www.techstage.de/ratgeber"},{"@type":"ListItem","position":3,"name":"Gopro Hero Actioncam Im Vergleich Welche Gopro Kaufen","item":"https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768"},"headline":"Gopro Hero Actioncam im Vergleich: Welche Gopro kaufen?","primaryImageOfPage":{"@id":"https://www.techstage.de/ratgeber/gopro-hero-actioncam-im-vergleich-welche-gopro-kaufen/jzyx768#mainPhoto"},"image":["http://ocdn.eu/images/pulscms/OTQ7MDA_/1ca68a4d-14f2-40e9-a94a-fdaec6abdc52.jpeg"],"datePublished":"2021-11-29T15:32:00.000+01:00","dateModified":"2021-11-29T15:32:00.000+01:00","author":[{"@type":"Person","name":"Philipp Sussmann","url":"https://www.techstage.de/author/philipp-sussmann"}],"publisher":{"@type":"Organization","name":"TechStage","logo":{"@type":"ImageObject","url":""}},"keywords":["Kamera","Action-Cam","Gopro","Gadget"],"description":"Gopro hat mehrere Actioncams im Angebot, neben der aktuellen Gopro Hero 10 auch noch Vorgänger wie die Hero 9 oder Hero 8 Black. TechStage zeigt die Unterschiede und hilft bei der Auswahl.","isAccessibleForFree":true}
            </script>
        
    



    



<footer data-run-module="local/lazyLoad.run" class="footer-widget-container heise-internal-footer" >
    
    <div class="container-full" >
        <div class="footer-wrapper">
            
                <div class="footer-menu">
                    <ul class="footer-menu-list">
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Team" href="/info/das-team-von-techstage/p8f8w1g">
                                    Team
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Impressum" href="/info/impressum/lj4mq14">
                                    Impressum
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Datenschutzhinweis" href="https://heise.de/-4860">
                                    Datenschutzhinweis
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Newsletter" href="/info/newsletter/d74jmgr">
                                    Newsletter
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Mediadaten" href="https://www.heise.de/mediadaten/">
                                    Mediadaten
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Cookies &amp; Tracking" href="javascript:window._sp_.loadPrivacyManagerModal(412692);">
                                    Cookies &amp; Tracking
                                </a>
                                
                            </li>
                        
                    </ul>
                </div>
            

            

            
                <div class="footer-links-wrapper" id="footer-links-menu">
                    <ul class="links-list">
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Content Management by">
                                            Content Management by
                                        </span>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <a class="link-title menu-title" target="_blank" href="https://ringpublishing.com/" title="Ring Publishing">
                                            Ring Publishing
                                        </a>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Copyright © 2021 Heise Medien">
                                            Copyright © 2021 Heise Medien
                                        </span>
                                    
                                </li>
                            
                        
                    </ul>
                </div>
            

            
                <div class="disclaimer-text">
                    
                        
                    
                        
                    
                </div>
            

        </div>
    </div>
    

    
        







    <script>
        const iam_data = {
            st: 'heise',
            cp: 'techstage',
            sv: 'in'
        }

        iom.c(iam_data, 1);

        const iom_configuration_data = {
            st: 'heise',
            dn: 'data-fb7f8b3ae8.techstage.de'
        }

        const iom_pageview_data = {
            cp: 'techstage'
        }

        IOMm('configure', iom_configuration_data);
        IOMm('pageview', iom_pageview_data);

        
            IOMm('3p', 'qds');
        
    </script>

    
</footer>


<script src="//ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build/js/menu.min.js"></script>

<script>
    const resourceBuildPath = "//ocdn.eu/ucs/static/heise/31312c9e73691d2b10fd38e3abe4f813/build";

    
        const editStoryBookmarklet = "techstage";
    
</script>
</body>
</html>

