<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Pistolen, Laserschwerter oder Lego – Augemted Reality hat es ins Kinderzimmer geschafft. Wir zeigen, was man ab 7 Euro erwarten kann. Realität und virtuelle Welten…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?b152afdb3f99933681d8"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/8/7/6/4/8/7/AR_169-572ab064363679b3.jpeg" />
    <meta property="og:description"    content="Pistolen, Laserschwerter oder Lego – Augemted Reality hat es ins Kinderzimmer geschafft. Wir zeigen, was man ab 7 Euro erwarten kann. Realität und virtuelle Welten…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Lenz-Benedict Noelkel" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?09458f665416d5c747c7" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?a761a6e083c1fcdf8375" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-P40-Pro-im-Test-Liebe-auf-den-zweiten-Blick-4692426.html" name="navi.techstage.tests"
                                    >Huawei P40 Pro im Test: Liebe auf den zweiten Blick</a></li>
                                
                                    <li><a href="/test/Ganz-ganz-billig-20-Euro-Handy-Nokia-105-2019-im-Test-4682767.html" name="navi.techstage.tests"
                                    >Ganz, ganz billig: 20-Euro-Handy Nokia 105 (2019) im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-A51-Test-Premium-Mittelklasse-zum-Schnaeppchen-Preis-4678293.html" name="navi.techstage.tests"
                                    >Galaxy A51 im Test: Samsung legt noch einen drauf</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-A90-5G-Test-Mittelklasse-zum-Spitzenpreis-4671684.html" name="navi.techstage.tests"
                                    >Samsung Galaxy A90 5G im Test: Mittelklasse zum Spitzenpreis</a></li>
                                
                                    <li><a href="/test/Gigaset-GS195-LS-im-Test-Smartphone-fuer-fitte-Senioren-4670782.html" name="navi.techstage.tests"
                                    >Gigaset GS195 LS Test: Seniorenhandy für Best-Ager</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-30-Pro-Spitzen-Hardware-ohne-Google-4655865.html" name="navi.techstage.tests"
                                    >Huawei Mate 30 Pro: Spitzen-Hardware ohne Google</a></li>
                                
                                    <li><a href="/test/Sharp-Aquos-R3-Test-120-Hz-und-Top-Chipsatz-reichen-nicht-4652856.html" name="navi.techstage.tests"
                                    >Sharp Aquos R3 Test: 120 Hz und Top-Chipsatz reichen nicht</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html","name":"Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro</span>
      </li>
  </ol>


        <section id="content">
            <article itemscope itemtype="http://schema.org/Article" class="js-upscore-article-content">
    <h1 id="anfang" itemprop="headline">Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_was_ist_ar__0">Was ist AR?</a></li>
                <li><a href="#nav_ar_gun_1">AR-Gun</a></li>
                <li><a href="#nav_star_wars_2">Star Wars</a></li>
                <li><a href="#nav_merge_cube_3">Merge Cube</a></li>
                <li><a href="#nav_lego_4">Lego</a></li>
                <li><a href="#nav_nutzung_5">Nutzung</a></li>
                <li><a href="#nav_fazit_6">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/8/7/6/4/8/7/AR_wide-dd0b17ebbb9ad292.jpeg" alt="" class="article_teaser_img" itemprop="image">
        </figure>



        


	<aside class="techstage--aside-global">

		


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/ratgeber/Ratgeber-Funk-Rueckfahrkamera-im-Auto-nachruesten-4701158.html" >
                
                <span>Ratgeber: Funk-Rückfahrkamera im Auto nachrüsten</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Drohnen-FPV-Simulatoren-zum-Einsteigen-und-Trainieren-4701422.html" >
                
                <span>Drohnen: FPV-Simulatoren zum Einsteigen und Trainieren</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Honor-Magic-Watch-2-im-Test-Smartwatch-fuer-Sportler-4700008.html" >
                
                <span>Honor Magic Watch 2 im Test: Smartwatch für Sportler</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles compact">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/ratgeber/Ratgeber-Funk-Rueckfahrkamera-im-Auto-nachruesten-4701158.html" >
                
                <span>Ratgeber: Funk-Rückfahrkamera im Auto nachrüsten</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Drohnen-FPV-Simulatoren-zum-Einsteigen-und-Trainieren-4701422.html" >
                
                <span>Drohnen: FPV-Simulatoren zum Einsteigen und Trainieren</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Honor-Magic-Watch-2-im-Test-Smartwatch-fuer-Sportler-4700008.html" >
                
                <span>Honor Magic Watch 2 im Test: Smartwatch für Sportler</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Lenz-Benedict-Noelkel-4594220.html" rel="author">
                <img src="/imgs/85/2/7/9/3/7/6/4/lnb_Autorenbild_G-2b9cdf07b5203d9e.png" alt="/imgs/85/2/7/9/3/7/6/4/lnb_Autorenbild_G-2b9cdf07b5203d9e.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Lenz-Benedict-Noelkel-4594220.html" rel="author"><span itemprop="author">Lenz</span></a>
                
            </span>
             &nbsp;//&nbsp;
                <time itemprop="dateModified" datetime="2020-04-12T10:18:00+02:00">12.04.2020 10:18</time>
        </div>
            <p><strong>Pistolen, Laserschwerter oder Lego – Augemted Reality hat es ins Kinderzimmer geschafft. Wir zeigen, was man ab 7 Euro erwarten kann.</strong></p>
<p>Realität und virtuelle Welten zusammen? Mit Augmented Reality ist das möglich und öffnet neue Spielwelten für Kinder. Wir haben uns angesehen, welches AR-Spielzeug es für Kinder gibt, was man erwarten darf und was es zu beachten gilt.</p>
<p>Wem Spielen ohne Smartphone wichtiger ist, der sollte sich unsere <a href="/ratgeber/Sechs-Nerfs-im-Vergleichstest-Fortnite-Blaster-oder-klassisch-4615687.html">Ratgeber Nerfs im Vergleich</a>, <a href="/ratgeber/Nerdige-Gesellschaftsspiele-Das-sind-unsere-Favoriten-4696391.html">Nerdige Gesellschaftsspiele</a>, <a href="/ratgeber/Pen-Paper-digital-Virtuelle-Spieltische-fuer-Rollenspieler-4259176.html">Pen &amp; Paper digital: Virtuelle Spieltische für Rollenspieler</a> oder <a href="/news/Ratgeber-Abgefahrenes-RC-Spielzeug-bis-50-Euro-4671881.html">Abgefahrenes RC-Spielzeug bis 50 Euro</a> ansehen. </p>
<h3 class="subheading" id="nav_was_ist_ar__0">Was ist AR?</h3>
<p>Virtual Reality (VR) und Augmented Reality (AR) sind zwei unterschiedliche Paar Stiefel. Bei VR geht es um Erlebnisse in einem komplett virtuellem Raum, die durch eine Datenbrille betrachtet werden – beispielsweise ein Computerspiel oder eine Kurzreise an den Strand. Drei populäre Varianten für VR haben wir im Artikel <a href="/news/Oculus-Quest-vs-HTC-Vive-vs-PS-VR-Beat-Saber-Koenig-gesucht-4453439.html">Oculus Quest vs HTC Vive vs PS VR – Beat-Saber-König gesucht</a> verglichen. AR ist ein Begriff, der im Gaming und der Industrie immer mehr Fuß fasst. Über Brillen oder durch den Einsatz der Smartphone-Kamera werden Illusionen in der realen Welt dargestellt. </p><figure class="bild_left hochformat">
    <a href="/imgs/85/2/8/7/6/4/8/7/B703E088-79B1-46EB-93D8-0F83719C14B7-4ed1899e010d1d7c.jpeg" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/B703E088-79B1-46EB-93D8-0F83719C14B7-4ed1899e010d1d7c.jpeg" >
        <img src="/imgs/85/2/8/7/6/4/8/7/B703E088-79B1-46EB-93D8-0F83719C14B7-a265a57af0dab217.jpeg"  />
    </a>
    <figcaption>
        Google Chrome zeigt Tiere in Lebensgröße.
    </figcaption>
</figure>

<p>Bestes Beispiel ist Pokémon Go: Hier fangen Spieler über ein Smartphone kleine Monster, die im Spiel auf der Wiese, im Schwimmbad oder auch im heimischen Wohnzimmer sitzen. Das Spiel spornt zur Bewegung im Freien an und ist kindgerecht. </p>
<p>Wer seinen Kindern Tiere in Lebensgröße zeigen will, sollte mal den Browser Google Chrome besuchen. Tippt man dort Begriffe wie „Tiger“ oder „Hedgehog ein, erscheint direkt ein AR-Modell wo man gerade steht – aktuell klappt das nur mit englischen Begriffen. Die Funktion ist für Android- und iOS-Smartphones verfügbar. Entsprechend hat sich ein kleiner Markt aufgebaut, der sich mit AR-Spielzeug beschäftigt. Von Pistolen, über Laserschwerter bis hin zum Lego-Set mit erweiterter Realität ist ein breites Angebot entstanden. </p>
<h3 class="subheading" id="nav_ar_gun_1">AR-Gun &amp; Co.</h3>
<p>Der günstigste Einstieg in AR-Spielzeug startet bei 7 Euro. Hier bekommt man Spielzeugpistolen, Maschinengewehre oder Bögen mit Smartphone-Aufsatz. Spielprinzip: Das Smartphone auf der Pistole zeigt Monster oder Gegenstände in der realen Welt, die abgeschossen werden. Je nach Blickrichtung ändert sich das Geschehen auf dem Smartphone.</p><figure class="bild_center">
    <a href="/imgs/85/2/8/7/6/4/8/7/IMG-1151-776276ccd9ad3d9d.jpeg" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/IMG-1151-776276ccd9ad3d9d.jpeg" >
        <img src="/imgs/85/2/8/7/6/4/8/7/IMG-1151-d7fe8382e58ab5b0.jpeg"  />
    </a>
    <figcaption>
        Spielzeugpistolen wie die AR-Gun bekommt man ab circa 7 Euro.
    </figcaption>
</figure>

<p>Pearl bietet unter der Eigenmarke Callstell <a href="https://amzn.to/3c0mudz" target="_blank" rel="external noopener" rel="nofollow external noopener" class="fflt-lnk">Pistolen</a> und <a href="https://amzn.to/3eaJY1N" target="_blank" rel="external noopener" rel="nofollow external noopener" class="fflt-lnk">Maschinengewehre</a> im Spielzeug-Look bereits ab 7 Euro an. Alternativ bekommt man <a href="https://amzn.to/2URo5wt" target="_blank" rel="external noopener" rel="nofollow external noopener" class="fflt-lnk">AR-Bögen</a> und diverse andere Waffen in unterschiedlichen Designs zwischen 20 und 30 Euro. Wir haben die Callstel AR-Gun ausprobiert. Dazu findet man im App-Store für Android und iOS die kostenlose App <em>ARGun</em>. Diverse andere kostenfreie Apps wie <em>Super AR Killer</em>, <em>Super AR</em> oder <em>AR All in 1</em> sind ebenfalls in aller Regel kompatibel. Die zugehörige App <em>ARGun</em> bietet Zugriff auf 21 Mini-Games, allerdings sind nur drei der Spiele tatsächlich in einem AR-Modus nutzbar. Die restlichen Games stellt die App ausschließlich virtuell dar. Ein Multiplayer-Modus ist in keinem der Spiele vorhanden. Und: Man kann sich nur im Raum umsehen, aber nicht bewegen.</p>
<p>Zu den kindertauglichen Spielen zählen aus Sicht des Autors maximal zwei Spiele, <em>Kampfflugzeug</em> und <em>Fruchtninja</em> – ein Klon des bekannteren Smartphone-Games <em>Fruit Ninja</em>. In Kampfflugzeug bekämpft der Spieler bunte Raumschiffe, in Fruchtninja schießt man Obst im Raum ab, bevor es zu Boden fällt. Beide Games zeigen im Hintergrund des Geschehens die reale Welt an, also beispielsweise der eigene Garten oder das Wohnzimmer.</p><figure class="bild_center">
    <a href="/imgs/85/2/8/7/6/4/8/7/IMG-1125-d4903006f0a5ba1e.png" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/IMG-1125-d4903006f0a5ba1e.png" >
        <img src="/imgs/85/2/8/7/6/4/8/7/IMG-1125-9ca35ad21577c616.png"  />
    </a>
    <figcaption>
        Die Meerestiere im Spiel Tiefsee-Abenteuer werden eigentlich gefangen, dennoch spricht die App von Töten – nicht gerade kinderfreundlich.
    </figcaption>
</figure>

<p>Die weiteren Spiele sind für Kinder nicht zu empfehlen, hier geht es um Zombies, Soldaten und Panzer. Auch das süß animierte <em>Tiefsee-Abenteuer</em> ist aus unserer Sicht ein No-Go für Kids, zu den Aufgaben zählt beispielsweise das Töten von Schildkröten und anderem Meeresgetier. Selbst wenn die Animation ein Fangnetz zeigt, heißt es im Spiel „töten“ oder „kill“.</p>
<p>Unser Tipp: Eltern sollten die Spiele zuerst selbst ausprobieren und dann den Kindern in die Hand drücken. Einige der Games sind ein kurzweiliger Zeitvertreib, andere sind zu brutal für Kinder. Rein optisch ist keines der Spiele wirklich ansprechend – wenig Details und viel matschige Grafik sorgen für schnelle Langeweile. </p><figure class="bild_center">
    <a href="/imgs/85/2/8/7/6/4/8/7/IMG-1118-23819e802a43bbc6.png" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/IMG-1118-23819e802a43bbc6.png" >
        <img src="/imgs/85/2/8/7/6/4/8/7/IMG-1118-ed011a9134de8703.png"  />
    </a>
    <figcaption>
        In Fruchtninja schießt der Spieler herabfallendes Obst ab.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_star_wars_2">Star Wars Jedi Challenges</h3>
<p>Mit Laserschwertern gegen Sith kämpfen? Mit <a href="/test/Test-Star-Wars-Jedi-Challenges-AR-Headset-mit-Lichtschwert-3928679.html">Star Wars Jedi Challenges (Testbericht)</a> ist das kein Problem. Das Produkt stammt von Lenovo und beinhaltet eine AR-Brille, ein Lichtschwert und einen Peilsender genannten Sensor, der die eigene Position im Raum ermittelt. Zu den Spiele-Modi zählen der Lichtschwert-Kampf gegen Sith und Sturmtruppen, eine Weltraumschlacht gegen das Imperium, Holoschach und der Lichtschwert-Kampf mit realen Gegnern. Für letzteres ist ein zweites Set von Jedi Challenges erforderlich.</p><figure class="bild_right">
    <a href="/imgs/85/2/8/7/6/4/8/7/IMG_20171202_123401-6900ae477e754a71-9fefdfc091ad2559.jpeg" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/IMG_20171202_123401-6900ae477e754a71-9fefdfc091ad2559.jpeg" >
        <img src="/imgs/85/2/8/7/6/4/8/7/IMG_20171202_123401-6900ae477e754a71-515f67276f61892e.jpeg"  />
    </a>
    <figcaption>
        Das Game Jedi Challenges ist ein netter Zeitvertreib und mittlerweile stark im Preis gefallen.
    </figcaption>
</figure>

<p>Der Spaßfaktor bei Jedi Challenges ist gut, hier verbringt man durchaus 30 bis 60 Minuten mit der Brille auf der Nase. Danach sollte man sowieso eine Pause machen. Diverse Level, physisches Feedback des Lichtschwerts und die Option, sich im Raum zu bewegen machen richtig Freude. Gerade der Multiplayer hat die zusätzliche Herausforderung gegen einen echten Menschen anzutreten – das klappt wunderbar. </p>
<p>Nachteile bei dem Spiel gibt es trotzdem: Einerseits müssen Spieler ihr eigenes Smartphone in die Brille einlegen, um das Spiel über die kostenlose App <em>Jedi Challenges</em> zu nutzen. Das frisst ordentlich Akku und führt dazu, dass das Smartphone rasch heiß wird. Andererseits sind nicht alle Smartphone-Typen mit der AR-Brille kompatibel. Das Spiel stammt aus 2017, entsprechend funktioniert es nur noch auf älteren Smartphone-Modellen; darunter unter anderem auf iPhones von Version 6 bis Xs Max, Samsung Galaxy S7 bis S9 Google Pixel und Pixel XL sowie einigen Huawei-, Motorola und Sony-Smartphones. Zudem entwickelt Lenovo die App nicht mehr weiter. Entsprechend gibt es die oben beschriebenen Spiele, Updates darf man nicht mehr erwarten – schade.</p>
<p>Das Spiel ist mittlerweile deutlich im Preis gefallen und kostete zwischenzeitlich nur noch 30 Euro statt ehemals 300 Euro. Aktuell zahlt man rund 40 Euro dafür. Für Kinder ab circa 12 Jahren und Erwachsene ist das Spiel durchaus empfehlenswert.</p>
<h3 class="subheading" id="nav_merge_cube_3">Merge Cube</h3><figure class="bild_right">
    <a href="/imgs/85/2/8/7/6/4/8/7/1964741-n0-78997ed2c45f6b31.jpeg" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/1964741-n0-78997ed2c45f6b31.jpeg" >
        <img src="/imgs/85/2/8/7/6/4/8/7/1964741-n0-686f02419f6972df.jpeg"  />
    </a>
    <figcaption>
        Der Merge Cube ist ein Lernspielzeug zu Weltall, Geschichte, Geografie und Anatomie. (Bild: Merge Labs)
    </figcaption>
</figure>

<p>Während Jedi Challenges ein guter Einstieg in „AR zum Anfassen“ ist, toppt der eher unbekannte Merge Cube dieses Spielprinzip noch einmal deutlich. Im Mittelpunkt des Geschehens steht ein Schaumstoffwürfel, der durch Augmented Reality zu einer eigenen Welt wird. Einzelne Planeten, Gebäude, Tiere oder der menschliche Körper wird so zum Forschungsobjekt in den Händen von Kindern. Die zugehörigen Apps bietet Informationen über die jeweiligen Objekte, die gerade dargestellt sind. Insgesamt gibt es sechs interaktive Apps von Merge; darunter ein 3D-Museum, eine Anatomie-, Geographie- und Astronomie-App sowie das Spiel <em>Tiltball</em>, in dem Kinder einen Ball um den Merge Cube navigieren müssen.</p>
<p>Wenn der Spieler sein Smartphone oder Tablet mit der Kamera auf den Würfel hält, zeigt das Smartphone-Display die AR-Welt auf dem Würfel an. Die zugehörigen Apps sind kostenlos für Android und iOS verfügbar. Der Würfel selbst kostet rund 30 Euro. Der Merge Cube kann aus unserer Sicht bei Kindern ab sechs Jahren zum Einsatz kommen.</p><figure class="video_left">
	
        <iframe class="yt_video" width="525" height="295" src="//www.youtube.com/embed/4RiMiAUI3G4?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
</figure>

<h3 class="subheading" id="nav_lego_4">Lego Hidden Side</h3>
<p>Lego hat mittlerweile diverse Sets mit AR-Anbindung im Angebot. Die Sets der Themenwelt <a href="/ratgeber/Lego-mit-App-Was-koennen-Powered-Up-und-Hidden-Side-4587254.html">Hidden Side (Testbericht)</a> sind eine Variante davon. Das Spielprinzip: Kinder bauen ein Lego-Modell auf, scannen in der kostenlosen App das Geschehen und gehen dann auf digitale Geisterjagd. Lego möchte so virtuelle Spiele mit echten Steinen verbinden. Die Idee ist interessant, geht leider aber nicht ganz auf. Zum einen, weil die App nicht auf allen Android-Smartphones läuft. Gerade die günstigeren Geräte unterstützen die App nicht. Zum anderen laufen Eltern und Lego-Fans Sturm gegen die Idee, dass man die Offline-Legos unbedingt mit digitalen Features koppeln muss.</p><figure class="bild_center">
    <a href="/imgs/85/2/8/7/6/4/8/7/IMG-1148-4ddca0ee8e7887bd.jpeg" data-grossbildsrc="/imgs/85/2/8/7/6/4/8/7/IMG-1148-4ddca0ee8e7887bd.jpeg" >
        <img src="/imgs/85/2/8/7/6/4/8/7/IMG-1148-2d741486fc6fa80e.jpeg"  />
    </a>
    <figcaption>
        Mit dem Smartphone wird Lego zum AR-Suchspiel.
    </figcaption>
</figure>

<p>Denn leider unterliegt die AR-Funktion auch den Einschränkungen der Technik. Baut man das Modell zu sehr um, erkennt es die App nicht mehr. Wir haben beispielsweise mit einem anderen Lego-Set den Stunt-Truck auf ein Batmobil-Gerüst gepackt und die App konnte es erst nach mehreren Anläufen erkennen. Das ist wirklich schade. Hätte Lego etwa spezielle Markersteine oder Aufkleber genutzt, hätte man eigene Bauten mit AR-Features aufrüsten können - dann wäre die eigene Ritterburg in der App zur Spukburg geworden.</p>
<p>Die Sets mit AR-Anbindung verkauft Lego in diversen Varianten. Hier ist wahrscheinlich für jeden Geschmack etwas dabei. Preislich geht es bei rund 14 Euro los.</p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/rg-ar-spielzeug/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956%22%2C%22customParameter%22%3A%7B%2217%22%3A%22desktop%22%2C%2225%22%3A%224699956%3A+Von+Ballern+bis+Lernen%3A+AR-Spielzeug+ab+10+Euro%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_nutzung_5">Was es zu beachten gilt</h3>
<p>Cowboy und Indianer, Softguns &amp; Co. – was es bereits seit Generationen für Kinder an Spielzeugwaffen gibt, hat es auch in die AR-Welt geschafft. Das Schießen oder gar Töten von Monstern und Lebewesen ist aber ein heikles Thema, dessen Umgang jeder Erziehungsberechtigte selbst entscheiden muss.</p>
<p>Zudem sollte man beim Einsatz von AR-Spielzeug die Bildschirmzeiten für Kinder beachten. Auch hier wissen Eltern am besten, was für die eigenen Kinder gut ist. Mehr als zwei Stunden am Tag würden wir für Kinder ab 12 Jahren aber nicht empfehlen – darunter entsprechend noch weniger.</p>
<p>Dennoch kann AR Vorteile gegenüber der klassischen Konsole oder dem Lego im Kinderzimmer bieten. Dazu zählt die Möglichkeit im Freien zu spielen, die Fantasie der Kinder anzuregen oder gar die Bewegung. Das vorgestellte Jedi Challenges ist hier eine Option, kostenlose Smartphone-Games wie etwa Pokémon Go fördern zudem noch die Bewegung im Freien und belohnen gelaufene Kilometer mit Geschenken.</p>
<h3 class="subheading" id="nav_fazit_6">Fazit</h3>
<p>Spielen mit Smartphone und gleichzeitig in der Realität? Mit AR-Games ist das möglich. Reale und virtuelle Welten verschmelzen und bieten Kindern ein erweitertes Spielfeld. Und ja, der Einstieg in AR geht für Kinder bei 7 Euro los. Hier sollten Eltern aber genau überlegen, ob Fake-Waffen und Shooter das Richtige sind. Die Eltern unserer Redaktion tendieren eher zum Merge Cube oder den Lego-Sets. </p>
<p>Unsere hier vorgestellte Auswahl an AR-Spielen stellt dabei keinen Anspruch an Vollständigkeit und soll in den nächsten Monaten weiter ausgebaut werden. Haben wir ein wichtiges AR-Spiel vergessen? Wir freuen uns im Kommentarfeld über Vorschläge.</p><section class="a-grid a-grid--inline a-grid--fluid">
  <div class="a-grid__row">
    <header class="a-grid__item">
      <h3 class="a-x-header">
        <span class="a-x-header__title">Ähnliche Artikel auf TechStage</span>
      </h3>
    </header>
  </div>
  <section class="a-grid__row a-grid__row--stretch">
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/Xbox-One-PS4-Switch-Was-gibt-s-fuers-Geld-4694175.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.1"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/8/7/1/5/8/7/Xbox_One_Zubehoer_db-dabd6bb67854315e.png"
            >
          </figure>
          <h3 class="a-x-card__title">Xbox One, PS4 &amp; Switch: Was gibt's fürs Geld?</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/DIY-Projekte-und-Gadgets-gegen-Langeweile-und-Lagerkoller-4692778.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.2"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/8/7/0/3/8/9/werkstatt_dach-0172735df79edc68.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">DIY-Projekte und Gadgets gegen Langeweile und Corona-Koller</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/Ratgeber-Disney-So-klappt-Streaming-an-jedem-TV-4689026.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.3"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/8/6/7/2/1/4/Disney_169-6f1831028e173034.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">Ratgeber Disney+: So klappt Streaming an jedem TV</h3>
        </a>
      </div>
    
  </section>
</section>

        

        
            <aside class="affiliate-info">
  <p class="affiliate-info__title">Affiliate-Information</p>
  <p class="affiliate-info__text">Bei den <span class="fflt-lnk">mit</span> gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
</aside>

        

        <p id="perma_link">
            Permalink: <a itemprop="mainEntityOfPage" href="http://techstage.de/-4699956">https://techstage.de/-4699956</a>
        </p>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/ratgeber/Drohnen-FPV-Simulatoren-zum-Einsteigen-und-Trainieren-4701422.html">
                    <img src="/imgs/85/2/8/7/7/8/2/4/fpvsim_dach2-142c11653a2000aa.jpeg" alt="" />
                Drohnen: FPV-Simulatoren zum Einsteigen und Trainieren
            </a>
        </li>
        <li class="next">
            <a href="/ratgeber/Ratgeber-Funk-Rueckfahrkamera-im-Auto-nachruesten-4701158.html">
                    <img src="/imgs/85/2/8/7/7/5/6/0/IMG_20200409_181325-b954720d3498e283.jpeg" alt="" />
                Ratgeber: Funk-Rückfahrkamera im Auto nachrüsten
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FVon-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FVon-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2876487</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Von-Ballern-bis-Lernen-AR-Spielzeug-ab-10-Euro-4699956.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='b8227541c1a143c198219a6c8752333b';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956";
        wt.contentGroup['9']  = "von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['17']  = "desktop";
        wt.customParameter['25']  = "4699956: Von Ballern bis Lernen: AR-Spielzeug ab 10 Euro";
        wt.customParameter['26']  = "v5";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956&cg9=von-ballern-bis-lernen-ar-spielzeug-ab-10-euro-4699956&cp17=desktop&cp25=4699956%3A%20Von%20Ballern%20bis%20Lernen%3A%20AR-Spielzeug%20ab%2010%20Euro&cp26=v5&cp29=free" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <script src="/js/techstage/dist/techstage.js?cd1f37436969490b01d7"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2876487, iBID: 2877467, CID: 4699956, iCID: 4701053 -->
<!-- Link: $(LB2876487:Linktext)$ $(LC4699956:Linktext)$ -->
<!-- Generiert: 2020-04-12 10:20:45 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "ratgeber",
      object_id: "4699956",
      pubdate: "2020-04-12T10:18:00+02:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>

</body>
</html>
