<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="3D-Drucker für Einsteiger kosten kein Vermögen. Wir haben sechs Modelle ausprobiert und zeigen, worauf es beim Kauf ankommt." />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.vergleichstest-elf-3d-drucker-ab-99-euro-4252112",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "vergleichstest-elf-3d-drucker-ab-99-euro-4252112";
        wt.contentGroup['9']  = "vergleichstest-elf-3d-drucker-ab-99-euro-4252112";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "3d-drucker;xyzprinting;da vinci;wanhao;renkforce;dremel;creality;anet;tronxy;qidi";
        wt.customParameter['6']  = "3d-drucker;xyzprinting;da vinci;wanhao;renkforce;dremel;creality;anet;tronxy;qidi";
        wt.customParameter['8']  = "2018-12-16T16:25:00";
        wt.customParameter['15']  = "Philipp Sussmann";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.vergleichstest-elf-3d-drucker-ab-99-euro-4252112&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=vergleichstest-elf-3d-drucker-ab-99-euro-4252112&cg9=vergleichstest-elf-3d-drucker-ab-99-euro-4252112&cp15=Philipp%20Sussmann&cp17=desktop&cp2=3d-drucker%3Bxyzprinting%3Bda%20vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi&cp29=free&cp6=3d-drucker%3Bxyzprinting%3Bda%20vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi&cp8=2018-12-16T16%3A25%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="/assets/akwa/v20/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Vergleichstest: Elf 3D-Drucker ab 99 Euro " />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/5/6/2/9/5/0/druckvergleich_dach-fecce692d9fe1910.jpeg" />
    <meta property="og:description"    content="3D-Drucker für Einsteiger kosten kein Vermögen. Wir haben sechs Modelle ausprobiert und zeigen, worauf es beim Kauf ankommt." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Philipp Sussmann" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Vergleichstest: Elf 3D-Drucker ab 99 Euro  | TechStage</title>

    <link href="/assets/akwa/v20/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c892e38b634151c76352" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4252112,&quot;kw&quot;:[&quot;3D-Drucker&quot;,&quot;xyzPrinting&quot;,&quot;da Vinci&quot;,&quot;Wanhao&quot;,&quot;Renkforce&quot;,&quot;Dremel&quot;,&quot;Creality&quot;,&quot;Anet&quot;,&quot;Tronxy&quot;,&quot;Qidi&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4252112,&quot;kw&quot;:[&quot;3D-Drucker&quot;,&quot;xyzPrinting&quot;,&quot;da Vinci&quot;,&quot;Wanhao&quot;,&quot;Renkforce&quot;,&quot;Dremel&quot;,&quot;Creality&quot;,&quot;Anet&quot;,&quot;Tronxy&quot;,&quot;Qidi&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Oneplus-8T-Akku-voll-in-45-Minuten-und-120-Hz-Display-4944484.html" name="navi.techstage.tests"
                                    >Oneplus 8T: Akku voll in 45 Minuten und 120-Hz-Display </a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Fold-2-5G-im-Test-Besser-und-billiger-4940289.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Fold 2 5G im Test: Besser und billiger </a></li>
                                
                                    <li><a href="/test/Pixel-5-im-Test-Google-machts-einfach-besser-4931058.html" name="navi.techstage.tests"
                                    >Pixel 5 im Test: Google machts einfach besser</a></li>
                                
                                    <li><a href="/test/Elephone-U5-im-Test-So-gut-ist-das-Billig-Smartphone-aus-China-4925536.html" name="navi.techstage.tests"
                                    >Elephone U5 im Test: So gut ist das Billig-Phone aus China </a></li>
                                
                                    <li><a href="/test/Die-beliebtesten-China-Smartphones-2020-4923656.html" name="navi.techstage.tests"
                                    >Die beliebtesten China-Smartphones 2020</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-10T-Pro-im-Test-144-Hz-Display-und-tolle-Kamera-4916477.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 10T Pro im Test: 144-Hz-Display und tolle Kamera </a></li>
                                
                                    <li><a href="/test/Xiaomi-Poco-X3-NFC-im-Test-120-Hz-und-die-beste-Kamera-4891041.html" name="navi.techstage.tests"
                                    >Xiaomi Poco X3 NFC im Test: 120 Hz und die beste Kamera</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-2-Pro-im-Test-Smartwatch-mit-Langlauf-Akku-4910096.html" name="navi.techstage.tests"
                                    >Huawei Watch GT 2 Pro im Test: Smartwatch mit Langlauf-Akku</a></li>
                                
                                    <li><a href="/test/Apple-Watch-Smartwatch-mit-Vertrag-ab-15-EUR-im-Monat-4909083.html" name="navi.techstage.tests"
                                    >Apple Watch: Smartwatch mit Vertrag ab 15 € im Monat</a></li>
                                
                                    <li><a href="/test/Apple-Watch-6-kaufen-Alle-Generationen-im-Preis-Check-4904239.html" name="navi.techstage.tests"
                                    >Apple Watch 6 kaufen: Alle Generationen im Preis-Check</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/DJI-Pocket-2-im-Test-Zoom-und-64-Megapixel-Sensor-4944647.html" name="navi.techstage.tests"
                                    > DJI Pocket 2 im Test: Zoom und 64-Megapixel-Sensor</a></li>
                                
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="testsieger show">
                    <a href="/testsieger/" name="navi.techstage.testsieger">Testsieger<span class="arrow"></span></a>
                </li>
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html","name":"Vergleichstest: Elf 3D-Drucker ab 99 Euro "},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Vergleichstest: Elf 3D-Drucker ab 99 Euro </span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article class="js-upscore-article-content">
    <h1 id="anfang">Vergleichstest: Elf 3D-Drucker ab 99 Euro </h1>

    <script type="application/ld+json"> {
        "@context": "https:\/\/schema.org",
        "@type": "Article",
        "datePublished":"2018-12-16T16:25:00+01:00",
        "dateModified":"2020-11-03T16:29:00+01:00",
        "description":"3D-Drucker für Einsteiger kosten kein Vermögen. Wir haben sechs Modelle ausprobiert und zeigen, worauf es beim Kauf ankommt.",
        "identifier": "4252112",
        "isAccessibleForFree": "true",
        "inLanguage": "de",
        "provider": "techstage",
        "publisher": {
          "@type": "Organization",
          "name": "Heise",
          "url": "https://www.techstage.de/",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.techstage.de/images/techstage_logo.jpg",
            "width": 275,
            "height": 98
          },
          "sameAs": [
            "https://www.facebook.com/TechStageDe/",
            "https://www.instagram.com/techstage_/",
            "https://twitter.com/techstagede",
            "https://flipboard.com/@heiseonline/techstage-4er25nt8z"
          ]
        },
        "author": {
          "@type": "Person",
          "name": "Philipp Sussmann"
        },
        "headline": "Vergleichstest: Elf 3D-Drucker ab 99 Euro ",
        "keywords": "3D-Drucker, xyzPrinting, da Vinci, Wanhao, Renkforce, Dremel, Creality, Anet, Tronxy, Qidi",
        "image": "https://www.techstage.de/imgs/85/2/5/6/2/9/5/0/druckervergleich_teaser-205aee37e2d7a435.jpeg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.techstage.de/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html"
        }
      }
    </script>

    <section id="article_content">
        <a href="/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html#comments" id="article_comments" class="comment_bubble" data-bid="2562950">
            <span class="comment_count">16</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_testfeld__0">Testfeld </a></li>
                <li><a href="#nav_aufbau__1">Aufbau </a></li>
                <li><a href="#nav_verarbeitung__2">Verarbeitung </a></li>
                <li><a href="#nav_lautstärke__3">Lautstärke </a></li>
                <li><a href="#nav_funktionen_4">Funktionen</a></li>
                <li><a href="#nav_bedienung_5">Bedienung</a></li>
                <li><a href="#nav_druckergebnis__6">Druckergebnis </a></li>
                <li><a href="#nav_preis_7">Preis</a></li>
                <li><a href="#nav_fazit__8">Fazit </a></li>
                <li><a href="#comments">Kommentare (16)</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/5/6/2/9/5/0/druckervergleich_teaser-205aee37e2d7a435.jpeg" alt="" class="article_teaser_img">
        </figure>



        
        


    <aside class="techstage--aside-global">

        


                
		<section class="teaser clearfix frei">
    <a href="/Banggood-Die-besten-Deals-im-Oktober-4938994.html">
        <h3>Anzeige: Banggood: Die besten Deals im November</h3>
        <figure>
	        <img src="/imgs/85/2/9/9/1/1/3/7/Bildschirmfoto_2020-11-03_um_13-ac89ee11f6f2012a.png" alt="" />
	    </figure>
        <p>3D-Drucker, E-Bikes, Smartphones, Drohnen und mehr: Banggood feiert seine Deals exklusiv bei TechStage vor der Black Week. Über 200 Euro Rabatt sind möglich.</p>
    </a>
</section>



            
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Gigaset-Thermostat-im-Test-Smart-die-Heizung-steuern-4946629.html" >
                
                <span>Gigaset Thermostat im Test: Smart die Heizung steuern</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Garmin-Vivoactive-4-und-Huawei-Watch-GT-2-Sport-im-Lesertest-4945664.html" >
                
                <span>Garmin Vivoactive 4 und Huawei Watch GT 2 Sport im Lesertest</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Fitbit-Inspire-2-im-Test-Fitness-Tracker-fuer-Einsteiger-4945439.html" >
                
                <span>Fitbit Inspire 2 im Test: Fitness-Tracker für Einsteiger</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">
                <img src="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" alt="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">Philipp</a>
                
            </span>
             &nbsp;//&nbsp;

              

              <time
                datetime="2020-11-03T16:29:00+01:00"
              >
                03.11.2020 16:29
                <span class="meta__time-word">
                  Uhr
                </span>
              </time>
        </div>
            <p><strong>3D-Filament-Drucker für Einsteiger kosten kein Vermögen. Wir haben elf Modelle ausprobiert und zeigen, worauf es beim Kauf ankommt. </strong></p>
<h3 class="subheading" id="nav_testfeld__0">Testfeld </h3>
<p>Für den Vergleich nutzen wir unsere Testergebnisse der unten aufgeführten FDM-Drucker. Sie geben unserer Meinung nach einen guten Querschnitt durch die aktuellen Geräte im Einstiegs- und unteren Mittelbereich. Alle Drucker verwenden Filament mit einem Durchmesser von 1,75 mm.  </p>
<ul class="rte__list rte__list--unordered"><li><a href="/news/3D-Drucker-Creality-Ender-3-im-Test-billig-tolle-Ergebnisse-4243358.html">Creality Ender 3 (Testbericht) </a></li><li><a href="/news/3D-Drucker-fuer-300-Euro-im-Test-da-Vinci-Mini-w-4133940.html">Davinci Mini w+ (Testbericht) </a></li><li><a href="/news/3D-Drucker-Dremel-3D20-im-Test-Auspacken-und-loslegen-4203274.html">Dremel 3D20 (Testbericht) </a></li><li><a href="/news/Renkforce-RF100-Guenstiger-3D-Drucker-von-Conrad-im-Test-4166023.html">Renkforce RF100 (Testbericht) </a></li><li><a href="/news/3D-Drucker-fuer-99-Euro-im-Test-Prusa-i3-zum-Selberbauen-4189860.html">Noname Klon des Prusa i3 (Testbericht) </a></li><li> <a href="/news/Wanhao-Duplicator-i3-Mini-Guenstiger-3D-Drucker-im-Test-4156548.html">Wanhaoe Duplicator i3 Mini (Testbericht) </a> </li><li><a href="/news/Tronxy-X5SA-im-Test-Guenstiger-3D-Drucker-mit-XL-Bauraum-4846717.html">Tronxy X5SA (Testbericht) </a></li><li><a href="/news/FDM-3D-Drucker-Tronxy-X5SA-Pro-im-Test-massig-Platz-viel-Arbeit-4924192.html">Tronxy X5SA Pro (Testbericht) </a></li><li><a href="/news/3D-Drucker-Anet-ET4-im-Test-theoretisch-gut-4569588.html">Anet ET4 (Testbericht) </a></li><li><a href="/news/FDM-3D-Drucker-Anet-ET5-Pro-im-Test-ab-Werk-gut-4893069.html">Anet ET5 Pro (Testbericht) </a></li><li><a href="/news/FDM-3D-Drucker-Qidi-X-Plus-im-Test-Auspacken-und-Loslegen-4882737.html">Qidi X-Plus (Testbericht) </a></li></ul>
<h3 class="subheading" id="nav_aufbau__1">Aufbau </h3>
<p>Wer einen günstigen Drucker will, muss diesen erst zusammenbauen – dieses Vorurteil ist mittlerweile weitgehend überholt. Die Geräte von Davinici, Dremel, Renkforce und Wanhao kommen fertig aufgebaut beim Kunden an und kosten zum Teil weniger als 300 Euro. Auch der teuerste Drucker vom Werkzeughersteller Qidi kommt fertig aufgebaut. Wer sich für eines dieser Modelle entscheidet, muss sie nur auspacken, von den Transportsicherungen befreien und die Halterung für die Filament-Rollen anschrauben. Der Aufbau dauert somit gerade einmal 5 bis 10 Minuten. </p>
<p>Bei den Druckern, die als Bausatz zum Kunden kommen, gibt es signifikante Unterschiede. Neben sehr kleinteiligen Sets mit zig Einzelteilen und einer Aufbauzeit von fünf bis sechs Stunden haben wir auch fast vormontierten Drucker mit nur zwei bis drei fertig aufgebauten Komponenten im Testfeld. </p>
<p>Der Nachbau des Prusa i3 für 99 Euro kommt beispielsweise verhältnismäßig kleinteilig zum Nutzer. Wer hier spart, braucht im Ausgleich gute Nerven und jede Menge Know-How: Die Montage des Prusa-Klons ist schlecht, beziehungsweise teilweise falsch dokumentiert und dementsprechend anspruchsvoll. Bevor unser Drucker erste Ergebnisse lieferte, mussten wir defekte Hardware identifizieren und nachbestellen. Wer keine Lust auf stundenlanges Schrauben, Tüfteln und Tunen hat, sollte unbedingt die Finger vom Billig-Drucker lassen. </p><figure class="bild_center">
    <a href="/imgs/85/2/5/6/2/9/5/0/i3_detail_mainboard-a9da0951d28e8a41-3f70dbc1e6da6393.jpg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/i3_detail_mainboard-a9da0951d28e8a41-3f70dbc1e6da6393.jpg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/i3_detail_mainboard-a9da0951d28e8a41-2105b51e5898512b.jpeg"  />
    </a>
    <figcaption>
        Der Zusammenbau des Prusa-i3-Klons ist frustrierend.
    </figcaption>
</figure>

<p>Aus ebenso vielen Einzelteile bestehen die Drucker Tronxy X5SA und X5SA Pro. Auch hier dauert der Aufbau mehrere Stunden. Im Unterschied zum billigen Klon passen hier aber alle Komponenten zusammen und der Aufbau ist ordentlich dokumentiert. </p>
<p>Beim Anet ET4 geht der Aufbau der vormontierten Komponenten deutlich schneller von der Hand. Der eigentliche Aufbau ist in unter 20 Minuten zu schaffen. Beim ET4 machen uns beim Test allerdings ein defekter Netzschalter und diverse Kleinigkeiten zu schaffen. Bis der Drucker die ersten brauchbaren Ergebnisse liefert, müssen wir noch gut einen Tag tüfteln. </p>
<p>Beim Creality Ender 3 und dem Anet ET5 Pro ist der Aufbau in 15 bis 25 Minuten erledigt. Die Endmontage ist gut dokumentiert und dank ordentlicher Beschriftung auch für Einsteiger unproblematisch. Wer sich zutraut, IKEA-Schränke zu montieren, sollte keine Probleme beim Zusammenbau dieser beiden Drucker haben. Anders als beim ET4 sind hier auch keinerlei Nachbesserungen durch den Nutzer nötig. Die Drucker liefern direkt nach dem Zusammenbau brauchbare Druckergebnisse. </p>
<p>Bei allen Druckern, bis auf den Qidi X-Plus, steht nach dem eigentlichen Aufbau oder dem Auspacken, das Kalibrieren des Druckbetts und das Einlegen des Filaments auf der To-Do-Liste. Der Qidi ist vorkalibriert und funktioniert tatsächlich out of the box. </p><figure class="video_left">
	
        <iframe class="yt_video" width="525" height="295" src="//www.youtube.com/embed/pQfdS3EoPdg?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
</figure>

<p>Die exakte Ausrichtung der Druckunterlage ist sehr wichtig, da das Filament sonst nicht vernünftig hält. Beim Davinci Mini w+ klappt das dank Vollautomatik sehr komfortabel. Bei den anderen Modellen muss der Nutzer selbst Hand anlegen. Dabei ist es wichtig, sehr genau zu arbeiten. Wie genau zeigen zahlreiche Tutorials im Internet, <a href="https://www.youtube.com/results?search_query=3d+drucker+richtig+kalibrieren" target="_blank" rel="external noopener">beispielsweise diese Videos</a>. </p>
<p>Das Einlegen des Filaments ist bei allen getesteten Druckern unproblematisch. Am komfortabelsten finden wir die Vorgehensweise bei den Druckern von Dremel, Davinci und Qidi. Hier sind nur wenige Befehle am Bedienfeld nötig und die Arbeitsschritte werden logisch, mit Hilfe von Grafiken erklärt. Beim Renkforce RF100 ist das Gegenteil der Fall. Hier muss der Nutzer zig Befehle ausführen und sich dabei im unübersichtlichen Menü zurechtfinden. Bei allen anderen Druckern sind zwar mehrere Zwischenschritt nötig, aber das Prozedere ist insgesamt deutlich einfacher. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-3ddrucker-vergleich-fdm/gallery?supercompact=false&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Philipp+Sussmann%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%2225%22%3A%224252112%3A+Vergleichstest%3A+Elf+3D-Drucker+ab+99+Euro+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%228%22%3A%222018-12-16T16%3A25%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_verarbeitung__2">Verarbeitung </h3>
<p>Das Schlusslicht in Sachen Qualität bildet mit großem Abstand der Prusa-i3-Klon mit seinem wackligen Holzrahmen. Sowohl für den Zusammenbau, als auch für einen dauerhaften Einsatz fallen hier jede Menge Tuning-Maßnahmen wie eine Verstärkung des Rahmens oder ein Umbau des Druckkopfes an </p>
<p>Das Design eines Ender 3 oder Wanhaoe Duplicator i3 Mini ist zwar auf das Wichtigste reduziert, die Bausatz-Drucker sind trotzdem stabil und gut verarbeitet. Wer möchte, kann sich für den Drucker eigene Tuningteile und optische Verbesserungen selbst Drucken. Anregungen finden sich beispielsweise auf <a href="https://www.thingiverse.com/" target="_blank" rel="external noopener">Thingiverse.com</a>. </p><figure class="bild_left">
    <a href="/imgs/85/2/5/6/2/9/5/0/dm3_dach2-4bf609638346ae11-b7c03f073e700c11.jpg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/dm3_dach2-4bf609638346ae11-b7c03f073e700c11.jpg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/dm3_dach2-4bf609638346ae11-f5e8fcb5d3003e0c.jpeg"  />
    </a>
    <figcaption>
        Der günstige Duplicator i3 Mini ist sehr ordentlich verarbeitet.
    </figcaption>
</figure>

<p>Die Drucker von Anet und Tronxy sind insgesamt ordentlich verarbeitet, können aber durchaus Probleme beim Zusammenbau machen. Unser Testgerät des ET4 hatte beispielsweise einen defekten Netzteilschalter und wir mussten auch einige vormontierte Teile demontieren und neu ausrichten. Beim Bausatz vom Tronxy X5SA fehlte wiederum eine Halterung für eine Schleppkette. Das Problem ließ sich zwar lösen, trotzdem sollte man auf derartige Fehlerquellen vorbereitet sein. </p>
<p>Die restlichen Drucker legen deutlich mehr Wert auf Design, die Verarbeitung ist bei allen mindestens so gut wie beim Ender 3. Optisch sehen beispielsweise der Dremel 3D20 oder der Qidi X-Plus am professionellsten aus. Das liegt insbesondere am geschlossenen Gehäuse. </p>
<p>Während vor allem ältere Modelle auf Farbdisplays verzichten, gehören farbige Touchscreens mittlerweile zur Standardausstattung. Bei der Bedienung macht dies allerdings keinerlei Unterschied. </p>
<h3 class="subheading" id="nav_lautstärke__3">Lautstärke </h3>
<p>Die Lautstärke während des Drucks ist bei allen Geräten zu hoch, um sie ins Wohn- oder Arbeitszimmer zu stellen – dies galt zumindest bis vor einigen Jahren. Mittlerweile hatten wir tatsächlich einige Drucker in der Redaktion, welche tatsächlich nicht mehr Lärm als ein PC unter Normallast erzeugt. Im Testbetrieb sind insbesondere die beiden Drucker von Anet positiv aufgefallen. Hier sind sowohl die Lüfter als auch die Mechanik flüsterleise. Nur ein Ideechen lauter ist der Qidi X-Plus. Der Ender 3 und der Duplicator i3 Mini liegen in Sachen Lautstärke im Mittelfeld. Erschreckend laut ist der Drucker von Dremel, dessen Geräuschkulisse deutlich über normaler Zimmerlautstärke liegt. Das Gehäuse ist nicht in der Lage, die verhältnismäßig hohen Betriebsgeräusche zu mindern. Ähnlich sieht es bei den Tonxy-Druckern aus. Hier arbeitet die Mechanik zwar sehr leise, die Lüfter sind allerdings unangenehm laut. </p><figure class="bild_center hochformat">
    <a href="/imgs/85/2/5/6/2/9/5/0/qidi-tech-x-plus-1-stk-297106-de-2955c6e31201d3b6.jpeg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/qidi-tech-x-plus-1-stk-297106-de-2955c6e31201d3b6.jpeg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/qidi-tech-x-plus-1-stk-297106-de-19605f12940c0d69.jpeg"  />
    </a>
    <figcaption>
        Der Qidi X-Plus verfügt über einen geschlossenen Bauraum.
    </figcaption>
</figure>

<p>Aus Erfahrung wissen wir, dass die eingebauten Lüfter häufig nicht hochwertig sind und so nach einigen Betriebsstunden deutlich lauter werden. Geht es um ein möglichst leises Gerät, bietet sich immer der Austausch durch leise PC-Lüfter an. Hierbei ist neben der Lautstärke aber auch darauf zu achten, dass die Austauschlüfter eine ausreichende Luftmenge zur Kühlung transportieren können. </p>
<h3 class="subheading" id="nav_funktionen_4">Funktionen und Ausstattung </h3>
<p>Die Grundfunktion, das Schmelzen und schichtweise zusammenfügen des Kunstsoff-Filaments, funktioniert bei allen Modellen. Die Drucker unterscheiden sich durch andere Merkmale. So ist zum Beispiel der Bauraum, also der für den Druck verfügbare Platz, sehr unterschiedlich bemessen. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-3ddrucker-vergleich-fdm/comparison?theme=techstage&amp;campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Philipp+Sussmann%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%2225%22%3A%224252112%3A+Vergleichstest%3A+Elf+3D-Drucker+ab+99+Euro+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%228%22%3A%222018-12-16T16%3A25%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;supercompact=false" title=""></a-iframe>

<p>Für die erfolgreiche Verarbeitung von stabilem ABS-Filament oder PETG (<a href="/news/3D-Drucker-Welches-Filament-fuer-welchen-Einsatzzweck-4158362.html">Ratgeber Standardfilamente</a>) ist unbedingt ein beheiztes Druckbett notwendig. Dieses war in der Vergangenheit nur bei einem Teil der Drucker vorhanden, mittlerweile gehört es auch bei günstigen Geräten zur Standardausstattung. Im Testfeld verfügen Anet ET4, Anet ET5 Pro, Ender 3, Prusa-Klon, Tronxy X5SA, Tronxy X5SA Pro und Qidi X-Plus über die beheizte Druckplattform. Da bei ABS-Druck auch die Umgebungstemperatur verhältnismäßig hoch sein sollte, empfiehlt sich für dieses Material ein geschlossener Bauraum. Soll das Filament mit einem Drucker mit offenem Gehäuse verarbeitet werden, helfen ein selbstgebautes Gehäuse oder ein Schränkchen.  </p>
<p>Bis auf den RF100, handelt es sich bei allen Modellen um sogenannten Bowden-Drucker. Dabei schiebt ein Fördermotor das Filament in den Druckkopf. Wer flexibles Filament verarbeiten will, hatte hier in der Vergangenheit häufig Probleme. Während beim Ender 3 nur mit Tuningmaßnahmen flexibles Filament möglich war, klappt dies bei aktuellen Geräten wie dem Anet ET5 Pro oder dem Tronxy X5SA Pro dank verbessertem Extruder bereits ab Werk. </p>
<p>Die größten Einschränkungen hinsichtlich der Materialauswahl hat auf jeden Fall der Mini w+. Er funktioniert ab Werk nur mit Filament des Herstellers. Es gibt zwar Kniffe, den Zwang zu umgehen, allerdings geht dann die Garantie verloren. Die Nutzung des teuren Original-Materials lohnt sich nur für Nutzer, die selten drucken und sich möglichst wenig mit den Einstellungen beschäftigen wollen.  </p><figure class="bild_center">
    <a href="/imgs/85/2/5/6/2/9/5/0/3d20_druckbett-623e520dcc4b6688-623e520dcc4b6688.jpg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/3d20_druckbett-623e520dcc4b6688-623e520dcc4b6688.jpg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/3d20_druckbett-623e520dcc4b6688-5c6468ad754776f8.jpeg"  />
    </a>
    <figcaption>
        Bei 3D20 sitzen alle Komponenten geschützt im geschlossenen Gehäuse.
    </figcaption>
</figure>

<p>Bei den Modellen Ender 3, RF100, 3D20, ET4, ET5 Pro, X5SA, X5SA Pro und X-Plus ist das Druckbett nicht fest mit der eigentlichen Druckplattform verbunden. Nach dem Druck kann man es bequem aus dem Drucker nehmen, was das Entfernen des fertigen Druckobjektes deutlich vereinfacht. </p>
<p>Die neueren Drucker, wie die von Anet, Tonxy oder Qidi, verfügen über einen integrierten Filament-Sensor. Dieser reagiert, sobald kein Filament mehr gefördert wird und unterbricht den Druckvorgang. Dieser kann nach dem Nachfüllen des Materials fortgesetzt werden. Die Wiederaufnahme eines Druckvorgangs klappt auch nach einem Stromausfall. Auch dies ist bei sehr langen Druckvorgängen äußerst sinnvoll, um Fehldrucke zu vermeiden. </p><figure class="bild_left">
    <a href="/imgs/85/2/5/6/2/9/5/0/leveling-a63ce539d63a8705.jpeg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/leveling-a63ce539d63a8705.jpeg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/leveling-f505e38d111d4fc2.jpeg"  />
    </a>
    <figcaption>
        Sensoren helfen beim exakten Ausrichten des Druckbetts.
    </figcaption>
</figure>

<p>Diese moderneren Drucker haben außerdem einen zusätzlichen Näherungssensor für bequemes Leveling integriert. Dieser misst den Abstand zwischen Druckkopf und Druckbett an verschiedenen Stellen und stellt die Werte übersichtlich im Display dar. Das händische Ausrichten der Druckplattform ist so deutlich bequemer als per Augenmaß. Der Anet ET4 hat zwar ebenfalls einen Näherungssensor an Bord, dieser muss für den Leveling-Prozess allerdings extra montiert werden. </p>
<p>Bei älteren Modellen, wie dem Standard-Ender 3, dem 3D20 oder einem Duplicator i3 Mini sind Filament-Sensor und Leveling-Sensor noch nicht vorhanden. Diese beiden Funktionen sind in der Praxis zwar durchaus praktisch; letztlich sind sie für einen erfolgreichen Druckvorgang aber nicht zwingend notwendig. </p>
<h3 class="subheading" id="nav_bedienung_5">Bedienung &amp; Software </h3>
<p>Die Bedienung der Geräte ist ganz unterschiedlich umgesetzt. Der Davinci Mini w+ beispielsweise verfügt zwar über WLAN – dafür verzichtet er komplett auf eine Steuerungsmöglichkeit am Gerät selbst. Wer den Drucker nutzen will, braucht deshalb immer einen Computer mit Software des Herstellers xyzprinting. Die Einstellungsmöglichkeiten sind gering und auf das Nötigste begrenzt. Dafür ist die Bedienung des Davinci mit Abstand am einfachsten und am besten dokumentiert.  </p>
<p>Alle anderen Drucker werden alternativ zur Steuerung per Slicing-Software und USB-Verbindung direkt mit dem integrierten Bedienteil gesteuert. Wer vorbereitete Daten auf Speicherkarte oder USB-Stick hat, braucht für den Betrieb keinen Rechner neben seinem Drucker. Am bequemsten ist die dabei die intuitive Steuerung per Touchscreen. </p><figure class="bild_left">
    <a href="/imgs/85/2/5/6/2/9/5/0/RF__Bedienelemente3-0b54d62b8953807c-ca0b9a60065d4d1b.jpg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/RF__Bedienelemente3-0b54d62b8953807c-ca0b9a60065d4d1b.jpg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/RF__Bedienelemente3-0b54d62b8953807c-6833e0bb709becea.jpeg"  />
    </a>
    <figcaption>
        Die Bedienung per Drehtaster und Display gibt es nur bei älteren Modellen. Inzwischen hilft ein Touchscreen bei der Steuerung.
    </figcaption>
</figure>

<p>Wer die Steuerung einmal verstanden hat, kommt bei allen Druckern gut damit zurecht. Insgesamt ist die Menüstruktur der verschiedenen Hersteller recht ähnlich. Gut verständlich, allerdings unnötig umständlich, ist die Steuerung des Renkforce-Druckers. Egal ob es um das Wechseln vom Filament oder um das Kalibrieren des Druckbetts geht: So viele Einzelschritte sind bei keinem anderen Gerät nötig.  </p>
<p>In Sachen Slicing-Software nutzen die allermeisten Hersteller die Freeware Cura. Lediglich die Hersteller xyzprinting und Tronxy setzen auf eine eigene Lösung. Bis auf beim Davinci Mini w+ ist die Nutzung von alternativer Software wie Simplify3D aber völlig unproblematisch. </p>
<h3 class="subheading" id="nav_druckergebnis__6">Druckergebnis </h3>
<p>Die Druckergebnisse sind, bis auf die des Billig-Selbstbau-Druckers, insgesamt erfreulich gut. Wer beim 99-Euro-Modell nur einigermaßen ansehnliche Drucke haben möchte, muss sehr viel Zeit und Nerven investieren. Wirklich gute Ergebnisse haben wir, trotz vieler Bemühungen, nicht hinbekommen. Bei diesem Drucker ist der Weg das Ziel – Auspacken, Aufbauen, Losdrucken klappt hier nicht. </p><figure class="bild_center">
    <a href="/imgs/85/2/5/6/2/9/5/0/RF_Druckevolution-25c01fd4ab16ab70-3f7caf690fb101cb.jpeg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/RF_Druckevolution-25c01fd4ab16ab70-3f7caf690fb101cb.jpeg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/RF_Druckevolution-25c01fd4ab16ab70-df2d187eeaae358c.jpeg"  />
    </a>
    <figcaption>
        Der erste Druck hat sich vom Druckbett gelöst. Beim Zweiten stimmen einige Einstellungen nicht. Erst der dritte Versuch gelingt.
    </figcaption>
</figure>

<p>Wie erwähnt hat es beim Anet ET4 gedauert bis wir ordentliche Druckergebnisse erzielt haben. Ist der Drucker aber erst korrekt eingestellt, liefert er ansehnliche Druckobjekte. </p>
<p>Alle anderen Testkandidaten liefern erstaunlich gute Ergebnisse – sogar mit Standardeinstellungen. Lediglich beim Renkforce waren eine ganze Reihe Einstellungen in der Software nötig, bis wir zufrieden waren. Um die höchstmögliche Druckqualität zu erreichen, ist es grundsätzlich nötig, sich an die Idealeinstellungen heranzutasten. Die exakten Anforderungen an Temperatur, Geschwindigkeit oder Materialfluss sind dabei von Drucker zu Drucker und von Filament zu Filament sehr unterschiedlich. Wirklich groß sind die Qualitätsunterschiede mit guten Settings nicht – der Ender 3 hat sich in den Tests insgesamt am gutmütigsten gezeigt. Die anderen Drucker sind bezüglich der Einstellungen deutlich sensibler. </p><figure class="bild_center">
    <a href="/imgs/85/2/5/6/2/9/5/0/ender_dog-c4eb56d6462ad458-c4eb56d6462ad458.jpeg" data-grossbildsrc="/imgs/85/2/5/6/2/9/5/0/ender_dog-c4eb56d6462ad458-c4eb56d6462ad458.jpeg" >
        <img src="/imgs/85/2/5/6/2/9/5/0/ender_dog-c4eb56d6462ad458-4e4016858246aa42.jpeg"  />
    </a>
    <figcaption>
        Dies war der erste Testdruck mit dem Ender 3.
    </figcaption>
</figure>

<p>Der Davinci Mini w+ hat eine Sonderrolle. Er überzeugt durch ein tolles Druckbild, ohne dass der Nutzer viel dafür tun muss. Das Geheimnis des Mini w+ liegt im Filament-Zwang. Dank eines in der Filament-Rolle verbauten RFID-Chips, weiß der Drucker immer, mit welchen Einstellungen er drucken soll. Das Ergebnis ist zwar nicht ganz perfekt, für Einsteiger trotzdem vollkommend ausreichend. </p>
<h3 class="subheading" id="nav_preis_7">Preis</h3><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-3ddrucker-vergleich-fdm/price?theme=techstage&amp;campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.vergleichstest-elf-3d-drucker-ab-99-euro-4252112%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Philipp+Sussmann%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%2225%22%3A%224252112%3A+Vergleichstest%3A+Elf+3D-Drucker+ab+99+Euro+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%223d-drucker%3Bxyzprinting%3Bda+vinci%3Bwanhao%3Brenkforce%3Bdremel%3Bcreality%3Banet%3Btronxy%3Bqidi%22%2C%228%22%3A%222018-12-16T16%3A25%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;supercompact=false" title=""></a-iframe>

<h3 class="subheading" id="nav_fazit__8">Fazit </h3>
<p>Wer auf der Suche nach einem vernünftigen 3D-Drucker mit gutem Druckbild ist, muss kein Vermögen ausgeben. Die Unterschiede der Geräte liegen im Detail. Welches Modell geeignet ist, hängt von den persönlichen Ansprüchen ab. Mehr Infos finden sich dazu auch in unserem Ratgeber <a href="/news/3D-Drucker-Alle-wichtigen-Informationen-fuer-den-Einstieg-4944398.html">3D-Drucker: Alle wichtigen Informationen für den Einstieg</a>.</p>
<p>Wer keine Angst vor Montagearbeit hat, sollte bekommt beispielsweise mit dem <a href="/news/3D-Drucker-Creality-Ender-3-im-Test-billig-tolle-Ergebnisse-4243358.html">Creality Ender 3 (Testbericht) </a> einen guten Einsteigerdrucker zum Budgetpreis. Filament-Sensor oder Leveling-Sensor sind zwar nicht an Bord, dafür punktet das Gerät mit hoher Druckqualität und eine sehr großen und aktiven Community. Lediglich bei flexiblem Material muss der Nutzer nacharbeiten. </p>
<p>Etwas teurer, dafür bequem im Zusammenbau und besser ausgestattet, ist beispielsweise der <a href="/news/FDM-3D-Drucker-Anet-ET5-Pro-im-Test-ab-Werk-gut-4893069.html">Anet ET5 Pro (Testbericht)</a>. Das Gerät ist sehr schnell montiert, extrem leise und bietet ein tolles Druckbild. Die gehobene Ausstattung und der größere Bauraum rechtfertigen den Aufpreis zum Ender 3. Der <a href="/news/3D-Drucker-Anet-ET4-im-Test-theoretisch-gut-4569588.html">Anet ET4 (Testbericht)</a>  ist zwar günstiger, allerdings stören uns der nicht fest montierte Leveling-Sensor und der, in unserem Fall, defekte Netzschalter.</p>
<p>Soll der Bauraum größer sein, bietet sich der <a href="/news/Tronxy-X5SA-im-Test-Guenstiger-3D-Drucker-mit-XL-Bauraum-4846717.html">Tronxy X5SA (Testbericht)</a> an. Hier sind allerdings etwas Geschick und Geduld bei der Montage gefragt. Wer auch flexibles TPU drucken möchte, sollte zur verbesserten Version <a href="/news/FDM-3D-Drucker-Tronxy-X5SA-Pro-im-Test-massig-Platz-viel-Arbeit-4924192.html">Tronxy X5SA Pro (Testbericht)</a>  greifen. </p>
<p>Wer sich möglichst wenig mit dem Drucker und seinen Einstellungen beschäftigen will, sollte zum <a href="/news/3D-Drucker-fuer-300-Euro-im-Test-da-Vinci-Mini-w-4133940.html">Davinci Mini w+ (Testbericht)</a> greifen. Nachteilig am Modell von Davinci sind das teure Filament, das fehlende Heizbett und der beschränkte Bauraum. Ähnlich unkompliziert, aber teuer in der Anschaffung, ist der <a href="/news/FDM-3D-Drucker-Qidi-X-Plus-im-Test-Auspacken-und-Loslegen-4882737.html">Qidi X-Plus (Testbericht) </a> mit seinem deutlich großzügigeren Bauraum. Auch hier heißt es Auspacken und Loslegen.</p>
        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4252112">https://techstage.de/-4252112</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/3D_Drucker">3D-Drucker</a></li>
            <li><a href="/thema/Anet">Anet</a></li>
            <li><a href="/thema/Creality">Creality</a></li>
            <li><a href="/thema/da-Vinci">da Vinci</a></li>
            <li><a href="/thema/Dremel">Dremel</a></li>
            <li><a href="/thema/Qidi">Qidi</a></li>
            <li><a href="/thema/Renkforce">Renkforce</a></li>
            <li><a href="/thema/Tronxy">Tronxy</a></li>
            <li><a href="/thema/Wanhao">Wanhao</a></li>
            <li><a href="/thema/xyzPrinting">xyzPrinting</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Asustor-AS6302T-Multimedia-NAS-mit-HDMI-im-Test-4252060.html">
                    <img src="/imgs/85/2/5/6/2/9/0/4/Asustor_AS6302T_00_Teaser_1232x744-1a082df70a911ce5.jpeg" alt="" />
                Asustor AS6302T: Multimedia-NAS mit HDMI im Test
            </a>
        </li>
        <li class="next">
            <a href="/test/Minix-Neo-C-Plus-USB-C-Dock-im-Test-4252628.html">
                    <img src="/imgs/85/2/5/6/3/3/0/0/Minix_USBC_Dock_db-e134340616be7ce4.png" alt="" />
                Minix Neo C Plus USB-C Dock im Test
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FVergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FVergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4252112,&quot;kw&quot;:[&quot;3D-Drucker&quot;,&quot;xyzPrinting&quot;,&quot;da Vinci&quot;,&quot;Wanhao&quot;,&quot;Renkforce&quot;,&quot;Dremel&quot;,&quot;Creality&quot;,&quot;Anet&quot;,&quot;Tronxy&quot;,&quot;Qidi&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4252112,&quot;kw&quot;:[&quot;3D-Drucker&quot;,&quot;xyzPrinting&quot;,&quot;da Vinci&quot;,&quot;Wanhao&quot;,&quot;Renkforce&quot;,&quot;Dremel&quot;,&quot;Creality&quot;,&quot;Anet&quot;,&quot;Tronxy&quot;,&quot;Qidi&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2562950</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=3D-Drucker%2CxyzPrinting%2Cda%20Vinci%2CWanhao%2CRenkforce%2CDremel%2CCreality%2CAnet%2CTronxy%2CQidi" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Vergleichstest-Elf-3D-Drucker-ab-99-Euro-4252112.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=3D-Drucker%252CxyzPrinting%252Cda%2520Vinci%252CWanhao%252CRenkforce%252CDremel%252CCreality%252CAnet%252CTronxy%252CQidi"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='8303ed1624c045e6a602455a5ddeec82';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?f65cb7e474325289b1b4"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2562950, iBID: 2995780, CID: 4252112, iCID: 4946903 -->
<!-- Link: $(LB2562950:Linktext)$ $(LC4252112:Linktext)$ -->
<!-- Generiert: 2020-11-03 19:50:54 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "ratgeber",
      object_id: "4252112",
      pubdate: "2020-11-03T16:29:00+01:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
