<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="3D-Drucker arbeiten mit verschiedenen Technologien. Für ein paar hundert Euro gibt es FDM- oder SLA-Drucker. Wir zeigen, worin sie sich unterscheiden und was die bessere…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?be9949f0cad49e80f0cd"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/7/6/0/1/9/5/fdm_vs_sla-44d079546a6edd17.jpeg" />
    <meta property="og:description"    content="3D-Drucker arbeiten mit verschiedenen Technologien. Für ein paar hundert Euro gibt es FDM- oder SLA-Drucker. Wir zeigen, worin sie sich unterscheiden und was die bessere…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Philipp Sussmann" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?c8d2557b5db023461c82" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?a761a6e083c1fcdf8375" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Test-DJI-Osmo-Mobile-3-Smartphone-Gimbal-mit-Knick-4539667.html" name="navi.techstage.tests"
                                    >Test DJI Osmo Mobile 3: Smartphone-Gimbal mit Knick</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-5-Test-tolles-Kino-Display-enttaeuschende-Kamera-4539147.html" name="navi.techstage.tests"
                                    >Sony Xperia 5 Test: tolles Kino-Display, enttäuschende Kamera</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Note-10-besser-durch-mehr-Technik-4523254.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Note 10+: besser durch mehr Technik</a></li>
                                
                                    <li><a href="/test/Nokia-4-2-Test-Trotz-Schick-nur-2-Wahl-4522155.html" name="navi.techstage.tests"
                                    >Nokia 4.2 Test: Trotz Schick nur 2. Wahl</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Note-10-das-Stift-Smartphone-im-Test-4513006.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Note 10: das Stift-Smartphone im Test </a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/LG-G8s-tolle-Videofunktionen-miese-Gestensteuerung-4489726.html" name="navi.techstage.tests"
                                    >LG G8s: tolle Videofunktionen, miese Gestensteuerung</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-OLED-und-QHD-unter-300-Euro-4271509.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit OLED und QHD unter 300 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/ratgeber/",
              "name": "Ratgeber"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html",
              "name": "UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_kosten_0">Kosten</a></li>
                <li><a href="#nav_druckqualität__1">Druckqualität </a></li>
                <li><a href="#nav_materialauswahl_2">Materialauswahl</a></li>
                <li><a href="#nav_benötigte_zeit_3">Benötigte Zeit</a></li>
                <li><a href="#nav_abmessungen_4">Abmessungen</a></li>
                <li><a href="#nav_lärm_und_geruch_5">Lärm und Geruch</a></li>
                <li><a href="#nav_fehlerquellen_6">Fehlerquellen</a></li>
                <li><a href="#nav_fazit_7">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/7/6/0/1/9/5/fdm_vs_sla_teaser-03c789cb96f27a22.jpeg" alt="" class="article_teaser_img">
        </figure>


        


	<aside class="techstage--aside-global">

		


        
		<section class="teaser clearfix frei">
    <a href="/Endspurt-fuer-den-Sommer-4506848.html?wt_mc=intern.techstage.microsite.jbl19">
        <h3>Anzeige: Sommer-Finale mit JBL – mitmachen und gewinnen!</h3>
        <figure>
	        <img src="/imgs/85/2/7/5/6/7/2/2/jbl-66f0d2cbfaa3b9b9.jpeg" alt="" />
	    </figure>
        <p>Die letzen Sonnenstrahlen genießen – auf einem Luftsofa, mit coolem Kopfhörer und starkem Bluetooth-Lautsprecher. Aber wo? Das entscheidet Ihr. Zeigt uns Euren Lieblings-Spot und gewinnt!</p>
    </a>
</section>



	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Samsung-Galaxy-Tab-S6-Test-Das-fast-perfekte-Android-Tablet-4544010.html" >
                
                <span>Samsung Galaxy Tab S6 Test: Das fast perfekte Android-Tablet</span>
                <img src="/imgs/85/2/7/6/0/3/5/0/TS_Dachbild-SAMSUNG-ed0207465dc064e1.jpeg" alt="" />
                <span class="anriss">Optisch hat sich beim Samsung Galaxy Tab S6 im Vergleich zum Vorgänger nicht viel getan, technisch gibt es aber deutliche Fortschritte zu vermelden. Reicht das für Platz…</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Vergleich-2-1-Soundbars-mit-kabellosem-Subwoofer-ab-130EUR-4543025.html" >
                
                <span>Vergleich: 2.1-Soundbars mit kabellosem Subwoofer ab 130€</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Weatherhub-Wetterstation-von-TFA-Dostmann-im-Test-4542770.html" >
                
                <span>Weatherhub Wetterstation von TFA Dostmann im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Elegoo-Mars-im-Test-SLA-3D-Drucker-zum-Budgetpreis-4542339.html" >
                
                <span>Elegoo Mars im Test: SLA-3D-Drucker zum Budgetpreis</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Externe-SSD-im-Test-WD-My-Passport-Wireless-SSD-4542381.html" >
                
                <span>Externe SSD im Test: WD My Passport Wireless SSD</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Samsung-Galaxy-Tab-S6-Test-Das-fast-perfekte-Android-Tablet-4544010.html" >
                <time datetime="2019-10-01T17:15:00+02:00">01.10.2019 17:15</time>
                
                <span>Samsung Galaxy Tab S6 Test: Das fast perfekte Android-Tablet</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Vergleich-2-1-Soundbars-mit-kabellosem-Subwoofer-ab-130EUR-4543025.html" >
                <time datetime="2019-09-30T17:50:00+02:00">30.09.2019 17:50</time>
                
                <span>Vergleich: 2.1-Soundbars mit kabellosem Subwoofer ab 130€</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Weatherhub-Wetterstation-von-TFA-Dostmann-im-Test-4542770.html" >
                <time datetime="2019-09-30T14:58:00+02:00">30.09.2019 14:58</time>
                
                <span>Weatherhub Wetterstation von TFA Dostmann im Test</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">
                <img src="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" alt="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">Philipp</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-10-01T18:03:00+02:00">01.10.2019 18:03</time>
        </div>
            <p><strong>3D-Drucker arbeiten mit verschiedenen Technologien. Für ein paar hundert Euro gibt es FDM- oder SLA-Drucker. Wir zeigen, worin sie sich unterscheiden und was die bessere Wahl ist.</strong></p>
<p>Die günstigsten Drucker arbeiten mit dem FDM-Verfahren (Fused Deposition Modeling). Hierbei wird auf einer Spulte aufgewickelter Kunststoff, das Filament, geschmolzen und Schicht für Schicht in neuer Form aufeinandergelegt. Das Preis-Leistungsverhältnis der Geräte ist sehr gut, allerdings sind vor allem günstige Drucker häufig fummelig – und wer ein ordentliches Druckergebnis will, muss die Druckparameter exakt einstellen. Für eine perfekte Oberfläche ist zudem händische Nacharbeit nötig. </p>
<p>Bei der Stereolithografie (SLA) wird ein zähflüssiges Harz mit UV-Licht belichtet, welches dann schichtweise aushärtet. Die Technik hat eine höhere Auflösung, ermöglicht damit ein deutlich genaueres Druckbild und ist zuverlässiger in der Handhabung. Die Kosten für Drucker und Harz sind zwar stark gefallen, weswegen sie jetzt auch für den Hobby-Einsatz interessant werden. Trotzdem liegen die Druckkosten etwa dreimal so hoch wie beim FDM-Verfahren. </p>
<p>Im Rahmen unserer Themenwelt <em>3D-Druck</em> haben wir in den letzten Monaten folgende Artikel veröffentlicht:</p>
<ul class="rte__list rte__list--unordered"><li><a href="/news/Elegoo-Mars-im-Test-SLA-3D-Drucker-zum-Budgetpreis-4542339.html">Elegoo Mars im Test: SLA-3D-Drucker zum Budgetpreis</a></li><li> <a href="/news/Ratgeber-Die-15-guenstigsten-3D-Drucker-4538001.html">Ratgeber: Die 15 günstigsten 3D-Drucker</a> </li><li><a href="/news/Vergleichstest-Sechs-3D-Drucker-von-99-bis-600-Euro-4252112.html">Vergleichstest: Sechs FDM-3D-Drucker von 99 bis 600 Euro</a></li><li><a href="/news/3D-Drucker-Welches-Filament-fuer-welchen-Einsatzzweck-4158362.html">3D-Drucker: Welches Filament für welchen Einsatzzweck? </a></li><li> <a href="/news/Stein-Metall-leitend-Exotische-Filamente-fuer-3D-Drucker-4164197.html">Stein, Metall, leitend: Exotische Filamente für 3D-Drucker</a></li><li><a href="/news/Ratgeber-3D-Drucke-glaetten-lackieren-nachbearbeiten-4210267.html">Ratgeber: 3D-Drucke glätten, lackieren &amp; nachbearbeiten</a><br /></li></ul>
<h3 class="subheading" id="nav_kosten_0">Kosten</h3>
<p>Die Anschaffungskosten für die weit verbreiteten FDM-Drucker liegen unter denen von SLA-Druckern. Die Preise fallen aber gravierend. Während FDM-Geräte schon im letzten Jahr ab 100 Euro zu haben waren, kosteten SLA-Drucker ein Vielfaches – vor allem aber das Verbrauchsmaterial war deutlich teurer..Dieses Jahr sind die Preise für die Technologie deutlich gefallen. Die günstigsten Geräte bei Amazon  sind ab 220 bis 250 Euro verfügbar. Der erste von uns getestete SLA-Drucker, der <a href="/news/Elegoo-Mars-im-Test-SLA-3D-Drucker-zum-Budgetpreis-4542339.html">Elegoo Mars (Testbericht)</a>, hat uns knapp 280 Euro gekostet – und ist nicht nur überraschend gut verarbeitet, sondern bringt auch erstklassige Ergebnisse. Im Bereich der FDM-Drucker gibt es für 100 bis 250 Euro gleich eine ganze Reihe interessanter Modelle. <a href="/news/Ratgeber-Die-15-guenstigsten-3D-Drucker-4538001.html">Die 15 günstigsten FDM-Drucker</a> haben wir in einem Ratgeber vorgestellt.</p><figure class="video_left">
	
        <iframe class="yt_video" width="525" height="295" src="//www.youtube.com/embed/5YqPBPaW3J0?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
    <figcaption>
        <div class="text">Ein Ender 3 (FDM-Drucker) bei der Arbeit.<br></div>
    </figcaption>
</figure>

<p>Der Punkt für die niedrigeren Druckkosten geht ebenfalls an die FDM-Drucker. Das Verbrauchsmaterial ( Filament) ist deutlich günstiger als das flüssige Harz (Resin) für SLA-Drucker. Auch kommen sonst keine Kosten auf den Nutzer zu – anders als beim SLA-Druckverfahren, bei dem beispielsweise Einweghandschuhe und Isopropanol-Alkohol für die Nachbearbeitung notwendig sind. Centprodukte zwar, aber es läppert sich, und man braucht sie bei jedem Einsatz.<br /> </p>
<p>Die Kosten für den am einfachsten zu verarbeitenden Kunststoff PLA beginnen bei 10 Euro pro Kilo Filament. Markenprodukte oder Filament aus einem anderem Kunststoff kostet etwa doppelt bis dreimal so viel. Ein weiterer großer Vorteil beim Filament ist die Tatsache, dass es zu allen FDM-Druckern kompatibel ist. </p>
<p>Bei SLA sieht es da schon anders aus. Nicht jedes Harz funktioniert mit jedem Drucker, was an der unterschiedlichen Lichtwellenlänge zum Aushärten des Harzes liegt. Beim Kauf von Resin anderer Marken ist dieser Punkt entscheidend. Der von uns getestete Elegoo Mars arbeitet mit einer Wellenlänge von 405 nm und funktioniert deshalb auch mit dem Resin von Anycubic (ebenfalls 405 nm). Die Preise für das Verbrauchsmaterial beginnen bei 25 Euro für 500 ml. Markenhersteller verlangen bis zu viermal soviel. Mit einer größeren Verbreitung der Technik ist auch hier mit einem weiteren Preisverfall zu rechnen. Die Kosten haben sich bereits in den letzten Monaten annähernd halbiert.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/6/0/1/9/5/fdm_sla-6f6ea3d56b22ce24-160e772ce2735665.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/fdm_sla-6f6ea3d56b22ce24-160e772ce2735665.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/fdm_sla-6f6ea3d56b22ce24-04850d2b4feb1e83.jpeg"  />
    </a>
    <figcaption>
        Der SLA-Druck (rechts) ist deutlich schöner, aber auch teurer.
    </figcaption>
</figure>

<p>Hier ein kleines Rechenbeispiel mit dem bekannten Schiffsmodell <a href="http://www.3dbenchy.com" target="_blank" rel="external noopener">Benchy</a>: </p>
<p>Der PLA-Druck wiegt knapp 15 g. Das ergibt Materialkosten von 15 bis 30 Cent pro Schiffchen. Beim SLA-Druckverfahren sind für den Benchy 16 ml Harz nötig. Der Druck kostet dementsprechend etwa 80 Cent. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1760123"
        role="tab"
        aria-controls="tabpanel1760123"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/01/23/1760123-n0.jpg"
            alt="Wanhao Duplicator i3Mini"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Wanhao i3 Mini (FDM)</p>
      </a-tab>
    
      <a-tab
        id="tab1700930"
        role="tab"
        aria-controls="tabpanel1700930"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/09/30/1700930-n0.jpg"
            alt="Anet A8"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Anet A8 (FDM)</p>
      </a-tab>
    
      <a-tab
        id="tab1841620"
        role="tab"
        aria-controls="tabpanel1841620"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/16/20/1841620-n0.jpg"
            alt="Creality 3D Ender 3"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Creality Ender 3 (FDM)</p>
      </a-tab>
    
      <a-tab
        id="tab1850051"
        role="tab"
        aria-controls="tabpanel1850051"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/00/51/1850051-n0.jpg"
            alt="Wanhao Duplicator 7 Plus"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Wanhao Duplicator 7 Plus (SLA)</p>
      </a-tab>
    
      <a-tab
        id="tab1849886"
        role="tab"
        aria-controls="tabpanel1849886"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/98/86/1849886-n0.jpg"
            alt="Anycubic LCD Photon"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Anycubic Photon (SLA)</p>
      </a-tab>
    
      <a-tab
        id="tab1877954689"
        role="tab"
        aria-controls="tabpanel1877954689"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">SparkMaker (SLA)</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1760123"
      role="tabpanel"
      aria-labelledby="tab1760123"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1760123: Wanhao Duplicator i3Mini"
    data-wt-kategorie="3D-Drucker"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Wanhao Duplicator i3Mini
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ahg50roxb31ic-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07X3P6Z49%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DAHG50ROXB31IC%26creativeASIN%3DB07X3P6Z49%26tag%3Dgeizhals-ts-mpde-21&ghaID=1760123&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8754ed5786e67fd0a3561987c06bcff9"
    class="a-pvg-deal__link"
    title="3D-EXPERT"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="3D-EXPERT"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;189,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2F3d-printers%2Fwanhao-duplicator-i3-mini%2Fa-22535%2F%3FReferrerID%3D14&ghaID=1760123&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f093c5e30bce5e46e14beca8e237fa92"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;199,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/wanhao-duplicator-i3mini-a1760123.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1700930"
      role="tabpanel"
      aria-labelledby="tab1700930"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1700930: Anet A8"
    data-wt-kategorie="3D-Drucker"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Anet A8
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=141120-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2690799900%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fanet-a8-3d-desktop-drucker-diy-printer-high-precision-i3-extruder-neu-upgrated-3d-desktop-printer-2690799900%253Fsclid%253Dp_geizhals_DE_2690799900_mid141120_mrchbasic_catidcomputer_prc_11999_type_ean%2526cid%253Dgeizhals_de&ghaID=1700930&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7da13a446c6f73ce67050eb924e21e28"
    class="a-pvg-deal__link"
    title="Elektronikgeschäft"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Elektronikgeschäft"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;119,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=143885-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2820779280%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fanet-a8-3d-desktop-drucker-3d-diy-3d-printer-high-precision-i3-extruder-lcd-screen-upgrated-machine-2820779280%253Fsclid%253Dp_geizhals_DE_2820779280_mid143885_mrchbasic_catidcomputer_prc_12999_type_ean%2526cid%253Dgeizhals_de&ghaID=1700930&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ffbbe3a01bca9f89b4523c8de5aae130"
    class="a-pvg-deal__link"
    title="Allinone"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Allinone"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;129,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07F2PBCZL%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07F2PBCZL%26tag%3Dgeizhals-ts-de-21&ghaID=1700930&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f4e0f60819cef40f938b801de7de5bd0"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;166,15
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Gewöhnlich versandfertig in 1 bis 2 Monaten
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=retourenwelt-71986-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412747%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D273445481850&ghaID=1700930&ghxID=17154B22760111E8879FBC96DDE03B3E&key=eca8e7a8190c030832fd794301ecd1c2"
    class="a-pvg-deal__link"
    title="rcs-szb"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="rcs-szb"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;269,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/anet-a8-a1700930.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1841620"
      role="tabpanel"
      aria-labelledby="tab1841620"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1841620: Creality 3D Ender 3"
    data-wt-kategorie="3D-Drucker"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Creality 3D Ender 3
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=143885-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2829755425%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fb1904190009-creality-3d-ender-3-ender-3-upgraded-version-3d-printer-2829755425%253Fsclid%253Dp_geizhals_DE_2829755425_mid143885_mrchbasic_catidcomputer_prc_15499_type_noean%2526cid%253Dgeizhals_de&ghaID=1841620&ghxID=17154B22760111E8879FBC96DDE03B3E&key=81720d882a8898aced1da820a3612772"
    class="a-pvg-deal__link"
    title="Allinone"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Allinone"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;154,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=143885-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2820568080%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fcreality3d-ender-3-high-precision-3d-printer-diy-kit-steel-frame-lcd-display-3d-drucker-machine-2820568080%253Fsclid%253Dp_geizhals_DE_2820568080_mid143885_mrchbasic_catidcomputer_prc_15799_type_noean%2526cid%253Dgeizhals_de&ghaID=1841620&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2a2290a00a76827ae4417497003843ac"
    class="a-pvg-deal__link"
    title="Allinone"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Allinone"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;157,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=141120-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2687434345%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fcreality-ender-3-diy-3d-desktop-printer-printer-kit-high-precision-printer-diy-set-aluminum-black-2687434345%253Fsclid%253Dp_geizhals_DE_2687434345_mid141120_mrchbasic_catidcomputer_prc_19599_type_ean%2526cid%253Dgeizhals_de&ghaID=1841620&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2deafefc57bb3dce6bbf0750fc7c7fb2"
    class="a-pvg-deal__link"
    title="Elektronikgeschäft"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Elektronikgeschäft"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;195,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=141120-rk-de&loc=https%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2687434375%26redir%3Dhttps%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fcreality3d-ender-3-high-precision-3d-printer-diy-kit-steel-frame-lcd-display-3d-drucker-2687434375%253Fsclid%253Dp_geizhals_DE_2687434375_mid141120_mrchbasic_catidcomputer_prc_19599_type_ean%2526cid%253Dgeizhals_de&ghaID=1841620&ghxID=17154B22760111E8879FBC96DDE03B3E&key=591dce63f093233b5d9bd12a7b13910b"
    class="a-pvg-deal__link"
    title="Elektronikgeschäft"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="Elektronikgeschäft"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;195,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Creality 3D Ender 3 bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07DGVBTD2%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07DGVBTD2%26tag%3Dgeizhals-ts-de-21&ghaID=1841620&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b7698c054db47ed7a39e05fc9986bb41"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/creality-3d-ender-3-a1841620.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1850051"
      role="tabpanel"
      aria-labelledby="tab1850051"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1850051: Wanhao Duplicator 7 Plus"
    data-wt-kategorie="3D-Drucker"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Wanhao Duplicator 7 Plus
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=jacob&loc=https%3A%2F%2Fdirekt.jacob.de%2Fproduct%2F4778657%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3DPreisvergleich%26ref%3D103&ghaID=1850051&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b9832b0699bd7b84ea6c5f7832b9fd53"
    class="a-pvg-deal__link"
    title="Jacob Elektronik direkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5070.png"
        alt="Jacob Elektronik direkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;448,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Ab Zentrallager sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2F3d-printers%2F3d-printers%2Fwanhao-duplicator-d7-plus%2Fa-22850%2F%3FReferrerID%3D14&ghaID=1850051&ghxID=17154B22760111E8879FBC96DDE03B3E&key=06413c6b3691d182529b893ea5ad1ad2"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;449,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=satking-de&loc=https%3A%2F%2Fwww.satking.de%2Fpc--notebook%2Fperipherie%2F3d-druck%2F3d-drucker%2Fwanhao-duplicator-7-plus-resin-dlp-3d-drucker-121x68x180mm-usb-wlan%3FsPartner%3Dgeizhalsde%3F%26number%3DDRUWAN08&ghaID=1850051&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e2811e3354dc1d65f0013ae2902597fb"
    class="a-pvg-deal__link"
    title="SatKing.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6525.jpg"
        alt="SatKing.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;457,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferung in 1-3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07CLRF7JF%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07CLRF7JF%26tag%3Dgeizhals-ts-de-21&ghaID=1850051&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f02208e9892de9e636f9d1f46b23b587"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;466,69
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/wanhao-duplicator-7-plus-a1850051.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1849886"
      role="tabpanel"
      aria-labelledby="tab1849886"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1849886: Anycubic LCD Photon"
    data-wt-kategorie="3D-Drucker"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Anycubic LCD Photon
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2F3d-drucker%2Fhersteller%2Fanycubic%2Fanycubic-photon-dlp-resin-printer%2Fa-22879%2F%3FReferrerID%3D14&ghaID=1849886&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7f6d193bdc755bfc430dea1f12ac2a8f"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3nmbxame8gjms-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB07MVRNTXJ%3FlinkCode%3Dxm2%26condition%3Dnew%26camp%3D2025%26creative%3D12738%26smid%3DA3NMBXAME8GJMS%26creativeASIN%3DB07MVRNTXJ%26tag%3Dgeizhals-ts-mpde-21&ghaID=1849886&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3b1c048c04797e0d13ff7636b1fb77c8"
    class="a-pvg-deal__link"
    title="Official ANYCUBIC EU Store"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Official ANYCUBIC EU Store"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;339,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=anrl1rploixk4-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07LBRXPNW%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DANRL1RPLOIXK4%26creativeASIN%3DB07LBRXPNW%26tag%3Dgeizhals-ts-mpde-21&ghaID=1849886&ghxID=17154B22760111E8879FBC96DDE03B3E&key=db90962451b23680f36ea73d64d3de01"
    class="a-pvg-deal__link"
    title="EASY3D"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="EASY3D"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;449,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;28,36
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3tygp0q1rnzsi-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07XL3WMTJ%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3TYGP0Q1RNZSI%26creativeASIN%3DB07XL3WMTJ%26tag%3Dgeizhals-ts-mpde-21&ghaID=1849886&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0d6a360a259009fdd6c2a74bd10472c9"
    class="a-pvg-deal__link"
    title="Technologyoutlet"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Technologyoutlet"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;450,43
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;25,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/anycubic-lcd-photon-a1849886.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1877954689"
      role="tabpanel"
      aria-labelledby="tab1877954689"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1877954689: SparkMaker SP-2222 Sparkmaker 3D Printer FHD Uv Resin Printer 405um High Presicion Desktop SLA DLP LCD 3D printer For Jewelry Impresora 3d"
    data-wt-kategorie=""
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für SparkMaker SP-2222 Sparkmaker 3D Printer FHD Uv Resin Printer 405um High Presicion Desktop SLA DLP LCD 3D printer For Jewelry Impresora 3d
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ahdtwjzubgmro-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07RSJVYBG%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DAHDTWJZUBGMRO%26creativeASIN%3DB07RSJVYBG%26tag%3Dgeizhals-ts-mpde-21&ghaID=1877954689&ghxID=17154B22760111E8879FBC96DDE03B3E&key=50f9d144fae3231ff6e9dc3f28110b47"
    class="a-pvg-deal__link"
    title="IGRARK"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="IGRARK"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;348,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1877954689" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_druckqualität__1">Druckqualität </h3>
<p>In Sachen Druckqualität hat die SLA-Technologie klar die Nase vorn. Durch die sehr viel geringeren Schichtdicken von 0,01 bis 0,2 mm sehen die Drucke fast wie aus einem Guss aus. Oberflächen sind glänzend glatt und Ecken scharfkantig. Selbst kleinste Details bleiben beim SLA-Verfahren erhalten.</p><figure class="bild_center">
    <a href="/imgs/85/2/7/6/0/1/9/5/SLA_DETAILS-3b12ff88f9491fb4.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/SLA_DETAILS-3b12ff88f9491fb4.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/SLA_DETAILS-a0c738c4d1bff7c7.jpeg"  />
    </a>
    <figcaption>
        Solche kleinen Details gelingen nur mit der SLA-Technologie.
    </figcaption>
</figure>

<p>Bei der Schmelztechnik liegt die übliche Schichtdicke bei etwa 0,2 bis 0,3 mm, was eine deutlich sichtbare Stufenbildung zur Folge hat. Gerade bei sehr filigranen Druckobjekten kommen FDM-Drucker an ihre Grenzen. Details gehen verloren und Kanten sind eher rund statt eckig. Wer seinen FDM-Drucker ordentlich kalibriert, kann mit etwas Nacharbeit (<a href="/news/Ratgeber-3D-Drucke-glaetten-lackieren-nachbearbeiten-4210267.html">Ratgeber: Drucke nachbearbeiten</a>) aber trotzdem sehr ordentliche Ergebnisse erreichen. Grundvorraussetzung hierfür ist, dass das Druckobjekt nicht zu kleinteilig ist.</p>
<h3 class="subheading" id="nav_materialauswahl_2">Haltbarkeit, Materialauswahl</h3>
<p>Der Punkt für Haltbarkeit geht an die FDM-Technologie. Grund hierfür sind die zahlreich erhältlichen Spezialfilamente, welche zum Teil eine sehr hohe Stabilität der Drucke ermöglichen. So sind Objekte aus Nylon oder Carbon-Filament widerstandsfähiger als Drucke aus ABS. Die Anzahl an verfügbaren Filament-Arten und -Farben ist riesig. So gibt es beispielsweise flexibles, nachleuchtendes, elektrisch leitendes, magnetisches, temperaturempfindliches oder UV-reaktives Filament. Auch mit Holz oder Stein versetzter Kunststoff ist verfügbar. Mehr Infos zum Thema haben wir im Ratgeber <a href="/news/Stein-Metall-leitend-Exotische-Filamente-fuer-3D-Drucker-4164197.html">Spezialfilament für 3D-Drucker</a> zusammengefasst.</p><figure class="bild_left">
    <a href="/imgs/85/2/7/6/0/1/9/5/filament_dach01-6b88cd2df6b0855a.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/filament_dach01-6b88cd2df6b0855a.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/filament_dach01-2cd5e2846a13e0d3.jpeg"  />
    </a>
    <figcaption>
        Filament gibt es in zig Farben und mit sehr unterschiedlichen Eigenschaften. Beim Harz ist die Auswahl deutlich kleiner.
    </figcaption>
</figure>

<p>Die Hersteller von Resin werben zwar mit einer ABS-ähnlichen Stabilität des ausgehärteten Materials, bei vielen Herstellern ist das ausgehärtete Harz allerdings sehr spröde. Immerhin ist es möglich, das Harz mit flexibel aushärtendem Resin mischen, um so eine größere Flexibilität zu erreichen. Die Farbauswahl an Resin ist zwar geringer als bei Filament. Wer möchte, kann weißes und durchsichtiges Harz selbst einfärben. Apropos: Transparente Drucke sind nur mit der SLA-Technologie möglich.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab2054338"
        role="tab"
        aria-controls="tabpanel2054338"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/43/38/2054338-n0.jpg"
            alt="OWL Filaments PLA, Blau, 1.75mm, 1kg"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">PLA-Filament 1 kg</p>
      </a-tab>
    
      <a-tab
        id="tab1932028"
        role="tab"
        aria-controls="tabpanel1932028"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/20/28/1932028-n0.jpg"
            alt="Fiberlogy Nylon PA12, natural, 1.75mm, 750g"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Nylon-Filament 750 g</p>
      </a-tab>
    
      <a-tab
        id="tab1913790"
        role="tab"
        aria-controls="tabpanel1913790"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/37/90/1913790-n0.jpg"
            alt="Prima Filaments PrimaSelect ABS, Glow In The Dark Green, 1.75mm, 750g (PS-ABS-175-0750-GG)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">ABS-Filament nachleuchtend 750 g</p>
      </a-tab>
    
      <a-tab
        id="tab1813530027"
        role="tab"
        aria-controls="tabpanel1813530027"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Resin 0,5 L</p>
      </a-tab>
    
      <a-tab
        id="tab1859150"
        role="tab"
        aria-controls="tabpanel1859150"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/91/50/1859150-n0.jpg"
            alt="Wanhao Standard Resin, Yellow, 1.1kg"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Resin 1 L</p>
      </a-tab>
    
      <a-tab
        id="tab1859748"
        role="tab"
        aria-controls="tabpanel1859748"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/97/48/1859748-n0.jpg"
            alt="Monocure3D Rapid Resin, White, 560g (3DR-3583W-500B)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Resin 0,5 L</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel2054338"
      role="tabpanel"
      aria-labelledby="tab2054338"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2054338: OWL Filaments PLA, Blau, 1.75mm, 1kg"
    data-wt-kategorie="Filamente"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für OWL Filaments PLA, Blau, 1.75mm, 1kg
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3kncfggdxlfxi-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07HB88DSB%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3KNCFGGDXLFXI%26creativeASIN%3DB07HB88DSB%26tag%3Dgeizhals-ts-mpde-21&ghaID=2054338&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0bade6f0b8af0e7e4da29e3096bf4f60"
    class="a-pvg-deal__link"
    title="FilamentWerk"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="FilamentWerk"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3kncfggdxlfxi-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07B127PYZ%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3KNCFGGDXLFXI%26creativeASIN%3DB07B127PYZ%26tag%3Dgeizhals-ts-mpde-21&ghaID=2054338&ghxID=17154B22760111E8879FBC96DDE03B3E&key=802b283571dfc373074d3bacf902d567"
    class="a-pvg-deal__link"
    title="FilamentWerk"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="FilamentWerk"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2mb9auza3hd7r-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07B127PYZ%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2MB9AUZA3HD7R%26creativeASIN%3DB07B127PYZ%26tag%3Dgeizhals-ts-mpde-21&ghaID=2054338&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f8356005e2bb282e58709be57ce61deb"
    class="a-pvg-deal__link"
    title="OWL Sat"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="OWL Sat"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2mb9auza3hd7r-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07HB88DSB%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2MB9AUZA3HD7R%26creativeASIN%3DB07HB88DSB%26tag%3Dgeizhals-ts-mpde-21&ghaID=2054338&ghxID=17154B22760111E8879FBC96DDE03B3E&key=609f842d081ed117357008f73497b95a"
    class="a-pvg-deal__link"
    title="OWL Sat"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="OWL Sat"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/owl-filaments-pla-a2054338.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1932028"
      role="tabpanel"
      aria-labelledby="tab1932028"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1932028: Fiberlogy Nylon PA12, natural, 1.75mm, 750g"
    data-wt-kategorie="Filamente"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Fiberlogy Nylon PA12, natural, 1.75mm, 750g
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1alaimis4a7t9-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07N8HP1V4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1ALAIMIS4A7T9%26creativeASIN%3DB07N8HP1V4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1932028&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0e1fee0b103489ed422aa348181e0fb6"
    class="a-pvg-deal__link"
    title="Innet GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Innet GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;37,54
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2qrhwmfzciivz-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07N8HP1V4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2QRHWMFZCIIVZ%26creativeASIN%3DB07N8HP1V4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1932028&ghxID=17154B22760111E8879FBC96DDE03B3E&key=89a9badc148e370f57f46ae2eb1eed6a"
    class="a-pvg-deal__link"
    title="shop-ar"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="shop-ar"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;37,63
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Versandfertig in 4 - 5 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a133ra3zuau4i7-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07N8HP1V4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA133RA3ZUAU4I7%26creativeASIN%3DB07N8HP1V4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1932028&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8559eb3c0e46402f89d263746ac452ec"
    class="a-pvg-deal__link"
    title="e-joker"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/77322.png"
        alt="e-joker"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,19
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 3 - 4 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3nouuhlvv3qxq-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07N8HP1V4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3NOUUHLVV3QXQ%26creativeASIN%3DB07N8HP1V4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1932028&ghxID=17154B22760111E8879FBC96DDE03B3E&key=27d7f3dbb2ecedd6a17757085fbb19be"
    class="a-pvg-deal__link"
    title="1Deins Computer GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="1Deins Computer GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,26
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/fiberlogy-nylon-pa12-a1932028.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1913790"
      role="tabpanel"
      aria-labelledby="tab1913790"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1913790: Prima Filaments PrimaSelect ABS, Glow In The Dark Green, 1.75mm, 750g (PS-ABS-175-0750-GG)"
    data-wt-kategorie="Filamente"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Prima Filaments PrimaSelect ABS, Glow In The Dark Green, 1.75mm, 750g (PS-ABS-175-0750-GG)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2Ffilament%2Fabs-1-75mm%2Fprimaselect-abs-1-75mm-750-g-glow-in-the-dark-gruen%2Fa-21687%2F%3FReferrerID%3D14&ghaID=1913790&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8e49aeb1c977b1b20289e3ea7cd2ceb6"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01KRPKH64%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01KRPKH64%26tag%3Dgeizhals-ts-de-21&ghaID=1913790&ghxID=17154B22760111E8879FBC96DDE03B3E&key=fe8e400b1f6d0da48601a1018b8cd8b9"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,28
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/prima-filaments-primaselect-abs-ps-abs-175-0750-gg-a1913790.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1813530027"
      role="tabpanel"
      aria-labelledby="tab1813530027"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1813530027: ELEGOO GE-EL-3D-009 ELEGOO LCD UV 405nm ABS-Like Rapid Resin für LCD 3D Drucker Photopolymer Kunstharz Flüssige 3D-Druckmaterialien Transluzent 500g"
    data-wt-kategorie=""
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ELEGOO GE-EL-3D-009 ELEGOO LCD UV 405nm ABS-Like Rapid Resin für LCD 3D Drucker Photopolymer Kunstharz Flüssige 3D-Druckmaterialien Transluzent 500g
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=azf7wyxu5zanw-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB07FF1VGNH%3FlinkCode%3Dxm2%26condition%3Dnew%26camp%3D2025%26creative%3D12738%26smid%3DAZF7WYXU5ZANW%26creativeASIN%3DB07FF1VGNH%26tag%3Dgeizhals-ts-mpde-21&ghaID=1813530027&ghxID=17154B22760111E8879FBC96DDE03B3E&key=188fc6e6ce87a8a75bdf47348ef545bc"
    class="a-pvg-deal__link"
    title="ELEGOO Official - DE"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="ELEGOO Official - DE"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1813530027" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1859150"
      role="tabpanel"
      aria-labelledby="tab1859150"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1859150: Wanhao Standard Resin, Yellow, 1.1kg"
    data-wt-kategorie="Harze"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Wanhao Standard Resin, Yellow, 1.1kg
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB075JSHD2T%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB075JSHD2T%26tag%3Dgeizhals-ts-de-21&ghaID=1859150&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e088c6defc44e9eb540b53cc8ed7f72b"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;56,05
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2Ffilament%2Fresin%2Fwanhao-3d-printer-uv-dlp-resin-1000-ml-gelb%2Fa-22347%2F%3FReferrerID%3D14&ghaID=1859150&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ea57edde1a83a7b25f8abfbec51064fe"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;59,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/wanhao-standard-resin-a1859150.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1859748"
      role="tabpanel"
      aria-labelledby="tab1859748"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1859748: Monocure3D Rapid Resin, White, 560g (3DR-3583W-500B)"
    data-wt-kategorie="Harze"
    data-wt-page-id="4543808: UV-Harz oder Kunststoff-Filament: 3D-Drucker im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Monocure3D Rapid Resin, White, 560g (3DR-3583W-500B)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ahg50roxb31ic-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB073DTJJ45%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DAHG50ROXB31IC%26creativeASIN%3DB073DTJJ45%26tag%3Dgeizhals-ts-mpde-21&ghaID=1859748&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e54b30802b9a84b2a82f98ba41b53d56"
    class="a-pvg-deal__link"
    title="3D-EXPERT"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="3D-EXPERT"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;42,60
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1anf9504gg7dk-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB073DTJJ45%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1ANF9504GG7DK%26creativeASIN%3DB073DTJJ45%26tag%3Dgeizhals-ts-mpde-21&ghaID=1859748&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c12116cf4b5141ee788160caa65e0d00"
    class="a-pvg-deal__link"
    title="3DWare"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="3DWare"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;43,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dreidprima-de&loc=https%3A%2F%2Fwww.3dprima.com%2Fde%2Ffilament%2Fresin%2Fmonocure-3d-rapid-resin-500-ml-weiss%2Fa-22527%2F%3FReferrerID%3D14&ghaID=1859748&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1f419f9d824150173ee0d032b34d06bf"
    class="a-pvg-deal__link"
    title="3D Prima"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2165192.gif"
        alt="3D Prima"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2 - 3 Werktage Lieferzeit - kostenloser Versand ab 100€
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3d0ijht107d83-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB073DTJJ45%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3D0IJHT107D83%26creativeASIN%3DB073DTJJ45%26tag%3Dgeizhals-ts-mpde-21&ghaID=1859748&ghxID=17154B22760111E8879FBC96DDE03B3E&key=406c263915124feeba55a8af32e2940d"
    class="a-pvg-deal__link"
    title="Wikimpresa"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Wikimpresa"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;55,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/monocure3d-rapid-resin-3dr-3583w-500b-a1859748.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_benötigte_zeit_3">Benötigte Zeit</h3>
<p>Bei beiden Arten von 3D-Druckern müssen die 3D-Daten im Vorfeld per Software in einzelne Schichten zerteilt werden. Bei FDM-Druckern gibt es dafür eine große Auswahl; bewährt hat sich beispielsweise die Open-Source-Software <a href="https://www.heise.de/download/product/cura-3d-software" target="_blank" rel="external noopener">Cura</a>. Das kostenlose Pendant für SLA-Drucker heißt <a href="https://www.chitubox.com/download.html" target="_blank" rel="external noopener">Chitubox</a>. Die fertig bearbeitete Druck-Datei kommt anschließend per USB-Stick oder Speicherkarte in den Drucker.<br /> </p>
<p>Bei FDM-Druckern ist die Druckzeit von der Gesamtmenge des zu verarbeitenden Filaments abhängig. Die Geschwindigkeit, mit der sich der Druckkopf bewegt, spielt eine untergeordnete Rolle und ist durch die Physik begrenzt. Beim Druck einer einzelnen kleinen Figur ist der FDM Drucker schneller als ein SLA-Drucker, da er weniger Schichten benötigt.<br /> </p>
<p>Bei SLA-Druckern ist die Druckzeit von der Belichtungszeit des Harzes und von der Anzahl der Einzelschichten abhängig. Im Gegensatz zum FDM-Drucker ist es also egal, ob nur eine Figur oder gleich mehrere auf einmal gedruckt werden, solange sie gleichzeitig in den Druckraum passen. <br /> </p>
<p>Zur eigentlichen Druckzeit kommt beim SLA-Drucker noch der Aufwand für Vor- und Nachbereitung dazu. Das Harz sollte sich nur bei Bedarf im Drucker befinden, damit es nicht aushärtet. In der Praxis füllt man es erst direkt vor dem Druckvorgang ein. Nach dem Druck muss das ungenutzte Resin dann per Trichter und Filter wieder zurück in die Flasche. Außerdem müssen Druckplattform und Druck gründlich von überschüssigem Harz befreit und gereinigt werden. Zur endgültigen Aushärtung muss das Druckergebnis dann noch für 20 Minuten unter UV-Licht.</p>
<p>Beim FDM-Drucker fallen diese Zusatzarbeiten nicht an. Nach Abschluss des Drucks ist das Druckerzeugnis fertig und sofort einsetzbar. </p><figure class="bild_left">
    <a href="/imgs/85/2/7/6/0/1/9/5/kopfueber-d3344eabeec375c7.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/kopfueber-d3344eabeec375c7.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/kopfueber-f31f05ddf90fccce.jpeg"  />
    </a>
    <figcaption>
        Diese Figuren (SLA-Druck) bestehen aus 1000 Einzelschichten.
    </figcaption>
</figure>

<p>Die hier gezeigten Schachfiguren haben bei einer Schichtdicke von 0,05 mm vier Stunden mit dem SLA-Drucker gebraucht. Hätten wir acht Figuren gedruckt, wäre diese Zeit gleichgeblieben. Wer die beiden Figuren auf einem FDM-Drucker druckt, braucht nur gut die Hälfte der Zeit. Bei acht Figuren würde es mit der Schmelztechnik allerdings über acht Stunden dauern.</p>
<h3 class="subheading" id="nav_abmessungen_4">Abmessungen</h3>
<p>Die maximale Druckgröße ist bei den FDM-Druckern in der Regel deutlich größer als bei den günstigen Modellen mit SLA-Technologie. Wer möglichst großflächige Objekte mit einer Kantenlänge von bis zu 30 cm drucken will, kommt um einen FDM-Drucker nicht herum. Die maximale Druckgröße der bezahlbaren SLA-Modelle ist hierfür schlicht zu klein: Das Modell Elegoo Mars ermöglicht beispielsweise nur Abmessungen von 120 × 86 × 155 mm.</p><figure class="bild_left">
    <a href="/imgs/85/2/7/6/0/1/9/5/RF_dach01-e5f7c54436f7db35-e0fd54789388daf6.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/RF_dach01-e5f7c54436f7db35-e0fd54789388daf6.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/RF_dach01-e5f7c54436f7db35-2808ebc767672af0.jpeg"  />
    </a>
    <figcaption>
        FDM-Drucker brauchen mehr Platz, ermöglichen dafür aber größere Drucke.
    </figcaption>
</figure>

<p>Was den Platzbedarf des Druckers angeht, ist der schicke kleine SLA-Drucker im Vorteil. Auch das Resin benötigt wesentlich weniger Raum als die sperrigen Filament-Rollen. Was man allerdings nicht vergessen sollte, ist der zusätzliche Platzbedarf für die Reinigung von Druckerzeugnis und Drucker.</p>
<h3 class="subheading" id="nav_lärm_und_geruch_5">Lärm und Geruch</h3>
<p>Lautlos arbeitet keiner der günstigen Drucker. Durch die niedrigere Anzahl an beweglichen Komponenten sind SLA-Drucker aber deutlich leiser; hier fallen vor allem die Lüfter der UV-Lichtquelle negativ auf.</p><figure class="bild_left">
    <a href="/imgs/85/2/7/6/0/1/9/5/mars_dach-5774c184e7568a18.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/mars_dach-5774c184e7568a18.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/mars_dach-d4eedd851eb5f740.jpeg"  />
    </a>
    <figcaption>
        Ohne den Deckel härtet das Harz durch die im Tageslicht enthaltene UV-Strahlung aus und es stinkt.
    </figcaption>
</figure>

<p>Beim Geruch ist der FDM-Drucker im Vorteil – zumindest im Zusammenspiel mit PLA-Filament. Bei anderen Materialien wie ABS kommt es durch das Schmelzen bei hohen Temperaturen auch hier zu gesundheitsschädlichen Ausdünstungen und zu unangenehmer, chemischer Geruchsbildung. </p>
<p>Bei der Verwendung von Harz kommt es immer zu deutlicher Geruchsbildung und zu gesundheitsschädlichen Dämpfen. Wer mit Resin arbeitet, sollte dabei immer einen Atemschutz benutzen und gut durchlüften. Das gilt auch für die Nacharbeit mit dem Isopropanol-Alkohol.</p>
<h3 class="subheading" id="nav_fehlerquellen_6">Fehlerquellen</h3>
<p>Fehler können mit beiden Technologien passieren, die Fehlerquellen beim FDM-Drucker sind allerdings vielfältiger. Zum einen ist die Mechanik komplizierter, zum anderen spielt das Filament eine entscheidende Rolle. Ist es nicht gleichmäßig dick oder schlecht gewickelt, kommt es zu Druck-Abbrüchen. Aber auch die Gefahr einer nicht sauber kalibrierten oder ab Werk nicht ganz geraden Druckplatte ist gegeben, und diverse Einstellungen wie Geschwindigkeit, Temperatur können dazu führen, dass das Objekt nicht anständig hält oder sich beim Abkühlen verzieht.</p><figure class="bild_left">
    <a href="/imgs/85/2/7/6/0/1/9/5/fehldrucke-56aa1f451644e07f.jpeg" data-grossbildsrc="/imgs/85/2/7/6/0/1/9/5/fehldrucke-56aa1f451644e07f.jpeg" >
        <img src="/imgs/85/2/7/6/0/1/9/5/fehldrucke-f0ca477ae997bc4b.jpeg"  />
    </a>
    <figcaption>
        Beim FDM-Verfahren müssen viele Druckparameter stimmen, sonst geht der Druck schief. 
    </figcaption>
</figure>

<h3 class="subheading" id="nav_fazit_7">Fazit</h3>
<p>FDM-Printer sind der günstigste Einstieg in die Welt der 3D-Drucker. Sie sind zwar weniger genau als die SLA-Drucker, liefern mit Schichtdicken ab 0,1 mm trotzdem eine ordentliche Qualität. Voraussetzung ist immer eine ordentliche Kalibrierung und Softwareeinstellung. Die günstigen Modelle bieten Platz für Objekte mit etwa 15 bis 30 cm Kantenlänge. Nur wer Wert auf eine perfekte Oberfläche legt, muss noch einmal Hand anlegen und das Druckerzeugnis nachbearbeiten. Ein großer Vorteil beim Schmelzverfahren ist die riesige Auswahl an verfügbaren Filamenten. Neben vielen Farben stehen auch ganz unterschiedliche Materialeigenschaften zur Verfügung. Außerdem ist das Verbrauchsmaterial vergleichsweise günstig. Wer spezielle Materialeigenschaften braucht oder sehr viel druckt, ist mit einem FDM-Drucker besser beraten.</p>
<p>In Sachen Druckqualität und Detailgenauigkeit hat ganz klar die SLA-Technologie ihre Nase vorn. Die einzelnen Schichten mit 0,05 mm und weniger sind kaum zu erkennen. Der Druck der sehr dünnen Schichten dauert allerdings lange und ist vergleichsweise teuer. Ein Nachteil der SLA-Printer ist der viel kleinere Bauraum. Für große Drucke ist die Technologie ungeeignet. Ein weiterer Nachteil bei der Arbeit mit dem flüssigen Harz ist die Geruchsbildung und die anfallende Arbeit nach dem eigentlichen Druck. Der Reinigungsprozess und das Nachhärten unter UV-Licht kostet zusätzlich Zeit. Die Auswahl an Harz ist geringer als bei Filament. </p>
<p>Geht es darum groß und/ oder günstig zu drucken, ist ein FDM-Drucker die richtige Wahl. Ist in erster Linie die Qualität wichtig, sind SLA-Drucker besser geeignet.</p>
        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4543808">https://techstage.de/-4543808</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/3D">3D</a></li>
            <li><a href="/thema/3D_Drucker">3D-Drucker</a></li>
            <li><a href="/thema/Filament">Filament</a></li>
            <li><a href="/thema/Resin">Resin</a></li>
            <li><a href="/thema/SLA_Drucker">SLA-Drucker</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Samsung-Galaxy-Tab-S6-Test-Das-fast-perfekte-Android-Tablet-4544010.html">
                    <img src="/imgs/85/2/7/6/0/3/5/0/TS_Dachbild-SAMSUNG-6dea8811fb35a1d9.jpeg" alt="" />
                Samsung Galaxy Tab S6 Test: Das fast perfekte Android-Tablet
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FUV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FUV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2760195</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html?wt_mc=rss.ho.beitrag.rss;kw=3D%2C3D-Drucker%2CFilament%2CResin%2CSLA-Drucker" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/UV-Harz-oder-Kunststoff-Filament-3D-Drucker-im-Vergleich-4543808.html?wt_mc=rss.ho.beitrag.rss;kw=3D%252C3D-Drucker%252CFilament%252CResin%252CSLA-Drucker"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='d91ea1c483d841a8a30ca06b31ce85cf';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808";
        wt.contentGroup['9']  = "uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "3d;3d-drucker;filament;resin;sla-drucker";
        wt.customParameter['6']  = "3d;3d-drucker;filament;resin;sla-drucker";
        wt.customParameter['8']  = "2019-10-01T18:03:00+02:00";
        wt.customParameter['15']  = "Philipp Sussmann";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808&cg9=uv-harz-oder-kunststoff-filament-3d-drucker-im-vergleich-4543808&cp15=Philipp%20Sussmann&cp17=desktop&cp2=3d%3B3d-drucker%3Bfilament%3Bresin%3Bsla-drucker&cp29=free&cp6=3d%3B3d-drucker%3Bfilament%3Bresin%3Bsla-drucker&cp8=2019-10-01T18%3A03%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?ceb355fedc469cc104f1"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2760195, iBID: 2760484, CID: 4543808, iCID: 4544180 -->
<!-- Link: $(LB2760195:Linktext)$ $(LC4543808:Linktext)$ -->
<!-- Generiert: 2019-10-01 18:06:36 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
