<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Chinesische E-Klappräder erobern Deutschland. Aber sind sie überhaupt legal? Wir zeigen, welche Vorschriften zu beachten sind und geben Tipps, woran man ein legales Pedelec oder E-Bike erkennt.
" />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801";
        wt.contentGroup['9']  = "rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "gesetz;e-bike;e-scooter;e-klapprad";
        wt.customParameter['6']  = "gesetz;e-bike;e-scooter;e-klapprad";
        wt.customParameter['8']  = "2020-09-19T12:04:00";
        wt.customParameter['15']  = "Norbert Allgäuer-Wiederhold";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801&cg9=rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801&cp15=Norbert%20Allg%C3%A4uer-Wiederhold&cp17=desktop&cp2=gesetz%3Be-bike%3Be-scooter%3Be-klapprad&cp29=free&cp6=gesetz%3Be-bike%3Be-scooter%3Be-klapprad&cp8=2020-09-19T12%3A04%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="/assets/akwa/v19/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/9/7/1/1/6/8/fiido_d4s_jusititia_DB-3d4f273f09a217e1.jpeg" />
    <meta property="og:description"    content="Chinesische E-Klappräder erobern Deutschland. Aber sind sie überhaupt legal? Wir zeigen, welche Vorschriften zu beachten sind und geben Tipps, woran man ein legales Pedelec oder E-Bike erkennt.
" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Norbert Allgäuer-Wiederhold" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs | TechStage</title>

    <link href="/assets/akwa/v19/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?526bb68f045cb130416a" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4905801,&quot;kw&quot;:[&quot;Gesetz&quot;,&quot;E-Bike&quot;,&quot;E-Scooter&quot;,&quot;E-Klapprad&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4905801,&quot;kw&quot;:[&quot;Gesetz&quot;,&quot;E-Bike&quot;,&quot;E-Scooter&quot;,&quot;E-Klapprad&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Xiaomi-Poco-X3-NFC-im-Test-120-Hz-und-die-beste-Kamera-4891041.html" name="navi.techstage.tests"
                                    >Xiaomi Poco X3 NFC im Test: 120 Hz und die beste Kamera</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G9-Play-im-Test-Viel-Power-fuer-wenig-Geld-4893286.html" name="navi.techstage.tests"
                                    >Motorola Moto G9 Play im Test: Viel Power für wenig Geld </a></li>
                                
                                    <li><a href="/test/Die-besten-monatlich-kuendbaren-Tarife-im-September-2020-4892322.html" name="navi.techstage.tests"
                                    >Die besten monatlich kündbaren Tarife im September 2020</a></li>
                                
                                    <li><a href="/test/Google-Pixel-4a-im-Test-Klein-aber-oho-4890932.html" name="navi.techstage.tests"
                                    >Google Pixel 4a im Test: Klein aber oho! </a></li>
                                
                                    <li><a href="/test/Gimbal-DJI-OM4-im-Test-sehr-gut-aber-nicht-alternativlos-4885141.html" name="navi.techstage.tests"
                                    >Gimbal DJI OM4 im Test: sehr gut, aber nicht alternativlos</a></li>
                                
                                    <li><a href="/test/Unihertz-Titan-Harter-Blackberry-Erbschleicher-im-Test-4882480.html" name="navi.techstage.tests"
                                    >Unihertz Titan: Blackberry-Erbschleicher im Test </a></li>
                                
                                    <li><a href="/test/LG-Velvet-im-Test-Neustart-mit-Stil-4876308.html" name="navi.techstage.tests"
                                    >LG Velvet im Test: Neustart mit Stil </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Apple-Watch-6-kaufen-Alle-Generationen-im-Preis-Check-4904239.html" name="navi.techstage.tests"
                                    >Apple Watch 6 kaufen: Alle Generationen im Preis-Check</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="testsieger show">
                    <a href="/testsieger/" name="navi.techstage.testsieger">Testsieger<span class="arrow"></span></a>
                </li>
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html","name":"Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs</span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article class="js-upscore-article-content">
    <h1 id="anfang">Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs</h1>

    <script type="application/ld+json"> {
        "@context": "https:\/\/schema.org",
        "@type": "Article",
        "datePublished":"2020-09-19T12:04:00+02:00",
        "dateModified":"2020-09-19T12:04:00+02:00",
        "description":"Chinesische E-Klappräder erobern Deutschland. Aber sind sie überhaupt legal? Wir zeigen, welche Vorschriften zu beachten sind und geben Tipps, woran man ein legales Pedelec oder E-Bike erkennt.
",
        "identifier": "4905801",
        "isAccessibleForFree": "true",
        "inLanguage": "de",
        "publisher": {
          "@type": "Organization",
          "name": "Heise",
          "url": "https://www.techstage.de/",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.techstage.de/images/techstage_logo.jpg",
            "width": 275,
            "height": 98
          },
          "sameAs": [
            "https://www.facebook.com/TechStageDe/",
            "https://www.instagram.com/techstage_/",
            "https://twitter.com/techstagede",
            "https://flipboard.com/@heiseonline/techstage-4er25nt8z"
          ]
        },
        "author": {
          "@type": "Person",
          "name": "Norbert Allgäuer-Wiederhold"
        },
        "headline": "Rechtliche Grundlagen: Alles zu E-Bikes und zulassungsfreien Pedelecs",
        "image": "https://www.techstage.de/imgs/85/2/9/7/1/1/6/8/fiido_d4s_jusititia_TT-0420a638ff262f63.jpeg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.techstage.de/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html"
        }
      }
    </script>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_pedelec_0">Pedelec</a></li>
                <li><a href="#nav_kauftipp_1">Kauftipp</a></li>
                <li><a href="#nav_ce_zeichen_2">CE-Zeichen</a></li>
                <li><a href="#nav_anforderungen_3">Anforderungen</a></li>
                <li><a href="#nav_geschwindigkeit_4">Geschwindigkeit</a></li>
                <li><a href="#nav_straßenverkehr_5">Straßenverkehr</a></li>
                <li><a href="#nav_s_pedelec_6">S-Pedelec</a></li>
                <li><a href="#nav_regelungen_7">Regelungen</a></li>
                <li><a href="#nav_china_bikes_8">China-Bikes</a></li>
                <li><a href="#nav_tuning_9">Tuning</a></li>
                <li><a href="#nav_fazit_10">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/9/7/1/1/6/8/fiido_d4s_jusititia_TT-0420a638ff262f63.jpeg" alt="" class="article_teaser_img">
        </figure>



        
        


    <aside class="techstage--aside-global">

        


                <section class="rectangle_ad">
                    






  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250"
    targeting="{&quot;cms&quot;:4905801,&quot;kw&quot;:[&quot;Gesetz&quot;,&quot;E-Bike&quot;,&quot;E-Scooter&quot;,&quot;E-Klapprad&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


                </section>

            
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Norbert-Allgaeuer-Wiederhold-4872472.html" rel="author">
                <img src="/imgs/85/2/9/5/3/0/1/9/Norbert_Portrait_grey_2-klein-0d9f2a1227250cf9.jpeg" alt="/imgs/85/2/9/5/3/0/1/9/Norbert_Portrait_grey_2-klein-0d9f2a1227250cf9.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Norbert-Allgaeuer-Wiederhold-4872472.html" rel="author">Norbert</a>
                
            </span>
             &nbsp;//&nbsp;

              

              <time
                datetime="2020-09-19T12:04:00+02:00"
              >
                19.09.2020 12:04
                <span class="meta__time-word">
                  Uhr
                </span>
              </time>
        </div>
            <p><strong>Chinesische E-Klappräder erobern Deutschland. Aber sind sie überhaupt legal? Wir zeigen, welche Vorschriften zu beachten sind und geben Tipps, woran man ein legales Pedelec oder E-Bike erkennt.</strong></p>
<p>Fahrräder mit Hilfsmotor gibt es schon lange. Etwa die legendäre reibradgetriebene Vélosolex, bekannt aus französischen Blödelfilmen. Oder die Saxonette von 1938 mit Zweitakt-Einbaumotor. Beides klassische Fahrräder mit Kette, Pedalantrieb und angeflanschten Benzinmotor. Knatternd und qualmend erreichten sie mit Mühen und etwas Tretunterstützung die 20 Kilometer pro Stunde. </p>
<p>Heute sieht die Mikromobilität ganz anders aus. Eine Unzahl verschiedenster Konzepte buhlen um die Käufergunst. Gerade E-Klappräder aus China drängen auf den deutschen Markt. Sie überzeugen vor allem durch ein hervorragendes Preis-Leistungs-Verhältnis. Besonders stechen das extravagante Fiido M1 (Testbericht) für knapp 1000 Euro und der Allrounder <a href="/test/Verboten-gut-E-Klapprad-Fiido-D4S-fuer-585-Euro-im-Test-4800121.html" target="_blank" rel="external noopener">Fiido D4S (Testbericht)</a> für gut 600 Euro hervor. Ihr Problem: Sie kommen stets mit einem Gashebel und sind unter anderem deswegen für deutsche Straßen nicht zugelassen. Vollkommen legale E-Klappräder sind deutlich teurer. Besten Beispiel ist das Faltwunder <a href="/test/E-Klapprad-Test-So-genial-klappt-das-Brompton-Electric-4870532.html" target="_blank" rel="external noopener">Brompton Electric (Testbericht)</a> für über 3000 Euro. Dagegen wirkt das moderne <a href="/test/Es-klappt-auch-legal-E-Klapprad-Blaupunkt-Fiene-500-im-Test-4789945.html" target="_blank" rel="external noopener">Blaupunkt Fiene 500 (Testbericht)</a> für 1500 Euro fast schon wie ein Schnäppchen. </p>
<p>Der Schwerpunkt dieses Ratgebers liegt auf dem als Fahrrad eingestuften E-Bike mit Tretunterstützung bis 25 Kilometer pro Stunde, für das sich der Begriff Pedelec durchgesetzt hat. <a href="/bestenliste/Top-5-Bestenliste-E-Scooter-mit-Strassenzulassung-4652031.html" target="_blank" rel="external noopener">E-Scooter (Bestenliste)</a>, S-Pedelec und E-Bike, sind hingegen alle als Kraftfahrzeuge versicherungs-, betriebs- und zum Teil fahrerlaubnispflichtige Fahrzeuge, für die gänzlich andere Verhaltensvorschriften als beim Pedelec gelten. In dem Beitrag wollen wir die rechtlichen Rahmen zeigen, in denen sich diese Fahrzeuge bewegen und was man als Fahrer beachten muss. </p>
<p><strong>Was es aktuell an Varianten gibt und auf welche Regeln zu achten sind, zeigt die tabellarische Übersicht.</strong></p><div class="table-wrapper left">
    <table>
        <caption>Mikromobilität in der Übersicht</caption>
        <tbody>
        <tr>
            <td class="subtitle">
                <strong>Fahrzeugtyp</strong>
            </td>
            <td class="title center">
                <strong>Mindestalter</strong>
            </td>
            <td class="title center">
                <strong>Fahrerlaubnispflicht</strong>
            </td>
            <td class="title center">
                <strong>Antrieb</strong>
            </td>
            <td class="title center">
                <strong>Helm</strong>
            </td>
            <td class="title center">
                <strong>Radwegnutzung</strong>
            </td>
            <td class="title center">
                <strong>Versicherungs-pflicht/Betriebserlaubnis</strong>
            </td>
            <td class="title center">
                <strong>Kindersitz</strong>
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                Pedelec bis 25 km/h
            </td>
            <td>
                kein
            </td>
            <td>
                nein
            </td>
            <td>
                Muskelkraft und Tretunterstützung, 0,25 kW, optional Schiebehilfe bis 6 km/h
            </td>
            <td>
                empfohlen
            </td>
            <td>
                ja, bei Radwegspflicht
            </td>
            <td>
                nein/nein
            </td>
            <td>
                ja, bis 7 Jahre
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                S-Pedelec bis 45 km/h Kleinkraftrad (Klasse L1e-B)
            </td>
            <td>
                16 Jahre
            </td>
            <td>
                ja, Klasse AM
            </td>
            <td>
                Muskelkraft und Tretunterstützung, 4,0 kW, Gashebel bis 20 km/h
            </td>
            <td>
                Pflicht
            </td>
            <td>
                verboten
            </td>
            <td>
                ja/ja
            </td>
            <td>
                ja, bis 7 Jahre
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                Elektro-Kleinstfahrzeug von 6 bis 20 km/h (u.a. E-Scooter)
            </td>
            <td>
                14 Jahre
            </td>
            <td>
                nein
            </td>
            <td>
                Gashebel, max. 0,5 kW, Lenk- oder Haltestange
            </td>
            <td>
                empfohlen
            </td>
            <td>
                immer verpflichtend
            </td>
            <td>
                ja/ja
            </td>
            <td>
                nein
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                E-Bike bis 20 km/h Leichtmofa
            </td>
            <td>
                15 Jahre
            </td>
            <td>
                nein, Prüfbescheinigung erforderlich*
            </td>
            <td>
                Gashebel, max. 0,5 kW
            </td>
            <td>
                empfohlen
            </td>
            <td>
                Radwege nur bei „E-Bike-„ oder „Mofa frei“
            </td>
            <td>
                ja/ja
            </td>
            <td>
                ja, bis 7 Jahre
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                E-Bike bis 25 km/h Mofa
            </td>
            <td>
                15 Jahre
            </td>
            <td>
                nein, Prüfbescheinigung erforderlich*
            </td>
            <td>
                Gashebel, max. 0,5 kW
            </td>
            <td>
                Pflicht
            </td>
            <td>
                Radwege nur bei „E-Bike-„ oder „Mofa frei“
            </td>
            <td>
                ja/ja
            </td>
            <td>
                ja, bis 7 Jahre
            </td>
        </tr>
        
        
        <tr>
            <td class="subtitle">
                E-Bike bis 45 km/h Kleinkraftrad (Klasse L1e-B)
            </td>
            <td>
                16 Jahre
            </td>
            <td>
                ja, Klasse AM
            </td>
            <td>
                Gashebel, max. 4,0 kW
            </td>
            <td>
                Pflicht
            </td>
            <td>
                verboten
            </td>
            <td>
                ja/ja
            </td>
            <td>
                nein
            </td>
        </tr>
        </tbody>
    </table>
</div>
<p class="indent rte__abs--indent">* Keine Prüfbescheinigung wird benötigt, wenn der Fahrer: im Besitz einer (beliebigen) Fahrerlaubnis ist oder vor dem 01.04.1965 geboren ist.<br /> </p>
<h3 class="subheading" id="nav_pedelec_0">Pedelec: Das legale E-Bike</h3>
<p>Im Sprachgebrauch hat sich E-Bike durchgesetzt, dabei wäre der eigentlich richtige Begriff Pedelec (Pedal Electric Cycle). Dabei handelt es sich um ein Fahrrad mit Tretunterstützung aber ohne separaten Gashebel. Solange das Pedelec den Fahrer nur beim Tritt in die Pedale unterstützt und nicht schneller ist als 25 km/h ist kein Führerschein nötig. Gerade günstige E-Bikes aus China kommen aber mit einem separaten Gashebel, der wie beim E-Scooter das Rad antreibt, ohne dass man treten muss. Sobald diese Schiebehilfe 6 km/h überschreitet, handelt es sich nicht mehr um ein legales Pedelec.</p>
<a-bilderstrecke class="gallery " data-content-id="4870541" data-data-url="/bilderstrecke/Brompton-Electric-4870541.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Brompton-Electric-4870541.html" data-title="Brompton Electric">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">29</span></span>
    <h2><a href="/bilderstrecke/Brompton-Electric-4870541.html" title="Bilderstrecke: Brompton Electric (29 Bilder)">Brompton Electric (29 Bilder)</a></h2>
    <a href="/bilderstrecke/Brompton-Electric-4870541.html" title="Bilderstrecke: Brompton Electric (29 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/5/1/7/4/7/IMG_20200813_183554-3738d1fb7464c339.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<p>Grundlegend besteht das System aus einem Elektromotor mit Steuerelektronik, Akku sowie Sensoren für die Geschwindigkeit und Drehbewegungserkennung der Pedale. Ergänzend sind die meisten Modelle noch mit Akkuladestandsanzeige und einer Einstellungsmöglichkeit für die Motorkraft ausgestattet. Zum Erfolg gehört auch, dass Pedelecs mittlerweile weit weg vom einfachen Fahrrad mit angeflanschtem Motor und Akku sind. Viele stellen inzwischen funktionale und elegante Systeme dar, bei denen Antrieb und Akku komplett im Rahmen integriert sind. </p>
<p>Das Angebot an verschiedensten Pedelec-Typen ist in den letzten Jahren enorm angewachsen – nahezu jeden Fahrradtyp gibt es auch elektrifiziert. Galten Pedelecs früher noch als Rentnerfahrräder, sind heute auch Rennrad, Mountain-, Gravel- oder Fatbike mit Elektromotoren ausgestattet, die locker mit bis zu 90 Newtonmeter an der Kette zerren. Auch immer mehr Falträder kommen mit Motor, auf unserer<a href="/thema/E_Klapprad" target="_blank" rel="external noopener"> Themenseite E-Klappräder</a> haben wir einige getestet. </p>
<h5  id="nav_kauftipp_1">Kauftipp</h5>
<p>Das Telefunken RC657 Multitalent gehört mit deutlich unter 1000 Euro zu den günstigsten Pedelecs am Markt. Aber auch im modernen Trekkingrad Haibike SDURO Trekking S 8.0, dem Tiefeinsteiger Winora Sinus Tria 9 und dem Rennrad mit Pedelec-Antrieb, dem Cube Agree Hybrid C:62 SL carbon'n'red Modell 2020, steckt Pedelec-Technik drin. Für schwere Transportaufgaben sind elektrifizierte Lastenräder prädestiniert. Mit dem Prophete Cargo 20.ETL.20 sind die Wochenendeinkäufe schnell und ohne Schwitzen nach Hause transportiert.</p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-e-bikes/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Norbert+Allg%C3%A4uer-Wiederhold%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%2225%22%3A%224905801%3A+Rechtliche+Grundlagen%3A+Alles+zu+E-Bikes+und+zulassungsfreien+Pedelecs%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%228%22%3A%222020-09-19T12%3A04%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_ce_zeichen_2">Das Pedelec ist im Gegensatz zum Fahrrad eine Maschine</h3>
<p>Wie beim Fahrrad braucht man als Käufer weder eine Fahrerlaubnis noch eine Versicherung. Im Straßenverkehr gelten dieselben Regeln wie für Fahrrad. Aber wie erkennt man, ob das Wunsch-Pedelec wirklich zulässig ist? Der entscheidende Unterschied liegt am Motor. Durch den Motor wird das Fahrrad zur Maschine und damit gilt für das Pedelec eine Maschinenrichtline. Gemäß der Maschinenrichtlinie muss deshalb jedem Pedelec, das innerhalb der EU verkauft wird, eine EU-Konformitätserklärung beiliegen. Die ist meist in der Bedienungsanleitung abgedruckt oder als extra Papierdokument beigelegt. </p>
<p>Das auffälligste ist jedoch die CE-Kennzeichnung, die jedes Pedelec fest am Rahmen angebracht haben muss. Die Kennzeichnung wird dabei meist von den Herstellern mit Klarlack auf dem Rahmen fixiert. Die CE-Kennzeichnung wird vom Fahrzeughersteller in Eigenverantwortung aufgebracht. Der Hersteller oder Importeur hat dabei die volle Verantwortung, dass das Pedelec allen Vorgaben entspricht und der Käufer die Sicherheit, dass das Pedelec zulässig ist. </p>
<a-bilderstrecke class="gallery " data-content-id="4789954" data-data-url="/bilderstrecke/Blaupunkt-Fiene-500-4789954.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Blaupunkt-Fiene-500-4789954.html" data-title="Blaupunkt Fiene 500">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">32</span></span>
    <h2><a href="/bilderstrecke/Blaupunkt-Fiene-500-4789954.html" title="Bilderstrecke: Blaupunkt Fiene 500 (32 Bilder)">Blaupunkt Fiene 500 (32 Bilder)</a></h2>
    <a href="/bilderstrecke/Blaupunkt-Fiene-500-4789954.html" title="Bilderstrecke: Blaupunkt Fiene 500 (32 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/1/4/7/8/0/IMG_20200617_144858-7d42723ab18292ff.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<p>Pedelecs, die nicht konform gekennzeichnet sind, werden vor dem Verkauf verstärkt vom Zoll und den Gewerbeaufsichtsämtern der Bundesländer aus dem Verkehr gezogen. Auch die Polizei prüft inzwischen verstärkt die im Verkehr befindliche E-Bikes, das kann empfindliche Strafen nach sich ziehen. </p>
<p><strong>Inhalte der CE-Kennzeichnung:</strong></p>
<ul class="rte__list rte__list--unordered"><li>Hersteller</li><li>Modell</li><li>Baujahr</li><li>Maximal zulässiges Gesamtgewicht z.B.: 120 kg</li><li>Maximale Geschwindigkeit mit Tretunterstützung z.B.: 25 km/h</li><li>Maximale Nenndauerleistung z.B.: 0,25 kW</li><li>DIN EN 15194</li><li>DIN EN ISO 4210</li></ul>
<h3 class="subheading" id="nav_anforderungen_3">Welche Anforderungen müssen Pedelecs erfüllen, um damit legal auf öffentlichen Straßen zu fahren?</h3>
<p>Ein fest angebrachtes CE-Kennzeichen ist vorgeschrieben. Die Kennzeichnung befindet es sich in der Regel am Sattel- oder Unterrohr, in einigen Fällen auch am Rahmen unter dem Akku. Ein wichtiger Teil für die Erlangung der CE-Kennzeichnung ist die spezielle E‑Bike-Prüfnorm DIN EN 15194 und die DIN EN ISO 4210. In den Normen sind mechanische und elektronische Anforderungen und Prüfverfahren speziell für E-Bikes beschrieben. </p>
<p>Beim Kauf eines Elektrofahrrads, das den Normen entspricht, ist für den Käufer sichergestellt, dass E‑Antrieb und Komponenten den Mindestanforderungen entsprechen und das Zusammenspiel der Komponenten funktioniert. Gleiches gilt auch für die elektromagnetische Verträglichkeit kurz EMV.</p>
<p>Es muss beim Kauf eine EG-Konformitätserklärung dabei sein, separat oder mit der Bedienungsanleitung verbunden. Die Erklärung muss nicht mitgeführt werden, sie dient dem Nachweis der Konformität – also gut aufheben. Pedelecs müssen den Anforderungen der Maschinenrichtlinie 2006/42/EG und der EMV-Richtlinie 2004/108/EG entsprechen. Die geforderten Daten einer EG-Konformitätserklärung für Pedelecs sind in Anhang II der Richtlinie wie folgt dokumentiert:</p>
<p><em>Firmenbezeichnung und vollständige Anschrift des Herstellers und gegebenenfalls seines Bevollmächtigten. Name und Anschrift der Person, die bevollmächtigt ist, die technischen Unterlagen zusammenzustellen. Diese Person muss in der Gemeinschaft ansässig sein. Beschreibung und Identifizierung des Pedelecs einschließlich allgemeiner Bezeichnung, Funktion, Modell, Typ, Seriennummer und Handelsbezeichnung. Ein Satz, in dem ausdrücklich erklärt wird, dass das Pedelec allen einschlägigen Bestimmungen dieser Richtlinie entspricht und gegebenenfalls einen ähnlichen Satz, in dem die Übereinstimmung mit anderen Richtlinien und/oder einschlägigen Bestimmungen, denen das Pedelec entspricht, erklärt wird. Anzugeben sind die Referenzen laut Veröffentlichung im Amtsblatt der Europäischen Union, gegebenenfalls die Fundstellen der angewandten sonstigen technischen Normen und Spezifikationen. Ort und Datum der Erklärung. Angaben zur Person, die zur Ausstellung dieser Erklärung im Namen des Herstellers oder seines Bevollmächtigten, bevollmächtigt ist, sowie Unterschrift dieser Person.</em></p>
<p>Für Sport-Pedelecs wie E-MTB, Gravelbike oder E-Rennrad ist für ihre Nutzung auf öffentlichen Straßen noch nach der StVZO die Beleuchtung, lichttechnische Einrichtungen (Rückstrahler an Beleuchtung, Pedalen und Rädern) und eine helltönende Klingel zwingend vorgeschrieben.</p>
<a-bilderstrecke class="gallery " data-content-id="4801212" data-data-url="/bilderstrecke/Fiido-D4S-4801212.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Fiido-D4S-4801212.html" data-title="Fiido D4S">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">28</span></span>
    <h2><a href="/bilderstrecke/Fiido-D4S-4801212.html" title="Bilderstrecke: Fiido D4S (28 Bilder)">Fiido D4S (28 Bilder)</a></h2>
    <a href="/bilderstrecke/Fiido-D4S-4801212.html" title="Bilderstrecke: Fiido D4S (28 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/2/1/6/1/7/IMG_20200701_165026-16e54e5a6d44742f.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<h3 class="subheading" id="nav_geschwindigkeit_4">Wie schnell darf ein Pedelec wirklich fahren und was bedeutet die Nenndauerleistung?</h3>
<p>Im Straßenverkehrsgesetz (§1 Absatz 3 StVG) steht:</p>
<p><em>Keine Kraftfahrzeuge im Sinne dieses Gesetzes sind Landfahrzeuge, die durch Muskelkraft fortbewegt werden und mit einem elektromotorischen Hilfsantrieb mit einer Nenndauerleistung von höchstens 0,25 Kilowatt ausgestattet sind, dessen Unterstützung sich mit zunehmender Fahrzeuggeschwindigkeit progressiv verringert und </em></p>
<ol class="rte__list rte__list--ordered"><li><em>beim Erreichen einer Geschwindigkeit von 25 Kilometer pro Stunde oder früher,</em></li><li><em>wenn der Fahrer im Treten einhält, unterbrochen wird. </em></li></ol>
<p><em>Satz 1 gilt auch dann, soweit die in Satz 1 bezeichneten Fahrzeuge zusätzlich über eine elektromotorische Anfahr- oder Schiebehilfe verfügen, die eine Beschleunigung des Fahrzeuges auf eine Geschwindigkeit von bis zu 6 km/h, auch ohne gleichzeitiges Treten des Fahrers, ermöglicht. Für Fahrzeuge im Sinne der Sätze 1 und 2 sind die Vorschriften über Fahrräder anzuwenden.</em></p>
<p>Die im Straßenverkehrsgesetz angegebenen 25 Kilometer pro Stunde mit Tretunterstützung dürfen maximal 10 Prozent (StVZO Toleranzenkatalog) überschritten werden. Das bedeutet, 27,4 Kilometer pro Stunde sind noch okay, bei 27,5 Kilometer pro Stunde muss die Stromzufuhr abschalten. Wer schneller fahren will muss kräftig in die Pedale treten und ohne Motor auskommen. </p>
<p>Die Nenndauerleistung ist die durchschnittliche Leistung in Kilowatt, die der Motor über 30 Minuten erbringt. So sind ohne weiteres kurzeitige Peak-Leistungen, mit deutlich über 0,25 Kilowatt möglich, im Schnitt dürfen es aber nicht mehr als die besagten 0,25 Kilowatt sein. Meist findet man die Leistungsangaben nicht in Kilowatt, sondern Watt. 250 Watt klingt einfach besser als 0,25 Kilowatt . Die Regelung ist aber eindeutig, gesetzliche Angaben müssen in Kilowatt beziehungsweise kW erfolgen. </p>
<a-bilderstrecke class="gallery " data-content-id="4717888" data-data-url="/bilderstrecke/Fiido-M1-4717888.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Fiido-M1-4717888.html" data-title="Fiido M1">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">38</span></span>
    <h2><a href="/bilderstrecke/Fiido-M1-4717888.html" title="Bilderstrecke: Fiido M1 (38 Bilder)">Fiido M1 (38 Bilder)</a></h2>
    <a href="/bilderstrecke/Fiido-M1-4717888.html" title="Bilderstrecke: Fiido M1 (38 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/8/9/2/0/9/1/IMG_20200507_134951-c819a08903e2e4cc.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<h3 class="subheading" id="nav_straßenverkehr_5">Wie muss ich mich mit dem Pedelec im Straßenverkehr verhalten?</h3>
<p>Im Prinzip wie mit dem Fahrrad. Es müssen benutzungspflichtige, durch blaue Verkehrsschilder mit weißem Fahrradsymbol gekennzeichnete Radwege befahren werden. Besteht keine Radwegspflicht, kann der Fahrer den Radweg nutzen, muss es aber nicht.</p>
<p>Für Passagiere bis sieben Jahre ist ein geeigneter Kindersitz nötig, (Kinder-)Anhänger dürfen angebracht werden. Eine Sicherheitsausrüstung ist nach Straßenverkehrszulassungsordnung (StVZO) Vorschrift. Dazu gehört eine helltönende Glocke, zwei voneinander unabhängige Bremsen, ein weißer Scheinwerfer und ein weißer nach vorne gerichteter Reflektor. Nach hinten muss eine rote Schlussleuchte und ein roter Rückstrahler oder Reflektor vorhanden sein. Die Beleuchtung benötigt entweder eine Lichtmaschine oder Batterien. Gelbe Reflektoren an den Fahrradpedalen nach vorne und hinten und je zwei gelbe Reflektoren in den Speichen der Räder oder ein weißer reflektierender Ring, auf jeder Reifenseite sind ebenfalls zwingend vorgeschrieben.</p>
<a-bilderstrecke class="gallery " data-content-id="4774146" data-data-url="/bilderstrecke/Fiido-D2S-4774146.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Fiido-D2S-4774146.html" data-title="Fiido D2S">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">25</span></span>
    <h2><a href="/bilderstrecke/Fiido-D2S-4774146.html" title="Bilderstrecke: Fiido D2S (25 Bilder)">Fiido D2S (25 Bilder)</a></h2>
    <a href="/bilderstrecke/Fiido-D2S-4774146.html" title="Bilderstrecke: Fiido D2S (25 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/0/5/6/8/4/IMG_20200603_092939-54d4cfc324baea0b.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</a-bilderstrecke>


<h3 class="subheading" id="nav_s_pedelec_6">Was ist am S-Pedelec anders?</h3>
<p>Das „S“ steht für Speed und dient im Sprachgebrauch zur Unterscheidung von dem als Fahrrad eingestuften Pedelec mit Tretunterstützung bis 25 Kilometer pro Stunde. Die schnellen S-Pedelecs fallen ausschließlich in den Anwendungsbereich der Richtlinie 2002/24/EG über die Typgenehmigung für zweirädrige oder dreirädrige Kraftfahrzeuge.</p>
<p>S-Pedelecs sind somit Kraftfahrzeuge (vergleichbar mit Mofas) und dürfen mit Tretunterstützung bis zu 45 Kilometer pro Stunde (+10 Prozent) schnell fahren. Ohne Tretunterstützung, also mit Gashebel, dürfen S-Pedelecs bis zu 20 Kilometer pro Stunde schnell fahren. Die Nenndauerleistung kann bis zu 4 Kilowatt betragen und mit maximal 400 Prozent Tretkraftunterstützung den Fahrer vorantreiben. Für die Reifen gilt eine Mindestprofiltiefe eines Millimeters. Rückspiegel, gelbe Seitenreflektoren, Beleuchtung für Versicherungskennzeichen, Hupe, Seitenständer und Bremslicht müssen vorhanden sein. Der Seitenständer muss bei Entlastung selbstständig einklappen. Mehrspurige S-Pedelecs, zum Beispiel Lastenräder, brauchen zusätzlich Blinker und eine Füllstandanzeige der Bremsanlage. Es dürfen nur Ersatzteile verwendet werden, die laut Betriebserlaubnis (BE) freigegeben sind. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-e-bikes-s-pedelecs/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Norbert+Allg%C3%A4uer-Wiederhold%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%2225%22%3A%224905801%3A+Rechtliche+Grundlagen%3A+Alles+zu+E-Bikes+und+zulassungsfreien+Pedelecs%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%228%22%3A%222020-09-19T12%3A04%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_regelungen_7">Welche Regelungen gelten für S-Pedelecs und ihre Fahrer?</h3>
<p>Als Kleinkrafträder (Klasse L1e-B) benötigen sie eine Betriebserlaubnis und sie sind versicherungspflichtig. Ein Versicherungskennzeichen muss angebracht und beleuchtet sein. Das Mindestalter der Fahrer ist 16 Jahre. Ein Führerschein mindestens der Klasse AM ist zum Fahren nötig. Weiter gilt eine Helmpflicht und das Licht muss immer eingeschaltet sein. Für den Kindertransport muss ein geeigneter Kindersitz für Passagiere bis sieben Jahre angebracht werden. Maximale Zuladung beachten. Der Alkoholpegel hinterm Lenker darf maximal 0,5 Promille betragen. </p>
<p>Die Mitnahme in Bus und Bahn sind je nach Bundesland und Verkehrsverbund unterschiedlich, hier muss man sich vorher informieren. Kinderanhänger sind verboten, Lastenanhänger unter bestimmten Voraussetzungen erlaubt. Radwege dürfen niemals, auch nicht außerorts und auch nicht, wenn sie für Mofas oder e-Bikes freigegeben sind, befahren werden. Einbahnstraßen dürfen S-Pedelec-Fahrer nur in Fahrtrichtung befahren, auch wenn für Radfahrer die Gegenrichtung freigegeben ist. Feld- und Waldwege mit Schild „Durchfahrt verboten“ (roter Kreis auf weißem Grund) sind tabu, auch mit ausgeschaltetem Motor.</p>
<a-bilderstrecke class="gallery " data-content-id="4905743" data-data-url="/bilderstrecke/Xiaomi-Himo-Z16-4905743.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Xiaomi-Himo-Z16-4905743.html" data-title="Xiaomi Himo Z16">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">27</span></span>
    <h2><a href="/bilderstrecke/Xiaomi-Himo-Z16-4905743.html" title="Bilderstrecke: Xiaomi Himo Z16 (27 Bilder)">Xiaomi Himo Z16 (27 Bilder)</a></h2>
    <a href="/bilderstrecke/Xiaomi-Himo-Z16-4905743.html" title="Bilderstrecke: Xiaomi Himo Z16 (27 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/9/7/1/1/4/3/IMG_20200917_091502-3f820db40837f1b0.jpg"></figure></div></a>
    
    <figcaption><p>Ein Reflektor am Rad ist bei Bikes aus China selten. </p></figcaption>
</a-bilderstrecke>


<h3 class="subheading" id="nav_china_bikes_8">Sonderfall China-Bikes</h3>
<p>E-Bikes aus China sind verlockend. Schließlich bieten sie ein unschlagbares Preis-Leistungs-Verhältnis. So kostet etwa das Fiido D4S (Testbericht) teilweise deutlich unter 600 Euro und bietet fast alles, was man von einem E-Klapprad erwartet. Doch sie sind schon allein wegen ihrer fehlenden Betriebserlaubnis auf deutschen Straßen illegal, von einem Kauf raten wir deswegen ab. Wer sich dennoch für das Thema interessiert, dem empfehlen wir einen Blick auf unsere <a href="/thema/E_Klapprad" target="_blank" rel="external noopener">Themenseite E-Klappräder</a>, dort finden sich auch einige legale Modelle wie das Fine 500 (Testbericht) und das <a href="/test/E-Klapprad-Test-So-genial-klappt-das-Brompton-Electric-4870532.html" target="_blank" rel="external noopener">Brompton Electric (Testbericht)</a>.</p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-fiido-e-klapprad/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.rechtliche-grundlagen-alles-zu-e-bikes-und-zulassungsfreien-pedelecs-4905801%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Norbert+Allg%C3%A4uer-Wiederhold%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%2225%22%3A%224905801%3A+Rechtliche+Grundlagen%3A+Alles+zu+E-Bikes+und+zulassungsfreien+Pedelecs%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22gesetz%3Be-bike%3Be-scooter%3Be-klapprad%22%2C%228%22%3A%222020-09-19T12%3A04%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_tuning_9">Darf ich mein E-Bike tunen?</h3>
<p>Sobald man ein E-Bike oder Pedelec verändert, führt dies schnell in die Illegalität. Tuning von E‑Bikes ist eine Straftat, wenn das Rad im öffentlichen Straßenverkehr benutzt wird, ohne die Veränderungen vorher offiziell zu machen. Denn wenn die Motorsteuerung beim Pedelec so manipuliert, dass es über die 25 Kilometer pro Stunde hinaus mit Motorunterstützung fährt, handelt es sich aus rechtlicher Sicht nicht mehr um ein Fahrrad, sondern um ein Kleinkraftrad, also einem anderen Fahrzeugtyp. </p>
<p>Das getunte Gefährt benötigt dann eine Betriebserlaubnis sowie eine Versicherung und darf nicht mehr auf Radwegen fahren. Weiter braucht der Fahrer einen Führerschein mindestens der Klasse AM und es besteht Helmpflicht. Wird man damit im öffentlichen Verkehr erwischt, drohen Geld- oder sogar Freiheitsstrafen und zivilrechtliche Konsequenzen wie Haftung für Personenschäden bei Unfällen.</p>
<p>Aber auch für den Fahrer selbst kann es gefährlich werden. Viele Komponenten an den Pedelecs, wie zum Beispiel die Bremsen und tragende Bauteile, sind auf eine bestimmte Maximalgeschwindigkeit und Last ausgelegt. Manipulationen zum Erreichen einer höheren Geschwindigkeit stellen für den Fahrer selbst und für andere Verkehrsteilnehmer ein hohes Sicherheitsrisiko dar. Aber auch höherer Verschleiß und der Verlust der Gewährleistung oder Garantie können teuer werden. Und wer glaubt die Manipulation am E-Bike ist nicht nachweisbar, täuscht sich. Seit Mai 2019, mit Inkrafttreten der europäischen Norm EN 15194:2017 für elektromotorisch unterstützte Räder (EPAC) ist ein Manipulationsschutz bei den Antrieben vorgeschrieben. Zusätzliche Sensoren führen Plausibilitätsprüfungen von gefahrener Geschwindigkeit und Motordrehzahl durch. Wenn das nicht zusammenpasst, wird das gespeichert und der Fahrer unter Umständen mit dem Herunterregeln der Leistung über einen bestimmten Zeitraum bestraft.</p>
<p>Detailierte Informationen geben wir in unserem Ratgeber<a href="/ratgeber/E-Bike-Tuning-Moeglichkeiten-Kosten-und-Risiko-4488969.html" target="_blank" rel="external noopener"> E-Bike-Tuning: Möglichkeiten, Kosten und Risiko</a>.</p>
<h3 class="subheading" id="nav_fazit_10">Fazit</h3>
<p>Alle in der EU verkauften Pedelecs benötigen eine EU-Konformitätserklärung inklusive einer CE-Kennzeichnung. Ein genauer Blick vor dem Kauf lohnt sich. Beim Kauf eines Elektrofahrrads, das der DIN EN 15194 entspricht, ist für den Käufer sichergestellt, dass E‑Antrieb und Komponenten den Mindestanforderungen der europäischen Norm entsprechen und das Zusammenspiel der Komponenten funktioniert. Hat man sich einmal verschiedene CE-Kennzeichnungen detailliert angesehen, entwickelt man schnell einen Blick dafür, wie sie aussehen müssen.</p>
        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4905801">https://techstage.de/-4905801</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/E_Bike">E-Bike</a></li>
            <li><a href="/thema/E_Klapprad">E-Klapprad</a></li>
            <li><a href="/thema/E_Scooter">E-Scooter</a></li>
            <li><a href="/thema/Gesetz">Gesetz</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Xiaomi-Himo-Z16-Schickes-E-Klapprad-zum-Kampfpreis-4905721.html">
                    <img src="/imgs/85/2/9/7/1/1/2/9/IMG_20200917_091933-a08f95b0fe79c925.jpeg" alt="" />
                Xiaomi Himo Z16: Schickes E-Klapprad zum Kampfpreis
            </a>
        </li>
        <li class="next no_next">
            <a href="">
                
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FRechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FRechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4905801,&quot;kw&quot;:[&quot;Gesetz&quot;,&quot;E-Bike&quot;,&quot;E-Scooter&quot;,&quot;E-Klapprad&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4905801,&quot;kw&quot;:[&quot;Gesetz&quot;,&quot;E-Bike&quot;,&quot;E-Scooter&quot;,&quot;E-Klapprad&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2971168</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html?wt_mc=rss.red.ho.ho.atom.beitrag.beitrag;kw=Gesetz%2CE-Bike%2CE-Scooter%2CE-Klapprad" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Rechtliche-Grundlagen-Alles-zu-E-Bikes-und-zulassungsfreien-Pedelecs-4905801.html?wt_mc=rss.red.ho.ho.atom.beitrag.beitrag;kw=Gesetz%252CE-Bike%252CE-Scooter%252CE-Klapprad"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='2fd9c560f50343c28204773cde72f409';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?41a5f345cb8537ec5f66"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2971168, iBID: 2971169, CID: 4905801, iCID: 4905802 -->
<!-- Link: $(LB2971168:Linktext)$ $(LC4905801:Linktext)$ -->
<!-- Generiert: 2020-09-19 12:05:48 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "ratgeber",
      object_id: "4905801",
      pubdate: "2020-09-19T12:04:00+02:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
