<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" data-consentmanagement>
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Egal ob Sofatutor, die Studienkreis Online-Lernbibliotek oder Schulminator – Lernportale können für Schulkinder aller Altersklassen eine sinnvolle Alternative zu…" />
    
    
       <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716";
        wt.contentGroup['9']  = "ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "tablet;homeoffice";
        wt.customParameter['6']  = "tablet;homeoffice";
        wt.customParameter['8']  = "2020-11-24T15:30:00";
        wt.customParameter['15']  = "Stefan Schomberg";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        var configKey = 'akwaConfig-v2';
        var config = JSON.parse(localStorage[configKey] || '{}');

        if (config && config.webtrekk && config.webtrekk.disablePageImpression) {
            delete config.webtrekk.disablePageImpression;
            localStorage.setItem(configKey, JSON.stringify(config));
        } else {
            wt.sendinfo();
        }
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716&cg9=ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716&cp15=Stefan%20Schomberg&cp17=desktop&cp2=tablet%3Bhomeoffice&cp29=free&cp6=tablet%3Bhomeoffice&cp8=2020-11-24T15%3A30%3A00" height="1" width="1" alt="" /></div>
        </noscript>
        <!-- /Webtrekk -->
    <script type="application/json" data-akwa-config>
      {
        "login": {
          "url": "/userdb/sso?rm=urls"
        }
      }
    </script>

    <script src="https://app.usercentrics.eu/browser-ui/latest/bundle.js" data-settings-id="4Ms5x38k" id="usercentrics-cmp" language="de" type="text/javascript" data-tcf-enabled=""></script>

    <script src="/assets/akwa/v21/js/akwa.js"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Ratgeber: Tablets für Homeschooling und Lernportale " />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/3/0/0/7/9/6/1/Tab_Dachbild-_1_-f1eec5025a1dcc56.jpeg" />
    <meta property="og:description"    content="Egal ob Sofatutor, die Studienkreis Online-Lernbibliotek oder Schulminator – Lernportale können für Schulkinder aller Altersklassen eine sinnvolle Alternative zu…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Stefan Schomberg" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Ratgeber: Tablets für Homeschooling und Lernportale  | TechStage</title>

    <link href="/assets/akwa/v21/css/akwa.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4c0e5ad02810a8b05d0f" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?74674a6a0faea1e6fedd" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?3a687c8b3124e1432bee" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?ae5120348d51b4acd843" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

</head>
<body class="bb_techstage desktop">

<a-analytics type="upscore">
  <script type="application/json">
    {
      "vars": {
        "config": {
          "domain": "techstage.de",
          "article": "",
          "track_positions": true
        },
        "data": {
          "section": "homepage",
          "object_id": "1708879",
          "pubdate": "",
          "author": "die Redaktionen",
          "object_type": "landingpage"
        }
      }
    }
  </script>
</a-analytics>

<div id="root">
      <div class="ldb-sky-container">
        






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:4969716,&quot;kw&quot;:[&quot;Tablet&quot;,&quot;Homeoffice&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


        






  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="a-ad a-ad--skyscraper"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:4969716,&quot;kw&quot;:[&quot;Tablet&quot;,&quot;Homeoffice&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <a-login label="" separator="//" login-text="Einloggen"></a-login>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Oppo-Reno-4-Pro-im-Test-Spitzen-Smartphone-fuer-500-EUR-5027789.html" name="navi.techstage.tests"
                                    >Oppo Reno 4 Pro im Test: Spitzen-Smartphone für 500 € </a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G-5G-Plus-Test-Viel-Akku-fuer-wenig-Geld-5024247.html" name="navi.techstage.tests"
                                    >Motorola Moto G 5G Plus Test: Viel Akku für wenig Geld</a></li>
                                
                                    <li><a href="/test/Huawei-P-Smart-2021-Budget-Modell-mit-Luft-nach-oben-5001633.html" name="navi.techstage.tests"
                                    >Huawei P Smart 2021: Budget-Modell mit Luft nach oben</a></li>
                                
                                    <li><a href="/test/Asus-Zenfone-7-Pro-Turbo-Smartphone-mit-Flip-Kamera-5001319.html" name="navi.techstage.tests"
                                    >Asus Zenfone 7 Pro: Turbo-Smartphone mit Flip-Kamera</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Xcover-Pro-im-Test-Hart-aber-langsam-5000079.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Xcover Pro im Test: Hart aber langsam</a></li>
                                
                                    <li><a href="/test/Oneplus-Nord-N10-5G-im-Test-Im-Preis-vergaloppiert-4996081.html" name="navi.techstage.tests"
                                    >Oneplus Nord N10 5G im Test: Im Preis vergaloppiert </a></li>
                                
                                    <li><a href="/test/Oppo-Find-X2-Pro-im-Test-Leistungs-Schnaeppchen-4994274.html" name="navi.techstage.tests"
                                    >Oppo Find X2 Pro im Test: Leistungs-Schnäppchen</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Oppo-Watch-im-Test-Tolle-AMOLED-Smartwatch-ab-240EUR-5001719.html" name="navi.techstage.tests"
                                    >Oppo Watch im Test: Tolle AMOLED-Smartwatch ab 240€</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-3-im-Test-Konkurrenz-fuer-Apple-4968274.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch 3 im Test: Konkurrenz für Apple?</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-2-Pro-im-Test-Smartwatch-mit-Langlauf-Akku-4910096.html" name="navi.techstage.tests"
                                    >Huawei Watch GT 2 Pro im Test: Smartwatch mit Langlauf-Akku</a></li>
                                
                                    <li><a href="/test/Apple-Watch-Smartwatch-mit-Vertrag-ab-15-EUR-im-Monat-4909083.html" name="navi.techstage.tests"
                                    >Apple Watch: Smartwatch mit Vertrag ab 15 € im Monat</a></li>
                                
                                    <li><a href="/test/Apple-Watch-6-kaufen-Alle-Generationen-im-Preis-Check-4904239.html" name="navi.techstage.tests"
                                    >Apple Watch 6 kaufen: Alle Generationen im Preis-Check</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Ikea-Symfonisk-Tischleuchte-im-Test-Sonos-mit-Lampe-5025898.html" name="navi.techstage.tests"
                                    >Ikea Symfonisk Tischleuchte im Test: Sonos mit Lampe</a></li>
                                
                                    <li><a href="/test/Ikea-Symfonisk-im-Test-Sonos-Lautsprecher-unter-100-Euro-4987162.html" name="navi.techstage.tests"
                                    >Ikea Symfonisk im Test: Sonos-Lautsprecher unter 100 Euro</a></li>
                                
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/DJI-Pocket-2-im-Test-Zoom-und-64-Megapixel-Sensor-4944647.html" name="navi.techstage.tests"
                                    > DJI Pocket 2 im Test: Zoom und 64-Megapixel-Sensor</a></li>
                                
                                    <li><a href="/test/Actioncam-Insta360-One-R-1-Zoll-Bildsensor-im-Test-4717891.html" name="navi.techstage.tests"
                                    >Actioncam Insta360 One R: 1-Zoll-Bildsensor im Test</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Der-richtige-Akkuschrauber-fuer-die-Heimwerkstatt-4996444.html" name="navi.techstage.ratgeber"
                                    >Der richtige Akkuschrauber für die Heimwerkstatt</a></li>
                                
                                    <li><a href="/ratgeber/Schnaeppchen-Welcher-Fire-TV-Stick-ab-19-EUR-ist-der-richtige-4947749.html" name="navi.techstage.ratgeber"
                                    >Schnäppchen: Welcher Fire-TV-Stick ab 19€ ist der richtige? </a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="testsieger show">
                    <a href="/testsieger/" name="navi.techstage.testsieger">Testsieger<span class="arrow"></span></a>
                </li>
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html","name":"Ratgeber: Tablets für Homeschooling und Lernportale "},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Ratgeber: Tablets für Homeschooling und Lernportale </span>
      </li>
  </ol>


        <section
            id="content"
            class="clearfix article">
            <article class="js-upscore-article-content">
    <h1 id="anfang">Ratgeber: Tablets für Homeschooling und Lernportale </h1>

    <script type="application/ld+json"> {
        "@context": "https:\/\/schema.org",
        "@type": "Article",
        "datePublished":"2020-11-24T15:30:00+01:00",
        "dateModified":"2021-01-21T16:19:00+01:00",
        "description":"Egal ob Sofatutor, die Studienkreis Online-Lernbibliotek oder Schulminator – Lernportale können für Schulkinder aller Altersklassen eine sinnvolle Alternative zu…",
        "identifier": "4969716",
        "isAccessibleForFree": "true",
        "inLanguage": "de",
        "provider": "techstage",
        "publisher": {
          "@type": "Organization",
          "name": "Heise",
          "url": "https://www.techstage.de/",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.techstage.de/images/techstage_logo.jpg",
            "width": 275,
            "height": 98
          },
          "sameAs": [
            "https://www.facebook.com/TechStageDe/",
            "https://www.instagram.com/techstage_/",
            "https://twitter.com/techstagede",
            "https://flipboard.com/@heiseonline/techstage-4er25nt8z"
          ]
        },
        "author": {
          "@type": "Person",
          "name": "Stefan Schomberg"
        },
        "headline": "Ratgeber: Tablets für Homeschooling und Lernportale ",
        "keywords": "Tablet, Homeoffice",
        "image": "https://www.techstage.de/imgs/85/3/0/0/7/9/6/1/Tab_TopTeaser-_1_-16c49e6ae05892fb.jpeg",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.techstage.de/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html"
        }
      }
    </script>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_was_sind__0">Was sind…</a></li>
                <li><a href="#nav_pc_oder_tablet__1">PC oder Tablet? </a></li>
                <li><a href="#nav_tablets_für__2">Tablets für…</a></li>
                <li><a href="#nav_tablets__3">Tablets </a></li>
                <li><a href="#nav_tablet_mit__4">Tablet mit…</a></li>
                <li><a href="#nav_stylus_5">Stylus</a></li>
                <li><a href="#nav_weiteres_zubehör_6">Weiteres Zubehör</a></li>
                <li><a href="#nav_headsets_7">Headsets</a></li>
                <li><a href="#nav_tablet_ständer__8">Tablet-Ständer…</a></li>
                <li><a href="#nav_tastaturen_9">Tastaturen</a></li>
                <li><a href="#nav_mäuse__10">Mäuse </a></li>
                <li><a href="#nav_fazit__11">Fazit </a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/3/0/0/7/9/6/1/Tab_TopTeaser-_1_-16c49e6ae05892fb.jpeg" alt="" class="article_teaser_img">
        </figure>



        
        


    <aside class="techstage--aside-global">

        


                <section class="rectangle_ad">
                    






  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250"
    targeting="{&quot;cms&quot;:4969716,&quot;kw&quot;:[&quot;Tablet&quot;,&quot;Homeoffice&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>


                </section>

            
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/3D-Drucker-Anycubic-Mono-X-im-Test-Gross-schnell-und-teuer-5031973.html" >
                
                <span>3D-Drucker Anycubic Mono X im Test: Groß, schnell und teuer </span>
                <img src="/imgs/85/3/0/4/2/8/5/5/mX_dach-58dbf66f727a7197.jpeg" alt="" />
                <span class="anriss">Durch den großen Bauraum, WLAN, 4K-monochrom-Display und kurze Belichtungszeiten ist der Mono X trotz des hohen Preises ein interessanter Resin-Drucker.</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Ladegeraete-fuer-iPhone-iPad-Schneller-besser-ab-20-Euro-5031061.html" >
                
                <span>Ladegeräte für iPhone &amp; iPad: Schneller &amp; besser ab 20 Euro</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Samsung-Galaxy-S21-Das-beste-Zubehoer-ab-10-Euro-5030875.html" >
                
                <span>Samsung Galaxy S21: Das beste Zubehör ab 10 Euro</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Smartphones-Hue-und-Laptops-im-TechStage-Deal-Check-5027191.html" >
                
                <span>2-TByte-NVMe und 512-GByte-Micro-SD im Deal-Check</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Oppo-Reno-4-Pro-im-Test-Spitzen-Smartphone-fuer-500-EUR-5027789.html" >
                
                <span>Oppo Reno 4 Pro im Test: Spitzen-Smartphone für 500 € </span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/3D-Drucker-Anycubic-Mono-X-im-Test-Gross-schnell-und-teuer-5031973.html" >
                <time datetime="2021-01-21T17:30:00+01:00">21.01.2021 17:30</time>
                
                <span>3D-Drucker Anycubic Mono X im Test: Groß, schnell und teuer </span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Ladegeraete-fuer-iPhone-iPad-Schneller-besser-ab-20-Euro-5031061.html" >
                <time datetime="2021-01-20T18:07:00+01:00">20.01.2021 18:07</time>
                
                <span>Ladegeräte für iPhone &amp; iPad: Schneller &amp; besser ab 20 Euro</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Samsung-Galaxy-S21-Das-beste-Zubehoer-ab-10-Euro-5030875.html" >
                <time datetime="2021-01-20T17:01:00+01:00">20.01.2021 17:01</time>
                
                <span>Samsung Galaxy S21: Das beste Zubehör ab 10 Euro</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

    </aside>


        

        <div class="meta">
            <a href="/autor/Stefan-Schomberg-4407915.html" rel="author">
                <img src="/imgs/85/2/6/6/8/0/8/3/Sascha_Teaser-2d084e7321367a9c.png" alt="/imgs/85/2/6/6/8/0/8/3/Sascha_Teaser-2d084e7321367a9c.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Stefan-Schomberg-4407915.html" rel="author">Stefan</a>
                
            </span>
             &nbsp;//&nbsp;

              

              <time
                datetime="2021-01-21T16:19:00+01:00"
              >
                21.01.2021 16:19
                <span class="meta__time-word">
                  Uhr
                </span>
              </time>
        </div>
            <p><strong>Egal ob Sofatutor, die Studienkreis Online-Lernbibliotek oder Schulminator – Lernportale können für Schulkinder aller Altersklassen eine sinnvolle Alternative zu herkömmlicher Nachhilfe sein. Wir zeigen die besten Tablets dafür. </strong></p>
<p>Wenn das Kind in der Schule schwächelt, gibt es mehrere Alternativen. Neben Eigeninitiative gehören dazu in erster Linie Nachilfestunden in Lerngruppen wie dem Studienkreis oder Einzelnachhilfe, wie sie viele ältere Schüler oder auch Studenten anbieten. Gerade in Epidemie-Zeiten müssen Kontakte zu Fremden aber weitestgehend eingeschränkt werden, die klassische Nachhilfe scheidet also meist aus. </p>
<h3 class="subheading" id="nav_was_sind__0">Was sind Lernportale? </h3>
<p>Neben Homeschooling (<a href="/ratgeber/Ratgeber-PCs-Homeschooling-Zocken-ab-150EUR-4947915.html">Ratgeber: PCs für Homeschooling ab 150 Euro</a>) gibt es auch für die Nachhilfe digitale Lösungen in Form von Lernportalen. Die bieten je nach Anbieter meist Hilfe für die Klassen 5 bis 10 an, die in Text- und Videoform meist für mehrere Fächer vorliegt. Einige Unternehmen gehen weit darüber hinaus und haben Angebote für alle Klassen und Schulformen sowie die meisten der an den unterschiedlichen Schulformen angebotenen Fächer. </p>
<p>Hinzu kommen bisweilen Lernspiele und in den meisten Fällen Übungsaufgaben, um das gelernte zu überprüfen und zu festigen. Darüber hinaus bieten einige Portale zudem persönliche Betreuung per Chat, Hausaufgabenhilfe oder gleich kompletten Einzelunterricht per Videochat. </p>
<p>Anbieter wie Lernwerk, Schulinator oder Studyhelp bieten ihr Angebot sogar kostenlos an, die meisten anderen verlangen auf den Monat umgerechnet zwischen 5 und 25 Euro. Kostenlose Testphasen oder auch einige bei Youtube veröffentlichte Videos bieten erste Einblicke in Art und Qualität des Angebots. Gezahlt wird meist für mehrere Monate im Voraus oder gleich im Jahresabo, mancher Anbieter gibt sogar eine Geld-zurück-Garantie im Falle ausbleibenden Lernerfolges. </p>
<h3 class="subheading" id="nav_pc_oder_tablet__1">PC oder Tablet? </h3>
<p>Nicht immer ist ein PC nötig, gerade für Lernvideos reicht ein deutlich günstigeres Android-Tablet dafür locker aus. Dabei sollten aber einige Kriterien erfüllt sein, damit die Nachhilfe auch auf der technischen Seite Spaß macht. So sehen wir Tablets mit einer Display-Größe unter 10 Zoll (ca. 25 cm) kritisch und auch eine Display-Auflösung von 1920 × 1080 Pixel sollte für ausreichend scharfe Darstellung nicht unterschritten werden. Damit Eingaben ohne Wartezeit direkt umgesetzt und Videos flüssig abgespielt werden, sollten die Geräte mindestens einen Quad-Core-Prozessor und 2, besser 3 GByte Arbeitsspeicher haben. Intern ist eine Speichergröße von 32 GByte oder größer optimal, damit Apps und Videos auch mal im Speicher Platz finden und so auch ohne direkten Internet-Zugang verwendet werden können. </p>
<p>WLAN als Internet-Zugang dürfte in den meisten Fällen reichen, teure LTE-Module dürfen Eltern daher getrost außen vorlassen. Für junge Schüler lohnt sich eventuell der Griff zu besonders robusten, aber kaum vorhandenen Kinder- oder Outdoor-Varianten. Alternativ bieten sich hier entsprechende Schutzhüllen oder Tablets für Kinder an. Amazon bietet dafür etwa die Kids-Edition seiner Fire-HD-Tablets an. Die halten nicht nur mehr aus, sondern erlauben zudem auch noch den Zugriff der Eltern und die Möglichkeit, bestimmte ablenkende Faktoren wie den App Store samt In-App-Käufen zu sperren. Für bestimmte Fächer oder fortgeschrittene Schüler kann zudem der Erwerb eines Tablets mit Stiftbedienung hilfreich sein. Damit lassen sich Skizzen oder handschriftliche Notizen schnell digitalisieren. Welche Voraussetzungen der einzelnen Anbieter oder der Schule erfüllt sein müssen, verraten diese normalerweise auf ihren Homepages. </p>
<h3 class="subheading" id="nav_tablets_für__2">Tablets für Kinder </h3>
<p>Die Kids-Editionen von Samsung und Amazon bieten zwar wie erwähnt besondere Schutzhüllen, die das Tablet auch bei rauerem Umgang schützen sollen und bieten zudem verschiedene Elternfunktionen wie eine Einschränkung der verfügbaren Apps. Leider ist der Arbeitsspeicher mit 2 GByte etwas knapp bemessen. Sie richten sich eher an Kinder, die noch nicht auf weiterführende Schulen gehen. Für die Nutzung normaler Lernportale reichen sie aber durchaus. Das <a href="/test/Amazon-Fire-HD-10-Kids-Edition-kindertaugliches-Tablet-im-Test-4117751.html">Fire HD 10 in der Kids Edition (Testbericht)</a> haben wir bereits getestet. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-Kids-Tablets/price?campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;supercompact=false" title=""></a-iframe>

<h3 class="subheading" id="nav_tablets__3">Tablets </h3>
<p>Für rund 150 bis 200 Euro erhalten Interessenten mit den aktuellen Modellen <strong>Odys Space One 10 LTE</strong>, <strong>Lenovo Tab M10 Plus</strong> und <strong>Samsung Galaxy Tab A7</strong> drei 10-Zoll-Tablets, die aktuell sind und die von uns geforderten Mindestvoraussetzungen erfüllen. Das Modell von Odys bietet nicht nur viel Speicher (4/64 GByte), sondern darüber hinaus auch noch ein LTE-Modul. Damit können Lern-Sessions – einen entsprechenden LTE-Vertrag (<a href="/ratgeber/AB-20-Euro-Tarife-mit-unlimitiertem-Datenvolumen-4879933.html">Artikel: Unlimitiertes Datenvolumen ab 20 Euro</a>) vorausgesetzt - bei gutem Wetter auch in den Park oder wenigstens in den Garten verlegt werden. Android 10 gibt es schon ab Werk - das ist bei Tablets längst nicht normal. </p>
<p>Das zeigt etwa das <strong>Lenovo Tab M10 Plus</strong>, das derzeit nur Android 9 bietet. Dafür sind die restlichen Spezifikationen mit 4/64 GByte Speicher ähnlich, nur LTE gibt es nicht. Das ist auch beim <strong>Samsung Galaxy Tab A7</strong> so, zudem ist der Speicher mit 3/32 GByte etwas kleiner. Dafür gibt es Vorteile beim Chipsatz: 8 Kerne bieten zwar auch die anderen beiden Tablets, Samsung setzt aber auf einen Snapdragon 662, der nicht nur ordentliche Power liefert, sondern auch zukünftige Updates begünstigt und weniger stromhungrig ist. Entsprechend verfügt auch dieses Modell bereits über Android 10. Mit 10,4 Zoll ist der Bildschirm des Samsung-Tablets zudem am größten, das gilt auch für den Akku mit 7040 mAh. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-guenstige-Tablets-fuer-Lernportale/price?campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;supercompact=false" title=""></a-iframe>

<p>Weitere passende Tablets haben wir in unserer <a href="/ratgeber/Kaufberatung-Wieviel-Tablet-ist-wirklich-noetig-4569591.html">Kaufberatung: Wieviel Tablet ist nötig?</a> preislich sortiert zusammengefasst. Nach oben ist die Preisskala weitestgehend offen. Wer kein Android mag, sollte sich bei iOS-Modellen, also iPads, umschauen. Die günstigsten aktuellen Modelle sind <a href="https://www.heise.de/mac-and-i/meldung/Neue-iPads-im-Test-Die-wichtigsten-Ergebnisse-4364468.html" target="_blank" rel="external noopener">iPad Mini (Test von Mac &amp; i)</a> und iPad (ohne Namenszusatz), sie kosten ab 379 und 449 Euro. Die größeren und moderneren Modelle <a href="https://www.heise.de/select/mac-and-i/2020/6/2028705545807358605" target="_blank" rel="external noopener">iPad Air (Test von Max &amp; i)</a> und iPad Pro fangen bei 649 und 879 Euro an. Das iPad Mini würden wir wegen der Display-Größe von nur 7,9 Zoll als Tablet fürs Homeschooling allerdings ausschließen. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-guenstige-ipads/price?campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;supercompact=false" title=""></a-iframe>

<h3 class="subheading" id="nav_tablet_mit__4">Tablet mit Stift </h3>
<p>Tablets mit zusätzlicher Stiftbedienung gibt es eine Handvoll, aktuell und halbwegs günstig ist derzeit aber vor allem das <strong>Samsung Galaxy Tab S6 Lite</strong>. Es bietet nicht nur Vorteile bei Design und Bautiefe, sondern darüber hinaus auch einen Stylus mit passender Software und mehr Speicher. </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-Tablets-mit-stylus/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_stylus_5">Stylus</h3>
<p><span class="TextRun SCXW45990238 BCX0">Ein Stylus kann hilfreich sein, um Zeichnungen oder handschriftliche Notizen direkt auf dem Tablet anzufertigen. Bei einigen Modellen sind solche digitalen Stifte bereits ab We</span><span class="TextRun SCXW45990238 BCX0">rk dabei, andere sind zwar für die Bedienung vorbereitet, der Stift muss aber dazugekauft werden. Solche Modelle sind etwa d</span><span class="TextRun SCXW45990238 BCX0">as Apple </span><span class="TextRun SCXW45990238 BCX0">iPad (</span><span class="TextRun SCXW45990238 BCX0">ab </span><span class="TextRun SCXW45990238 BCX0">6. Generation)</span><span class="TextRun SCXW45990238 BCX0">, iPad Mini (ab 5. Generation), iPad Air (ab 3. Generation) oder das iPad </span><span class="TextRun SCXW45990238 BCX0">Pro</span><span class="TextRun SCXW45990238 BCX0">, hier kosten die Stifte zwischen 90 und 120 Euro.</span><span class="EOP SCXW45990238 BCX0"> </span></p>
<p><span class="TextRun BCX0 SCXW30270881">Einfache kapazitive Stifte ohne ei</span><span class="TextRun BCX0 SCXW30270881">gene Stromquelle </span><span class="TextRun BCX0 SCXW30270881">sind wesentlich günstiger, sie b</span><span class="TextRun BCX0 SCXW30270881">e</span><span class="TextRun BCX0 SCXW30270881">ginnen bei wenigen Cent. Sie </span><span class="TextRun BCX0 SCXW30270881">funktionieren auf jedem Gerät</span><span class="TextRun BCX0 SCXW30270881"> mit kapazitivem Touchscreen und</span><span class="TextRun BCX0 SCXW30270881"> haben meist eine dicke, weiche Gummispitze</span><span class="TextRun BCX0 SCXW30270881">. Damit</span><span class="TextRun BCX0 SCXW30270881"> werden </span><span class="TextRun BCX0 SCXW30270881">sie </span><span class="TextRun BCX0 SCXW30270881">auf </span><span class="TextRun BCX0 SCXW30270881">aktuellen Touchscreens</span><span class="TextRun BCX0 SCXW30270881"> als Fingerersatz erkannt. Spezielle Stifte</span><span class="TextRun BCX0 SCXW30270881"> mit Akku oder Batterie haben hingegen eine dünne</span><span class="TextRun BCX0 SCXW30270881">, meist austauschbare</span><span class="TextRun BCX0 SCXW30270881"> Spitze, die darüber hinaus unterschiedliche Druckstufen erkennen und oftmals Knöpfe für Zusatzoptionen (etwa </span><span class="TextRun BCX0 SCXW30270881">“radieren” beim </span><span class="TextRun BCX0 SCXW30270881">Gedrückthalten</span><span class="TextRun BCX0 SCXW30270881">) bieten. Mit ihnen ist </span><span class="TextRun BCX0 SCXW30270881">die Handhabung </span><span class="TextRun BCX0 SCXW30270881">einem normalen Stift auf Papier deutlich ähnlicher als bei den erstgenannten Stiften. Beispiele für </span><span class="TextRun BCX0 SCXW30270881">hochwertige Tablet-Stifte sind Samsungs S-Pen oder der Pencil von Apple.</span><span class="TextRun BCX0 SCXW30270881"> In unserem Ratgeber <a href="/ratgeber/Stifte-fuers-iPad-Guenstige-Alternativen-zum-Apple-Pencil-4621251.html">Stifte fürs iPad</a> zeigen wir günstigere Alternativen zum Apple Pencil auf.</span></p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.2812897-mvp7mvp8mvp9mvp10mvp11mvp12/price?campaignID=techstagewidgets&amp;supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D" title=""></a-iframe>

<p><span class="TextRun BCX0 SCXW30270881"><br /></span></p>
<h3 class="subheading" id="nav_weiteres_zubehör_6">Weiteres Zubehör</h3>
<p>Wie beim PC gibt es auch für Tablets Peripherie-Geräte. Sie sind nicht zwingend nötig, erleichtern aber den Alltag. </p>
<h5  id="nav_headsets_7">Headsets</h5>
<p><span class="TextRun BCX0 SCXW30270881">Wer konzentriert arbeiten will oder trotz schlechter Tonqualität des Gesprächspartners im Videocall alles verstehen muss, sollte die Anschaffung eines Headsets überlegen. Viele Tablets bieten dafür noch einen 3,5-Millimeter-Klinkenanschluss, sodass zur Not auch das Kabelheadset vom Smartphone verwendet werden kann. Praktischer und meist auch hochwertiger sind kabellose Headsets, die per Bluetooth verbunden werden. Besonders Kopfhörer mit aktiver Geräuschunterdrückung (<a href="/bestenliste/Top-10-Bestenliste-Die-besten-ANC-Kopfhoerer-4925925.html">Bestenliste ANC Kopfhörer</a>) können sogar die Konzentration fördern, da sie Ablenkung von außen minimieren.</span></p>
<p><span class="TextRun BCX0 SCXW30270881">Bauartbedingt mit am besten sind Over-Ear-Headsets. Sie bedecken das ganze Ohr, sind meist auch bei längerem Tragen noch komfortabel und schirmen schon etwas von der Umwelt ab. Auch sie gibt es mit und ohne Kabel und auch mit ANC. Vorteil bei kabelgebundenen Headsets: Sie haben keine Akkus, die immer genau dann leer sind, wenn sie gebraucht werden. Dafür sind sie weniger flexibler einsetzbar und das obligatorische Kabel hängt immer im Weg.</span></p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-True-Wireless-Headset/price?supercompact=false&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;campaignID=techstagewidgets" title=""></a-iframe>

<p><span class="TextRun BCX0 SCXW30270881"><br /></span></p>
<h5  id="nav_tablet_ständer__8">Tablet-Ständer und Cover</h5>
<p><span class="TextRun SCXW210378577 BCX0">Ein Vorteil von Tablets ist ihre Flexibilität </span><span class="TextRun SCXW210378577 BCX0">durch vergleichsweises geringes Gewicht</span><span class="TextRun SCXW210378577 BCX0"> und Größe. </span><span class="TextRun SCXW210378577 BCX0">Wenn die Kinder aber dem Lernvideo folgen und dabei Testaufgaben erledigen sollen, muss das Gerät stabil au</span><span class="TextRun SCXW210378577 BCX0">fgestellt werden können. Das klappt entweder mit separaten Ständern, </span><span class="TextRun SCXW210378577 BCX0">Book</span><span class="TextRun SCXW210378577 BCX0">c</span><span class="TextRun SCXW210378577 BCX0">overn</span><span class="TextRun SCXW210378577 BCX0"> oder gleich einem Tastatur-Cover. Ständer sind selbsterklärend: Es handelt sich dabei um exte</span><span class="TextRun SCXW210378577 BCX0">rne Konstruktionen, die nur dem Zweck dienen, ein Tablet mehr oder weniger gerade vor sich auf den Tisch zu stellen. </span><span class="TextRun SCXW210378577 BCX0">Ein Book-Cover schützt das Tablet beim Transport, </span><span class="TextRun SCXW210378577 BCX0">dank flexibler Abdeckung </span><span class="TextRun SCXW210378577 BCX0">normalerweise auch das Display. </span><span class="TextRun SCXW210378577 BCX0">Außerdem lässt sich das Gerät damit auch vor sich auf dem Tisch aufstellen, oftmals gibt es dafür sogar verschiedene einstellbare Winkel. </span> </p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.RG-Guenstige-Tablet-Docks/price?campaignID=techstagewidgets&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;supercompact=false" title=""></a-iframe>

<p><span class="TextRun SCXW210378577 BCX0"> </span> </p>
<h3 class="subheading" id="nav_tastaturen_9">Tastaturen</h3>
<p>Dank Bluetooth lässt sich an jedes Tablet, egal ob Android, iOS oder Windows, eine Tastatur per Funk anschließen. Dabei hat man eine breite Auswahl. Das reicht von einfachen, klassischen Keyboards über solche, die extrem flach sind, bis zu ultrakompakten TKL-Tastaturen mit mechanischen Schaltern. Mehr dazu in unserem <a href="/ratgeber/Ratgeber-Tastaturen-Mechanisch-Rubberdome-oder-TKL-4667191.html">Ratgebern Tastaturen: Mechanisch, Rubberdome oder TKL?</a> oder <a href="/ratgeber/Ratgeber-Multimedia-Tastaturen-fuer-Smart-TVs-und-Media-PCs-4706064.html">Multimedia-Tastaturen für Smart TVs und Media PCs</a>.</p>
<p><span class="TextRun SCXW210378577 BCX0">Das Tastatur- oder Keyboard</span><span class="TextRun SCXW210378577 BCX0">c</span><span class="TextRun SCXW210378577 BCX0">over </span><span class="TextRun SCXW210378577 BCX0">addiert zum </span><span class="TextRun SCXW210378577 BCX0">Bookcover</span><span class="TextRun SCXW210378577 BCX0"> </span><span class="TextRun SCXW210378577 BCX0">noch eine mechanische Volltastatur, die sich per Bluetooth mit dem Tablet verbindet. Gerade, wenn längere Texte auf dem Gerät ge</span><span class="TextRun SCXW210378577 BCX0">s</span><span class="TextRun SCXW210378577 BCX0">chrieben werden sollen, ist eine mechanische Tastatur deutlich besser als die </span><span class="TextRun SCXW210378577 BCX0">Onscreen-Kebords</span><span class="TextRun SCXW210378577 BCX0"> der </span><span class="TextRun SCXW210378577 BCX0">T</span><span class="TextRun SCXW210378577 BCX0">ablets.</span><span class="TextRun SCXW210378577 BCX0"> Für Zuhause reichen normalerweise auch Bluetooth-Tastaturen ohne Schutzfunktion aus.</span></p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg-tastaturen-bluetooth-preis,techstage.rg-bluetooth-tastaturen-mechanisch,techstage.rg-bluetooth-tastatur-profile/price,price,price?supercompact=false&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;theme=techstage&amp;campaignID=techstagewidgets" title=""></a-iframe>

<p><span class="TextRun SCXW210378577 BCX0"><br /></span></p>
<h5  id="nav_mäuse__10">Mäuse </h5>
<p><span class="TextRun BCX0 SCXW30270881">Was am Laptop gilt, ist auch bei einem Tablet nicht anders: Touchscreen- und/oder Touchpad-Bedienung sind okay, ergonomischer ist auf Dauer oftmals die Steuerung per Maus. Da den meisten Tablets die großen USB-A-Anschlüsse fehlen, sind Mäuse mit USB C (oder Adapter) oder gleich Bluetooth-Mäuse nötig. Mit Tastatur und Maus wird aus einem günstigen Tablet schon fast ein echter Office-PC, für Unterwegs können Nutzer das Zubehör der Einfachheit halber aber auch einfach zuhause lassen. So haben sie das Beste aus beiden Welten immer parat. </span></p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/techstage.rg_pc_bauvorschlag_tastaturmaus/price?campaignID=techstagewidgets&amp;supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.ratgeber-tablets-fuer-homeschooling-und-lernportale-4969716%22%2C%22customParameter%22%3A%7B%2215%22%3A%22Stefan+Schomberg%22%2C%2217%22%3A%22desktop%22%2C%222%22%3A%22tablet%3Bhomeoffice%22%2C%2225%22%3A%224969716%3A+Ratgeber%3A+Tablets+f%C3%BCr+Homeschooling+und+Lernportale+%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%2C%226%22%3A%22tablet%3Bhomeoffice%22%2C%228%22%3A%222020-11-24T15%3A30%3A00%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D" title=""></a-iframe>

<p><span class="TextRun BCX0 SCXW30270881"><br /></span> </p>
<h3 class="subheading" id="nav_fazit__11">Fazit </h3>
<p>Es muss nicht immer ein vollwertiger PC sein, schon vergleichsweise günstige Tablets können helfen, den Schulerfolg zu verbessern. Neben dem entsprechenden Lernportal sollten Eltern dabei auch die passende Hardware im Auge behalten – wer zu niedrig ansetzt, kauft unter Umständen schon nach kurzer Zeit neu. </p>
<p>Soll es doch ein neuer PC fürs Homeschooling sein? Dann haben wir <a href="/ratgeber/Ratgeber-PCs-Homeschooling-Zocken-ab-150EUR-4947915.html">in diesem Artikel die richtigen Tipps und Empfehlungen</a>. </p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Huawei-Mediapad-M5-10-8-LTE-Leistungsstarkes-Android-Tablet-4090257.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/77/55/1777755-n0.jpg"
                    class="a-x-card__image"
                    alt="Huawei MediaPad M5 10.8 LTE  32GB grau (53010BDW)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Huawei MediaPad M5 10.8 LTE  32GB grau (53010BDW)
                </h3>
                <section class="a-x-card__infos">
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Trekstor-Primetab-guenstiges-LTE-Android-Tablet-im-Test-4050255.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/14/63/1741463-n0.jpg"
                    class="a-x-card__image"
                    alt="TrekStor Primetab P10 32GB schwarz (99381)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  TrekStor Primetab P10 32GB schwarz (99381)
                </h3>
                <section class="a-x-card__infos">
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Lenovo-Yoga-Smart-Tab-Guenstiges-Tablet-mit-Assistant-im-Ambient-Mode-4630462.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/40/56/2144056-n0.jpg"
                    class="a-x-card__image"
                    alt="Lenovo Smart Tab YT-X705F Iron Grey 32GB, 3GB RAM (ZA3V0062SE / ZA3V0041CH)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Lenovo Smart Tab YT-X705F Iron Grey 32GB, 3GB RAM (ZA3V0062SE / ZA3V0041CH)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 179,00€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Samsung-Galaxy-Tab-Active-3-im-Test-Wasserdicht-und-hart-5005055.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/84/31/2408431-n0.jpg"
                    class="a-x-card__image"
                    alt="Samsung Galaxy Tab Active3 T570  64GB, Enterprise Edition (SM-T570NZKAEU)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Samsung Galaxy Tab Active3 T570  64GB, Enterprise Edition (SM-T570NZKAEU)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 455,29€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4969716">https://techstage.de/-4969716</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Homeoffice">Homeoffice</a></li>
            <li><a href="/thema/Tablet">Tablet</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/ratgeber/Black-Friday-Week-2020-Die-besten-TV-Schnaeppchen-4969714.html">
                    <img src="/imgs/85/3/0/0/7/9/5/9/Ratgeber_grosse_tvs_db-8e3815edc88d4fd4.png" alt="" />
                Cyber Monday  2020: Die besten TV-Schnäppchen
            </a>
        </li>
        <li class="next">
            <a href="/test/Realme-7-im-Test-90-Hertz-zum-Sparpreis-4970851.html">
                    <img src="/imgs/85/3/0/0/8/5/9/0/R7_Dachbild-_1_-dcf2cc27880408a7.jpeg" alt="" />
                Smartphone Realme 7 im Test: 90 Hertz zum Sparpreis
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FRatgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FRatgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        






  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x250,300x600,500x500,695x110,fluid"
    targeting="{&quot;cms&quot;:4969716,&quot;kw&quot;:[&quot;Tablet&quot;,&quot;Homeoffice&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px)"
  ></a-ad>







  <a-ad
    width="320"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="300x50,300x75,300x100,300x150,300x250,300x600,320x50,320x75,320x100,320x250,fluid"
    targeting="{&quot;cms&quot;:4969716,&quot;kw&quot;:[&quot;Tablet&quot;,&quot;Homeoffice&quot;],&quot;mpos&quot;:[&quot;bottom&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.techstage.de/artikel/ratgeber"
    type="gpt"
    preload-distance="200"
    media="(min-width: 320px) and (max-width: 767px)"
  ></a-ad>



        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">3007961</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Tablet%2CHomeoffice" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Ratgeber-Tablets-fuer-Homeschooling-und-Lernportale-4969716.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Tablet%252CHomeoffice"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='74bddd1a92424593b3b9e9efaad4412e';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>

    <script src="/js/techstage/dist/techstage.js?ee7066f3e7dd62cde96d"></script>
</div>

<!-- Created with InterRed V20.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 3007961, iBID: 3043006, CID: 4969716, iCID: 5032255 -->
<!-- Link: $(LB3007961:Linktext)$ $(LC4969716:Linktext)$ -->
<!-- Generiert: 2021-01-21 16:40:44 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "ratgeber",
      object_id: "4969716",
      pubdate: "2021-01-21T16:19:00+01:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>
</body>
</html>
