<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Mit dem Multicopter Videos drehen ist zu langweilig? Der nächste Schritt ist FPV, der Flug per Videobrille. Wir erklären, was für dieses Hobby notwendig ist und wie sich…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?b152afdb3f99933681d8"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="FPV-Drohnen: Multicopter mit Brille und Kamera" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/4/3/4/6/4/9/racing_dach-0ffcc8a18d062915.jpeg" />
    <meta property="og:description"    content="Mit dem Multicopter Videos drehen ist zu langweilig? Der nächste Schritt ist FPV, der Flug per Videobrille. Wir erklären, was für dieses Hobby notwendig ist und wie sich…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Philipp Sussmann" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>FPV-Drohnen: Multicopter mit Brille und Kamera | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?09458f665416d5c747c7" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?a761a6e083c1fcdf8375" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sharp-Aquos-R3-Test-120-Hz-und-Top-Chipsatz-reichen-nicht-4652856.html" name="navi.techstage.tests"
                                    >Sharp Aquos R3 Test: 120 Hz und Top-Chipsatz reichen nicht</a></li>
                                
                                    <li><a href="/test/Sharp-Aquos-V-Test-Guenstige-Mittelklasse-mit-ehemaliger-Spitzen-Hardware-4648851.html" name="navi.techstage.tests"
                                    >Sharp Aquos V Test: Günstige Mittelklasse mit Top-Hardware</a></li>
                                
                                    <li><a href="/test/Asus-ROG-Phone-2-Test-Gaming-Koenig-nicht-nur-fuer-Profi-Zocker-4640803.html" name="navi.techstage.tests"
                                    >Asus ROG Phone 2 Test: Gaming-König nicht nur für Profi-Zocker</a></li>
                                
                                    <li><a href="/test/Motorola-One-Zoom-Gute-Mittelklasse-aber-zu-teuer-4631390.html" name="navi.techstage.tests"
                                    >Motorola One Zoom: gute Mittelklasse, aber zu teuer</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Outdoorhandy-Nokia-800-Tough-im-Test-Steinharte-Steinzeit-4617133.html" name="navi.techstage.tests"
                                    >Outdoorhandy Nokia 800 Tough im Test: Steinharte Steinzeit</a></li>
                                
                                    <li><a href="/test/Huawei-Nova-5T-Solide-Mittelklasse-mit-Google-Diensten-im-Test-4615035.html" name="navi.techstage.tests"
                                    >Huawei Nova 5T: Solide Mittelklasse mit Google im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html","name":"FPV-Drohnen: Multicopter mit Brille und Kamera"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>FPV-Drohnen: Multicopter mit Brille und Kamera</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">FPV-Drohnen: Multicopter mit Brille und Kamera</h1>

    <section id="article_content">
        <a href="/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html#comments" id="article_comments" class="comment_bubble" data-bid="2434649">
            <span class="comment_count">7</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_ausrüstung_0">Ausrüstung</a></li>
                <li><a href="#nav_drohnen_klassen_1">Drohnen-Klassen</a></li>
                <li><a href="#nav_fertigmodelle_2">Fertigmodelle</a></li>
                <li><a href="#nav_sender_3">Sender</a></li>
                <li><a href="#nav_akkus_4">Akkus</a></li>
                <li><a href="#nav_ladegeräte_5">Ladegeräte</a></li>
                <li><a href="#nav_videobrillen_6">Videobrillen</a></li>
                <li><a href="#nav_aufzeichnung_7">Aufzeichnung</a></li>
                <li><a href="#nav_fazit_8">Fazit</a></li>
                <li><a href="#comments">Kommentare (7)</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/4/3/4/6/4/9/raing_teaser-4063fb5272bebbb7.jpeg" alt="" class="article_teaser_img">
        </figure>


        


	<aside class="techstage--aside-global">

		


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Sharp-Aquos-R3-Test-120-Hz-und-Top-Chipsatz-reichen-nicht-4652856.html" >
                
                <span>Sharp Aquos R3 Test: 120 Hz und Top-Chipsatz reichen nicht</span>
                <img src="/imgs/85/2/8/3/6/7/5/5/SHARP_Dachbild-_1_-0f4326d9cdc6287b.jpeg" alt="" />
                <span class="anriss">Sharp ist hierzulande vor allem für Fernseher bekannt, mit dem neuen Aquos R3 will er auch seine Smartphones wieder in den Fokus rücken. Beim Preis übertreibt der…</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Gut-und-guenstig-Smart-Home-Xiaomi-Aqara-im-Test-4652060.html" >
                
                <span>Gut und günstig? Smart-Home Xiaomi Aqara im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/bestenliste/Top-5-Bestenliste-E-Scooter-mit-Strassenzulassung-4652031.html" >
                
                <span>Top-5-Bestenliste: E-Scooter mit Straßenzulassung</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Pret-a-Pousser-Schimmliger-Indoor-Garten-im-Test-4652033.html" >
                
                <span>Prêt à Pousser: Schimmliger Indoor-Garten im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" >
                
                <span>Gopro Hero 8 Black im Test: Zurück an die Spitze</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Sharp-Aquos-R3-Test-120-Hz-und-Top-Chipsatz-reichen-nicht-4652856.html" >
                <time datetime="2020-02-04T16:02:00+01:00">04.02.2020 16:02</time>
                
                <span>Sharp Aquos R3 Test: 120 Hz und Top-Chipsatz reichen nicht</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Gut-und-guenstig-Smart-Home-Xiaomi-Aqara-im-Test-4652060.html" >
                <time datetime="2020-02-04T15:14:00+01:00">04.02.2020 15:14</time>
                
                <span>Gut und günstig? Smart-Home Xiaomi Aqara im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/bestenliste/Top-5-Bestenliste-E-Scooter-mit-Strassenzulassung-4652031.html" >
                <time datetime="2020-02-03T17:13:00+01:00">03.02.2020 17:13</time>
                
                <span>Top-5-Bestenliste: E-Scooter mit Straßenzulassung</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">
                <img src="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" alt="/imgs/85/2/1/4/8/2/0/3/sussmann-50-7cff23cbb9c18964.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Philipp-Sussmann-3634584.html" rel="author">Philipp</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2018-05-31T18:35:00+02:00">31.05.2018 18:35</time>
                 &nbsp;//&nbsp; Stand: <time datetime="2020-02-05T12:53:00+01:00">05.02.2020 12:53</time>
        </div>
            <p><strong>Mit dem Multicopter Videos drehen ist zu langweilig? Der nächste Schritt ist FPV, der Flug per Videobrille. Wir erklären, was für dieses Hobby notwendig ist und wie sich Race-Copter von Video-Drohnen unterscheiden.</strong> <br /> </p>
<h3 class="subheading" id="nav_ausrüstung_0">Ausrüstung</h3>
<p>FPV steht für <em>First Person View</em> und bedeutet, dass der Pilot aus Sicht des Multicopters fliegt. Neben Multicopter mit integrierter Kamera und Videosender gehören auch Sender (Fernsteuerung), passende Akkus, Ladegerät und ein Videoempfänger mit Monitor oder Videobrille zum benötigten Equipment. Sender und Empfänger arbeiten üblicherweise mit 2,4 GHz, die Videoübertragung mit 5,8 GHz. Multicopter, die das Videosignal per WLAN übertragen, sind vor allem im günstigen Preissegment zu finden und nicht für FPV-Flüge geeignet. Die Latenz ist für die geflogenen Geschwindigkeiten schlicht zu hoch. </p><figure class="bild_left">
    <a href="/imgs/85/2/4/3/4/6/4/9/ausruestung-b4c4fc51234478ff.jpeg" data-grossbildsrc="/imgs/85/2/4/3/4/6/4/9/ausruestung-b4c4fc51234478ff.jpeg" >
        <img src="/imgs/85/2/4/3/4/6/4/9/ausruestung-bd15c4b7084b40fd.jpeg"  />
    </a>
    <figcaption>
        Zum Fliegen wird deulich mehr als nur Multicopter und Sender benötigt.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_drohnen_klassen_1">Drohnen-Klassen</h3>
<p><strong>Home-Racer</strong></p>
<p>Die sogenannten Home-Racer oder Tiny-Whoops sind leicht und gerade einmal so groß wie eine Handfläche. Zum Antrieb nutzen sie verhältnismäßig schwache Bürsten-Motoren oder winzige Brushless-Motoren. Die Mini-Multicopter verfügen jedoch über vergleichbare Flugeigenschaften wie die großen Modelle. Sie eignen sich perfekt zum Fliegen in Gebäuden oder dem Vorgarten und stellen den idealen Einstieg in die Welt des FPV-Fliegens dar. Durch das geringe Gewicht und die fehlende Power sind die Mini-Drohnen verhältnismäßig ungefährlich. Wer die Minis Draußen fliegt, braucht trotzdem eine Versicherung.</p>
<p>Die Flugzeit je Akku beträgt etwa zwei bis sechs Minuten; abhängig von Flugstil, Akku und Motor. Der Nachteil der Modelle mit Bürsten-Motor ist die geringere Power und der Verschleiß der Motoren. Die Brushless-Motoren sind um ein Vielfaches stärker, verschleißen nicht, haben dafür aber einen größeren Strombedarf und somit eine kürzere Flugzeit. </p><figure class="bild_left">
    <a href="/imgs/85/2/4/3/4/6/4/9/inductrix_groessenvergleich-bb464265af9fb78c-b62b496f452040e7.jpeg" data-grossbildsrc="/imgs/85/2/4/3/4/6/4/9/inductrix_groessenvergleich-bb464265af9fb78c-b62b496f452040e7.jpeg" >
        <img src="/imgs/85/2/4/3/4/6/4/9/inductrix_groessenvergleich-bb464265af9fb78c-a7af4566b535ced9.jpeg"  />
    </a>
    <figcaption>
        Der Blade Inductrix FPV ist ein klassischer Home-Racer.
    </figcaption>
</figure>

<p>Zu den Home-Racern gehören beispielsweise die Modelle:<br /> <a href="/news/Blade-Inductrix-FPV-im-Test-Renn-Drohne-fuer-den-Garten-4040582.html">Inductrix FPV (Testbericht)</a>, <a href="/news/Eachine-013-im-Test-guenstiges-FPV-Einsteigerset-4096039.html">Eachine 013 (Testbericht)</a>, <a href="/news/Mini-Drohne-Eachine-UK-US65-im-Test-1s-brushless-fuer-drinnen-4222470.html">US/UK65 (Testbericht)</a> </p>
<p><strong>Mini-Racer</strong></p>
<p>Die Mini-Racer mit einer Motor-Diagonalen von circa 75 bis 180 mm arbeiten in der Regel mit kraftvollen Brushless-Motoren und einer Akku-Spannung von 7,4 V bis 14,8 V (2S bis 4S). Aufgrund der Größe und der Motoren-Power eignen sie sich für Flüge in großen Gärten, auf Wiesen oder in Sporthallen. Zum Indoor-Fliegen sind sie nur für erfahrene Piloten geeignet, da extrem viel Platz zur Verfügung stehen müsste. Die Flugzeit liegt bei circa drei bis fünf Minuten; abhängig vom Flugstil und verwendeter Hardware. </p>
<p>Der Vorteil dieser Klasse: Flugeigenschaften und Power fast wie bei großen Modellen und trotzdem geringere Kosten durch günstigere Akkus. Außerdem sind sie viel leiser und erregen so weniger Aufmerksamkeit. Ein weiterer Vorteil ist das geringere Gewicht. Copter, die unter 250 g Abfluggewicht auf die Waage bringen, dürfen ohne Namensschildchen und zusätzlichen Spotter geflogen werden. Ein Spotter ist eine Person, die den Multicopter während des Flugs beobachtet und den Piloten mit der FPV-Brille vor möglichen Gefahren warnt. Gerade beim Selbstbau ist diese Copter-Klasse auf Grund der kleinen Abmessungen eine ganz besondere Herausforderung. Eine Modellflugversicherung ist bei Outdoor-Flügen grundsätzlich vorgeschrieben.   </p>
<p>Seit 2019 sind viele der Mini-Racer auch in sogenannten HD-Varianten erhältlich. Diese Versionen sind mit einem Onboard-DVR ausgestattet und erlauben hoch aufgelöste Videoaufzeichnungen mit bis zu 4k. Ein gutes Beispiel für einen Mini-Racer sind der <a href="/news/Blade-Torrent-110-im-Test-FPV-Drohne-mit-Power-4153913.html">Torrent 110 von Blade (Testbericht)</a> und der Betafpv 85x HD.</p>
<p><strong>Race-Copter</strong></p>
<p>Race-Copter haben üblicherweise Propeller mit einer Größe von fünf bis sechs Zoll und äußerst leistungsfähige Motoren, mit einer Schubkraft von über 1,5 kg je Motor. Das typische Abfluggewicht liegt zwischen 300 und 700 g; entsprechend beeindruckend sind die Geschwindigkeiten, die man in alle Richtungen damit erreichen kann. Für ausreichend Power sorgen Akkus mit einer Spannung zwischen 14,8 V und 22,2 V. Um qualitativ hochwertiges Videomaterial der Flüge zu bekommen, nutzen die Piloten Actioncams wie Gopros, die zusätzlich zur FPV-Kamera an Bord sitzen, da die FPV-Kamera auf niedrige Latenz optimiert ist und schlicht keine schönen Bilder macht. Das Mehrgewicht stecken die Kraftpakete problemlos weg. </p><figure class="bild_center">
    <a href="/imgs/85/2/4/3/4/6/4/9/racecopter-62a7de3fe22c4174.jpeg" data-grossbildsrc="/imgs/85/2/4/3/4/6/4/9/racecopter-62a7de3fe22c4174.jpeg" >
        <img src="/imgs/85/2/4/3/4/6/4/9/racecopter-975f5659301c3f5a.jpeg"  />
    </a>
    <figcaption>
        Ein typoischer Race-Copter im Schwebeflug.
    </figcaption>
</figure>

<p>Das Maximum an Power hat allerdings seinen Preis. Zwar sind die Modelle selbst ähnlich teuer wie die Mini-Racer, die größeren High-End-Akkus kosten aber deutlich mehr. Hobbypiloten bleiben mit einem Akku circa fünf Minuten in der Luft, Profi-Piloten leeren ihn in etwa zwei Minuten.</p>
<p>Zum Indoorfliegen eignet sich diese Klasse gar nicht mehr. Eine Versicherung ist Pflicht. Die Kraftpakete sind definitiv kein Kinderspielzeug und müssen laut Drohnen-Verordnung mit einer nicht brennbaren Namensplakette ausgestattet sein.<br /> </p>
<p><strong>Freestyle- und Kamera-Copter</strong></p>
<p>Copter mit größeren Propellern (6 bis 8 Zoll) haben ebenfalls ordentlich Power, allerdings sind sie etwas behäbiger als die Racing-Copter. Der Vorteil dieser Klasse: längere Flugzeiten. So eignen sie sich perfekt als Actioncam-Träger oder als Freestyle-Copter. Die zu erzielende Flugzeit ist stark vom verwendeten Setup und dem Flugstil abhängig. </p><figure class="video_center">
	
        <iframe class="yt_video" width="920" height="518" src="//www.youtube.com/embed/wJZfUKRsLWI?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
    <figcaption>
        <div class="text">Freestyle-Session von dekayz FPV<br></div>
    </figcaption>
</figure>

<p><strong>Video- und Foto-Drohnen</strong></p>
<p>Die Modelle von DJI oder Yuneec übertragen zwar ebenfalls ein annähernd latenzfreies Videobild, aufgrund der verbauten Technik eignen sie sich aber weder als Race-Copter noch für verrückte Freestyle-Sessions. Video-Drohnen verfügen dafür über extrem lange Flugzeiten von bis zu 30 Minuten und zeichnen qualitativ sehr hochwertige Videos auf. Dazu nutzen die Drohnen Hersteller-spezifische Akkus, GPS, hochwertige Kameras und mehrachsige Gimbals.  </p>
<p>In dieser Klasse sind insbesondere die <a href="/news/Pro-Air-oder-Zoom-Welche-DJI-Mavic-ist-fuer-wen-geeignet-4193406.html">Mavic-Reihe von DJI (Ratgeber)</a> und die <a href="/news/Parrot-Anafi-im-Test-leise-und-kompakte-4K-Drohne-4075102.html">Parrot Anafi (Testbericht)</a> interessant. Für Einsteiger mit begrenztem Budget empfehlen wir die <a href="/news/Kamera-Drohne-DJI-Mavic-Mini-im-Test-klein-gut-und-guenstig-4571652.html">DJI Mavic Mini (Testbericht)</a>.<br /> </p>
<h3 class="subheading" id="nav_fertigmodelle_2">Fertigmodelle</h3>
<p><strong>ARF</strong></p>
<p>Die fertig aufgebauten Multicopter unterteilen sich in drei Kategorien. Sogenannte ARF-Modelle (Almost ready to fly) sind fertig montiert, verfügen aber über keinen Empfänger für das Steuersignal. So können die Modelle mit dem eigenen Receiver ausgerüstet und mit dem eigenen Sender geflogen werden. <br /> </p>
<p><strong>BNF</strong></p>
<p>BNF-Modelle (Bind and Fly) sind fertig aufgebaut und bringen bereits einen Empfänger mit. Nach der Kopplung von Sender und Copter ist das Fluggerät sofort einsatzbereit. Beim Kauf ist es entscheidend, dass der eingebaute Empfänger kompatibel zum eigenen Sender ist. Ein Grauper-BNF-Modell beispielsweise funktioniert nur mit Graupner-Sendern. Einige Hersteller bieten Ihre Quadcopter mit unterschiedlichen Empfängern an. </p><figure class="bild_center">
    <a href="/imgs/85/2/4/3/4/6/4/9/mini_copter-62c58a33385a5a85.jpeg" data-grossbildsrc="/imgs/85/2/4/3/4/6/4/9/mini_copter-62c58a33385a5a85.jpeg" >
        <img src="/imgs/85/2/4/3/4/6/4/9/mini_copter-ad59a233ae0b3fc6.jpeg"  />
    </a>
    <figcaption>
        Die Mini-Racer haben mehr Power als man vermuten würde. Hier ein BNF-Modell. 
    </figcaption>
</figure>

<p><strong>RTF</strong></p>
<p>RTF-Multicopter (Ready to fly) sind fertig aufgebaut und kommen zusammen mit dem benötigten Sender zum Kunden. Im Normalfall sollten auch Akku, Ladegerät und Videobrille oder Monitor im Set enthalten sein. Ein Musterbeispiel für ein RTF-Modell ist der Home-Racer <a href="/test/Blade-Inductrix-FPV-im-Test-Renn-Drohne-fuer-den-Garten-4040582.html">Inductrix FPV von Horizon-Hobby (Testbericht)</a>, dessen Lieferumfang alle benötigten Komponenten enthält.<br /> </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1813548"
        role="tab"
        aria-controls="tabpanel1813548"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/35/48/1813548-n0.jpg"
            alt="Blade Inductrix FPV RTF (BLH8500G)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Homeracer RTF</p>
      </a-tab>
    
      <a-tab
        id="tab1782463"
        role="tab"
        aria-controls="tabpanel1782463"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/24/63/1782463-n0.jpg"
            alt="XciteRC Walkera F210 mit FPV-Brille (15003960)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Race-Copter RTF</p>
      </a-tab>
    
      <a-tab
        id="tab1785042266"
        role="tab"
        aria-controls="tabpanel1785042266"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Home-Racer-HD brushless (BNF)</p>
      </a-tab>
    
      <a-tab
        id="tab1766867526"
        role="tab"
        aria-controls="tabpanel1766867526"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Homeracer brushed (BNF)</p>
      </a-tab>
    
      <a-tab
        id="tab2318888892"
        role="tab"
        aria-controls="tabpanel2318888892"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Homeracer RTF mit Brille</p>
      </a-tab>
    
      <a-tab
        id="tab2371341029"
        role="tab"
        aria-controls="tabpanel2371341029"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Homeracer RTF mit Brille</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1813548"
      role="tabpanel"
      aria-labelledby="tab1813548"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1813548: Blade Inductrix FPV RTF (BLH8500G)"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Blade Inductrix FPV RTF (BLH8500G)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS984091%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS984091%26utm_content%3Dintern&ghaID=1813548&ghxID=17154B22760111E8879FBC96DDE03B3E&key=154c2bbdd2f0f094113f22d232f25a99"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;139,87
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS984091%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS984091%26utm_content%3Dintern&ghaID=1813548&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c67f7e24115b9d7eb8abc5cf848f8737"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,03
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=digitalo-de&loc=https%3A%2F%2Fwww.digitalo.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS984091%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS984091%26utm_content%3Dintern&ghaID=1813548&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1f64de3909200ae0d2aaaaea5dd635ad"
    class="a-pvg-deal__link"
    title="digitalo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/24321.gif"
        alt="digitalo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;144,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=galaxus-de&loc=https%3A%2F%2Fwww.galaxus.de%2Fde%2Fs1%2FProduct%2F8460190%3FpcscpId%3D29%26utm_content%3D8460190%26utm_medium%3Dcpc%26utm_campaign%3Dpreisvergleich%26utm_source%3Dgeizhals&ghaID=1813548&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3fa6260051cfb7c31d8af0cc6178c968"
    class="a-pvg-deal__link"
    title="galaxus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2206890.jpg"
        alt="galaxus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;155,39
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >ca. 6-8 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/blade-inductrix-fpv-rtf-blh8500g-a1813548.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1782463"
      role="tabpanel"
      aria-labelledby="tab1782463"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1782463: XciteRC Walkera F210 mit FPV-Brille (15003960)"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für XciteRC Walkera F210 mit FPV-Brille (15003960)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01BGZHLL8%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01BGZHLL8%26tag%3Dgeizhals-ts-de-21&ghaID=1782463&ghxID=17154B22760111E8879FBC96DDE03B3E&key=aecb5f037c62bd82828fb942467e38b3"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;949,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Gewöhnlich versandfertig in 3 bis 5 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a21m62az40df2t-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01BGZHLL8%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA21M62AZ40DF2T%26creativeASIN%3DB01BGZHLL8%26tag%3Dgeizhals-ts-mpde-21&ghaID=1782463&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3c3234ffd18ec68a51f167440194e975"
    class="a-pvg-deal__link"
    title="myHobby24 | Ihr Freizeitspezialist für Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="myHobby24 | Ihr Freizeitspezialist für Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;949,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=taucherxl-143713-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D402051961168&ghaID=1782463&ghxID=17154B22760111E8879FBC96DDE03B3E&key=47c2fd8a6fb82f9bf451f136675098eb"
    class="a-pvg-deal__link"
    title="Autotuning, Car Hifi &amp; Modellbau"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="Autotuning, Car Hifi &amp; Modellbau"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1095,14
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 8-10 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=55310-rk-de&loc=https%3A%2F%2Fwww.rakuten.de%2Fprodukt%2Fwalkera-fpv-racing-quadrocopter-f210-rtf-fpv-drohne-mit-sony-hd-kamera-osd-videobrille-akku-2869614370%3Fsclid%3Dp_geizhals_DE_2869614370_mid55310_mrchpro_catidtoys_prc_109515_type_ean%26cid%3Dgeizhals_de&ghaID=1782463&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9ae1a509baad7f43a91331b23838d2d3"
    class="a-pvg-deal__link"
    title="D-Edition"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="D-Edition"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1095,15
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 4-6 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/xciterc-walkera-f210-mit-fpv-brille-15003960-a1782463.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1785042266"
      role="tabpanel"
      aria-labelledby="tab1785042266"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1785042266: BetaFPV BET-00313489-FRSKY-HD BETAFPV 85X Tiny Whoop Brushless XT30 FrSky HD DVR 3S"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für BetaFPV BET-00313489-FRSKY-HD BETAFPV 85X Tiny Whoop Brushless XT30 FrSky HD DVR 3S
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fpv24-de&loc=https%3A%2F%2Fwww1.belboon.de%2Fadtracking%2F02c551081561046c0f00544a.html%2F%26deeplink%3Dhttps%3A%2F%2Fwww.fpv24.com%2Fbetafpv%2Fbetafpv-85x-tiny-whoop-brushless-xt30-frsky-hd-dvr-3-4s%3Faid%3Dbel-pla&ghaID=1785042266&ghxID=17154B22760111E8879FBC96DDE03B3E&key=01f5ebb325b8e0993774a8e3d8b0d260"
    class="a-pvg-deal__link"
    title="FPV24.com"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/332554.gif"
        alt="FPV24.com"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;228,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar - Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07WFDF229%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB07WFDF229%26tag%3Dgeizhals-ts-mpde-21&ghaID=1785042266&ghxID=17154B22760111E8879FBC96DDE03B3E&key=925a1afc3c4273f17264b0e206a045c8"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;263,24
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1785042266" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1766867526"
      role="tabpanel"
      aria-labelledby="tab1766867526"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1766867526: BETAFPV 65S OSD Tiny Whoop Drohne Brushless DSMX Spektrum"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für BETAFPV 65S OSD Tiny Whoop Drohne Brushless DSMX Spektrum
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07WFGM5BF%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB07WFGM5BF%26tag%3Dgeizhals-ts-mpde-21&ghaID=1766867526&ghxID=17154B22760111E8879FBC96DDE03B3E&key=adc4db18ccfb85c57f3a563cddbefa1e"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;112,59
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;0,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1766867526" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2318888892"
      role="tabpanel"
      aria-labelledby="tab2318888892"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2318888892: Mobiliarbus Indoor FPV Racing Drohne mit 600TVL Kamera EZ Pilot Drohne Geschwindigkeit 3 Stufen Gyroskop Automatische Nivellierung Smart Height Assist mit FPV-Brille für Anfänger Kinder Erwachsene"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Mobiliarbus Indoor FPV Racing Drohne mit 600TVL Kamera EZ Pilot Drohne Geschwindigkeit 3 Stufen Gyroskop Automatische Nivellierung Smart Height Assist mit FPV-Brille für Anfänger Kinder Erwachsene
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2ymfjev07n2bc-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB082XCBCQX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2YMFJEV07N2BC%26creativeASIN%3DB082XCBCQX%26tag%3Dgeizhals-ts-mpde-21&ghaID=2318888892&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a5147bb03c4514ba9e33fa16ad0e5fd3"
    class="a-pvg-deal__link"
    title="minimin"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="minimin"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;119,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/2318888892" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2371341029"
      role="tabpanel"
      aria-labelledby="tab2371341029"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2371341029: ZMW 5.8G 40CH FPV Kamera Mini RC Racing Drone Quadcopter mit 3in Headset Goggles Red & Black"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für ZMW 5.8G 40CH FPV Kamera Mini RC Racing Drone Quadcopter mit 3in Headset Goggles Red &amp; Black
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3nf23cebidvng-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0842NQLH1%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3NF23CEBIDVNG%26creativeASIN%3DB0842NQLH1%26tag%3Dgeizhals-ts-mpde-21&ghaID=2371341029&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6cf90e5233b41cf5990d15c25d20cd56"
    class="a-pvg-deal__link"
    title="Ashley Nichole Rothwell"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Ashley Nichole Rothwell"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;78,37
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/2371341029" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<p>Wer sich für ein ARF, BNF oder gar ein Selbstbausatz entscheidet, muss sich noch um Sender, Akku, Ladegerät und Videobrille kümmern. Wir haben einige beliebte Produkte aus den verschiedenen Kategorien herausgesucht.<br /> </p>
<h3 class="subheading" id="nav_sender_3">Sender und Empfänger</h3>
<p>Die Entscheidung beim Sender-Kauf ist von zahlreichen Dingen abhängig. Wer bereits Flugzeug oder Helicopter fliegt, kann seine Fernsteuerung (mit mindesten sechs Kanälen) weiterverwenden. Wer neu kauft, hat die Qual der Wahl. Entscheidend ist das eigene Budget, die Anzahl der benötigten Kanäle und die persönliche Vorliebe für den ein oder anderen Hersteller. Wichtig ist es, dass der Sender den gewünschten <a href="https://de.wikipedia.org/wiki/Funkfernsteuerung#Sender" target="_blank" rel="external noopener">Mode</a> unterstützt. Wer sich nicht auf ein einzelnes Funkprotokoll festlegen will, sollte sich einen Sender mit auswechselbarem Sendemodul entscheiden. <br /> </p>
<p>Besondere Vorsicht ist beim Kauf im Ausland geboten. Wer einen Sender im Ausland kauft, sollte unbedingt auf eine vorhandene CE-Kennzeichnung und eine Konformitätserklärung achten. Nicht alle Modelle sind in Deutschland zugelassen. Im Zweifel ist immer der Inverkehrbringer verantwortlich – also derjenige, der das Produkt importiert. Wer sichergehen möchte, dass ein Sender zugelassen ist, sollte bei einem deutschen Händler kaufen.</p>
<p><strong>Multiprotokol</strong></p>
<p>Seit etwa Mitte 2018 sind verschiedene Multiprotokoll-Fernsteuerungen erhältlich. Bei uns sind vorrangig Modelle des Herstellers Jumper verfügbar. Die Sender sind zu Empfängern verschiedener Hersteller kompatibel und eigenen sich auch für die meisten Spielzeug-Copter. Die von uns privat genutzte Jumper T16 macht in der Praxis eine gute Figur und wird mit solch einem Multiprotokol-Modul ausgeliefert. </p><figure class="bild_center">
    <a href="/imgs/85/2/4/3/4/6/4/9/t16-5edbaa0eff9a04e5.jpeg" data-grossbildsrc="/imgs/85/2/4/3/4/6/4/9/t16-5edbaa0eff9a04e5.jpeg" >
        <img src="/imgs/85/2/4/3/4/6/4/9/t16-a3d71d18421719fd.jpeg"  />
    </a>
    <figcaption>
        Der Sender Jumper T16 wird mit einem austauschbaren Multiprotokol-Modul ausgeliefert.
    </figcaption>
</figure>

<p><strong>Taranis</strong></p>
<p>Die Sender-Reihe von Frsky funktionieren nicht nur sehr zuverlässig, sie arbeiten mit einer offenen Software und bieten so zusätzliche Einstellungsmöglichkeiten. Eigene Sounds oder Startbildschirme sind mit einer Taranis problemlos realisierbar. </p>
<p><strong>Graupner</strong></p>
<p>Die Fernsteuerungen von Graupner sind zwar verhältnismäßig teuer, dafür bieten sie einen sehr hohen Grad an Zuverlässigkeit und eine sehr hohe Reichweite. Am günstigsten ist das 6-Kanal-Modell MZ-12 inklusive eines passenden GR-12L-Empfängers. Da es wegen eines Insolvenzverfahrens aktuell nicht geklärt ist wie es mit den Produkten von Graupner weitergeht, raten wir derzeit vom Kauf ab.</p>
<p><strong>Spektrum</strong></p>
<p>Die Spektrum-Sender sind ebenfalls weit verbreitet und gerade bei Neueinsteigern beliebt. Einige Nutzer berichten allerdings über Probleme in Sachen Reichweite und Zuverlässigkeit. Der 6-Kanal-Sender DX6e inklusive eines Empfängers ist ab 170 Euro erhältlich. </p>
<p><strong>Jumper</strong></p>
<p>Die Sender von Jumper haben ein gutes Preis-Leistungs-Verhältnis und kommen zusammen mit einem Multiprotokol-Modul. Die Verarbeitungsqualität kann allerdings nicht ganz mit Graupner, Spektrum oder Tranis mithalten. Wer möchte, kann statt der Standard-Firmware auch Openpilot und andere Softwareversionen verwenden. <br /> </p><figure class="video_center">
	
        <iframe class="yt_video" width="920" height="518" src="//www.youtube.com/embed/9xFtsmx-CY4?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
    <figcaption>
        <div class="text">Home-Racer bieten jede Menge Spaß und die Kosten halten sich in Grenzen.<br></div>
    </figcaption>
</figure>

<p><strong>Flysky</strong></p>
<p>Wer einen Sender im Format eines Game-Controllers bevorzugt, sollte einen Blick auf den Sender Evolution von Turnigy werfen. Zusammen mit einem passenden Flysky-Empfänger kostet die in weiß und schwarz erhältliche Fernsteuerung knapp unter 100 Euro. Die Zuverlässigkeit der sehr günstigen Sender ist allerdings umstritten. Die Reichweite ist nicht mit der von beispielsweise Graupner vergleichbar.</p>
<p><strong>Devo</strong></p>
<p>Die Devo-Sender-Reihe eignet sich für die Modelle des Herstellers Walkera und ist häufig in RTF-Sets zu feinden. Die Devo 7 kostet ohne Empfänger unter 80 Euro. Der passende 7-Kanal-Receiver schlägt mit 25 bis 30 Euro zu Buche. Die Sender funktionieren in der Praxis gut, allerdings kann auch die Devo nicht mit Graupner oder Taranis mithalten.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1280366"
        role="tab"
        aria-controls="tabpanel1280366"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/03/66/1280366-n0.jpg"
            alt="Spektrum DX6 Fernsteuerung (SPM6700)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Spektrum DX6</p>
      </a-tab>
    
      <a-tab
        id="tab2139174634"
        role="tab"
        aria-controls="tabpanel2139174634"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Jumper T16</p>
      </a-tab>
    
      <a-tab
        id="tab2051814299"
        role="tab"
        aria-controls="tabpanel2051814299"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">FrSky Taranis X9D Plus V2019 Silver + X8R </p>
      </a-tab>
    
      <a-tab
        id="tab1396827431"
        role="tab"
        aria-controls="tabpanel1396827431"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/09/78/2050978-n0.jpg"
            alt="Flysky FS-i6X"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sender Flysky</p>
      </a-tab>
    
      <a-tab
        id="tab1928434"
        role="tab"
        aria-controls="tabpanel1928434"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/84/34/1928434-n0.jpg"
            alt="FrSky Taranis X-Lite rot"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Taranis X-Lite</p>
      </a-tab>
    
      <a-tab
        id="tab1267662"
        role="tab"
        aria-controls="tabpanel1267662"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/76/62/1267662-n0.jpg"
            alt="Graupner mz-18 9 Kanal HoTT Fernsteuerung (S1005.DE)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Graupner MZ-18</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1280366"
      role="tabpanel"
      aria-labelledby="tab1280366"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1280366: Spektrum DX6 Fernsteuerung (SPM6700)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Spektrum DX6 Fernsteuerung (SPM6700)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DQ141952%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DQ141952%26utm_content%3Dintern&ghaID=1280366&ghxID=17154B22760111E8879FBC96DDE03B3E&key=dc19b877a3ceb26878c725679aaa2f23"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DQ141952%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DQ141952%26utm_content%3Dintern&ghaID=1280366&ghxID=17154B22760111E8879FBC96DDE03B3E&key=789b9dbf184e266f519a90e3f562f472"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=55310-rk-de&loc=https%3A%2F%2Fwww.rakuten.de%2Fprodukt%2Fspektrum-fernsteuerung-dx6-g3-6-kanal-dsmx-transmitter-mar6600t-rx-md2-2862324565%3Fsclid%3Dp_geizhals_DE_2862324565_mid55310_mrchpro_catidtoys_prc_23900_type_ean%26cid%3Dgeizhals_de&ghaID=1280366&ghxID=17154B22760111E8879FBC96DDE03B3E&key=76ebd553f115f48dabd5a73f27418f9a"
    class="a-pvg-deal__link"
    title="D-Edition"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1361558.png"
        alt="D-Edition"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;239,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 4-6 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=global-worldshop-142975-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D193278574108&ghaID=1280366&ghxID=17154B22760111E8879FBC96DDE03B3E&key=886e87edaf62025b0a139788f02ec4e4"
    class="a-pvg-deal__link"
    title="Global Worldshop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="Global Worldshop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;239,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/spektrum-dx6-fernsteuerung-spm6700-a1280366.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2139174634"
      role="tabpanel"
      aria-labelledby="tab2139174634"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2139174634: Jumper-XYZ M32698/32699 Jumper-XYZ T16 Pro Hall Gimbal Open Source Built-in Module Multi-Protocol Radio Transmitter 2.4G 16CH 4.3\" LCD with QWINOUT Switch Stick TPU Protector Cover (Mode 1)"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Jumper-XYZ M32698/32699 Jumper-XYZ T16 Pro Hall Gimbal Open Source Built-in Module Multi-Protocol Radio Transmitter 2.4G 16CH 4.3&quot; LCD with QWINOUT Switch Stick TPU Protector Cover (Mode 1)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2wamdg1bmh97y-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07YV25N86%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2WAMDG1BMH97Y%26creativeASIN%3DB07YV25N86%26tag%3Dgeizhals-ts-mpde-21&ghaID=2139174634&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5b092fd61d8f6d0bbd6565475ea750ed"
    class="a-pvg-deal__link"
    title="Quick WinOut"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Quick WinOut"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;199,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Versandfertig in 2 - 3 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/2139174634" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2051814299"
      role="tabpanel"
      aria-labelledby="tab2051814299"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2051814299: FrSky FRS-V19-X9D-SI-X8R FrSky Taranis X9D Plus V2019 Silver + X8R"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für FrSky FRS-V19-X9D-SI-X8R FrSky Taranis X9D Plus V2019 Silver + X8R
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fpv24-de&loc=https%3A%2F%2Fwww1.belboon.de%2Fadtracking%2F02c551081561046c0f00544a.html%2F%26deeplink%3Dhttps%3A%2F%2Fwww.fpv24.com%2Ffrsky%2Ffrsky-taranis-x9d-plus-v2019-silver-x8r%3Faid%3Dbel-pla&ghaID=2051814299&ghxID=17154B22760111E8879FBC96DDE03B3E&key=20563c80496e62cb5db1c7a7c586012f"
    class="a-pvg-deal__link"
    title="FPV24.com"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/332554.gif"
        alt="FPV24.com"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;239,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar - Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB082V9KZL5%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB082V9KZL5%26tag%3Dgeizhals-ts-mpde-21&ghaID=2051814299&ghxID=17154B22760111E8879FBC96DDE03B3E&key=67892c9210c06612c1d8ff2e585cb415"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;263,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/2051814299" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1396827431"
      role="tabpanel"
      aria-labelledby="tab1396827431"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1396827431: Flysky FS-i6X"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Flysky FS-i6X
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a10qpp98ptnemj-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB075S15TX1%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA10QPP98PTNEMJ%26creativeASIN%3DB075S15TX1%26tag%3Dgeizhals-ts-mpde-21&ghaID=2050978&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2551da16d186d948beb90be649c3435a"
    class="a-pvg-deal__link"
    title="HappyCow-EU"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="HappyCow-EU"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;52,70
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a10qpp98ptnemj-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0744DPPL8%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA10QPP98PTNEMJ%26creativeASIN%3DB0744DPPL8%26tag%3Dgeizhals-ts-mpde-21&ghaID=2050978&ghxID=17154B22760111E8879FBC96DDE03B3E&key=46321e2e03ff3f8721541509aca8967c"
    class="a-pvg-deal__link"
    title="HappyCow-EU"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="HappyCow-EU"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;53,25
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2wamdg1bmh97y-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0744DPPL8%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2WAMDG1BMH97Y%26creativeASIN%3DB0744DPPL8%26tag%3Dgeizhals-ts-mpde-21&ghaID=2050978&ghxID=17154B22760111E8879FBC96DDE03B3E&key=69ed41bbd301c786a05d174861c86ce7"
    class="a-pvg-deal__link"
    title="Quick WinOut"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Quick WinOut"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;53,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Versandfertig in 2 - 3 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a14lz87euqm9nb-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07ZKMT8C4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA14LZ87EUQM9NB%26creativeASIN%3DB07ZKMT8C4%26tag%3Dgeizhals-ts-mpde-21&ghaID=2050978&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e2e050521425c6f05a1aca8f81f11397"
    class="a-pvg-deal__link"
    title="ScqbGzwxghz"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="ScqbGzwxghz"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;57,64
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/eu/1396827431" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1928434"
      role="tabpanel"
      aria-labelledby="tab1928434"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1928434: FrSky Taranis X-Lite rot"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für FrSky Taranis X-Lite rot
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fpv24-de&loc=https%3A%2F%2Fwww1.belboon.de%2Fadtracking%2F02c551081561046c0f00544a.html%2F%26deeplink%3Dhttps%3A%2F%2Fwww.fpv24.com%2Ffrsky%2Ffrsky-taranis-x-lite-24ghz-fernsteuerung-rot%3Faid%3Dbel-pla&ghaID=1928434&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f61eecadebf4c28d956fe042046f3811"
    class="a-pvg-deal__link"
    title="FPV24.com"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/332554.gif"
        alt="FPV24.com"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar - Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07HFCB3YN%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB07HFCB3YN%26tag%3Dgeizhals-ts-mpde-21&ghaID=1928434&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6f5ef37b0ca81d3c2d029ff8cc6d9c5a"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;169,29
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/frsky-taranis-x-lite-rot-a1928434.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1267662"
      role="tabpanel"
      aria-labelledby="tab1267662"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1267662: Graupner mz-18 9 Kanal HoTT Fernsteuerung (S1005.DE)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Graupner mz-18 9 Kanal HoTT Fernsteuerung (S1005.DE)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DY637191%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DY637191%26utm_content%3Dintern&ghaID=1267662&ghxID=17154B22760111E8879FBC96DDE03B3E&key=12e4143a8053c87abfc17d726a9360c1"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;345,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DY637191%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DY637191%26utm_content%3Dintern&ghaID=1267662&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6afa0e6584de3d6c2a403de1e19d30d3"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;345,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a266aa11qmsale-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB00Y16G490%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA266AA11QMSALE%26creativeASIN%3DB00Y16G490%26tag%3Dgeizhals-ts-mpde-21&ghaID=1267662&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4a70ba6a533c89a6d90261fb30bb11e3"
    class="a-pvg-deal__link"
    title="Modellbau Liboswar | amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Modellbau Liboswar | amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;358,80
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;10,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=galaxus-de&loc=https%3A%2F%2Fwww.galaxus.de%2Fde%2Fs1%2FProduct%2F8473386%3FpcscpId%3D29%26utm_content%3D8473386%26utm_medium%3Dcpc%26utm_campaign%3Dpreisvergleich%26utm_source%3Dgeizhals&ghaID=1267662&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ecf83c15cdd99ff0c24f55d521f4760e"
    class="a-pvg-deal__link"
    title="galaxus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2206890.jpg"
        alt="galaxus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;366,42
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >ca. 6-8 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/graupner-mz-18-9-kanal-hott-fernsteuerung-s1005-de-a1267662.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_akkus_4">Akkus</h3>
<p>Bei den Akkus müssen die Anzahl der Zellen und die Kapazität auf den Copter abgestimmt sein. Die C-Rate, die Entladerate, muss unbedingt hoch genug sein, um die Motoren mit Strom zu versorgen. Wärend vor einigen Jahren C-Raten von 20 bis 45 normal waren, benötigen aktuelle Hochleistungsmotoren Lipos mit 70 C und mehr. Mehr Informationen zum Thema Akku finden sich beispielsweise <a href="https://fpvracingdrone.de/von-a-bis-z/lipo-akku/" target="_blank" rel="external noopener">hier</a>. Zusätzlich gilt es auf die korrekten Stecker zu achten.</p>
<p>Vernünftige Akkus für Racing-Copter mit 1300 mAh, vier Zellen und einer hohen Entladerate kosten ab 30 Euro. Home-Racer-Akkus sind deutlich günstiger. Ein Set mit fünf bis sechs 1S-Lipos kostet zwischen 10 und 25 Euro. Mini-Racer-Akkus liegen preislich, je nach Kapazität und Zeilenanzahl, zwischen 10 und 30 Euro pro Stück. Da das Angebot an passenden Produkten riesig ist, haben wir hier nur eine beispielhafte Auswahl getroffen. Die Erfahrung zeigt, dass sehr günstige Noname-Akkus oft nicht die aufgedruckte Entladerate erbringen. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1399446486"
        role="tab"
        aria-controls="tabpanel1399446486"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Home-Racer</p>
      </a-tab>
    
      <a-tab
        id="tab1012426017"
        role="tab"
        aria-controls="tabpanel1012426017"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Mini-Racer</p>
      </a-tab>
    
      <a-tab
        id="tab1226868145"
        role="tab"
        aria-controls="tabpanel1226868145"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Mini-Racer</p>
      </a-tab>
    
      <a-tab
        id="tab1012426017"
        role="tab"
        aria-controls="tabpanel1012426017"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Mini-Racer</p>
      </a-tab>
    
      <a-tab
        id="tab794520238"
        role="tab"
        aria-controls="tabpanel794520238"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/14/55/2081455-n0.jpg"
            alt="Tattu Li-Polymer-Akku 1550mAh 14.8V 95C 4S1P (TAT-TA-RL-95C-1550-4S1P)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Race-Copter</p>
      </a-tab>
    
      <a-tab
        id="tab926090003"
        role="tab"
        aria-controls="tabpanel926090003"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/14/40/2081440-n0.jpg"
            alt="Graupner Power Pack LiPo 4S 1600 mAh 14.8V (78116.4)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Akku Race-Copter</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1399446486"
      role="tabpanel"
      aria-labelledby="tab1399446486"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1399446486: TATTU 220mAh 3.7V 45C 1S1P Lipo Battery Pack (5pcs) with Ultra for Blade Inductrix Tiny Whoop FPV QX CPX Nano CPS in The E-flite Micro Planes"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für TATTU 220mAh 3.7V 45C 1S1P Lipo Battery Pack (5pcs) with Ultra for Blade Inductrix Tiny Whoop FPV QX CPX Nano CPS in The E-flite Micro Planes
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3eoo4ehc7gwtz-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB077NCSVQK%3FlinkCode%3Dxm2%26condition%3Dnew%26camp%3D2025%26creative%3D12738%26smid%3DA3EOO4EHC7GWTZ%26creativeASIN%3DB077NCSVQK%26tag%3Dgeizhals-ts-mpde-21&ghaID=1399446486&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5999ee2001b56eec7ed3da92f6245987"
    class="a-pvg-deal__link"
    title="Tech &amp; Hobby"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Tech &amp; Hobby"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;9,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB077NCSVQK%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB077NCSVQK%26tag%3Dgeizhals-ts-de-21&ghaID=1399446486&ghxID=17154B22760111E8879FBC96DDE03B3E&key=057f7ff0d1ed8ec108f7261564b50c39"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;26,73
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3rih5qn0r0vzk-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB077NCSVQK%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3RIH5QN0R0VZK%26creativeASIN%3DB077NCSVQK%26tag%3Dgeizhals-ts-mpde-21&ghaID=1399446486&ghxID=17154B22760111E8879FBC96DDE03B3E&key=91b4c2581c2da2733dc526f1dd04c3e1"
    class="a-pvg-deal__link"
    title="KOOLTOYZ"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="KOOLTOYZ"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;30,60
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;12,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1399446486" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1012426017"
      role="tabpanel"
      aria-labelledby="tab1012426017"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1012426017: Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS151541%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS151541%26utm_content%3Dintern&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b61946083ea55c10d837d605639f8a59"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS151541%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS151541%26utm_content%3Dintern&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1323dd87b65dfdcc44aa2adcab38886e"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06ZY2GBFX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB06ZY2GBFX%26tag%3Dgeizhals-ts-mpde-21&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=43885a0b4a4d3145a1505a04f8cfe030"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fpv24-de&loc=https%3A%2F%2Fwww1.belboon.de%2Fadtracking%2F02c551081561046c0f00544a.html%2F%26deeplink%3Dhttps%3A%2F%2Fwww.fpv24.com%2Ftattu%2Ftattu-450mah-148v-75c-4s1p-lipo-battery-pack%3Faid%3Dbel-pla&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c5f22a02ec78f43ebd8d9f469fd01ca3"
    class="a-pvg-deal__link"
    title="FPV24.com"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/332554.gif"
        alt="FPV24.com"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar - Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30 bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06ZY2GBFX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB06ZY2GBFX%26tag%3Dgeizhals-ts-de-21&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1111e42784b880323dabb8b4e205266a"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;16,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/1012426017" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1226868145"
      role="tabpanel"
      aria-labelledby="tab1226868145"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1226868145: Tattu Modellbau-Akkupack (LiPo) 11.1V 450 mAh Zellen-Zahl: 3 45 C Softcase BEC"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Tattu Modellbau-Akkupack (LiPo) 11.1V 450 mAh Zellen-Zahl: 3 45 C Softcase BEC
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX112301%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX112301%26utm_content%3Dintern&ghaID=1226868145&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c37dedc90fe13c79d5bf291622afd2ad"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;8,82
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX112301%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX112301%26utm_content%3Dintern&ghaID=1226868145&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ef78c0ee62640f7babfb092fcdbdfa64"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;8,82
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3opr8b412vpsf-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB077NB33R7%3FlinkCode%3Dxm2%26condition%3Dnew%26camp%3D2025%26creative%3D12738%26smid%3DA3OPR8B412VPSF%26creativeASIN%3DB077NB33R7%26tag%3Dgeizhals-ts-mpde-21&ghaID=1226868145&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ca44f821bef2b158449a48e0ca10ea0f"
    class="a-pvg-deal__link"
    title="Modellbaucenter-Bochum"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Modellbaucenter-Bochum"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;10,01
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhalsde%252F1644359%26target%3Dhttps%253A%252F%252Fwww.awin1.com%252Fawclick.php%253Fgid%253D371931%2526mid%253D11354%2526awinaffid%253D332667%2526linkid%253D2470191%2526clickref%253D%2526p%253Dhttps%253A%252F%252Fwww.conrad.de%252Fde%252Fp%252F1644359%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1644359%2526utm_campaign%253Dgeizhals&ghaID=1226868145&ghxID=17154B22760111E8879FBC96DDE03B3E&key=93111800c4fc0148439c07dae4a0c55a"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5426.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;10,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6,49
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1 bis 3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Tattu Modellbau-Akkupack (LiPo) 11.1V 450 mAh Zellen-Zahl: 3 45 C Softcase BEC bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB077NB33R7%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB077NB33R7%26tag%3Dgeizhals-ts-de-21&ghaID=1226868145&ghxID=17154B22760111E8879FBC96DDE03B3E&key=53aa2dceb961a33deca7510244fe5db5"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,91
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/1226868145" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1012426017"
      role="tabpanel"
      aria-labelledby="tab1012426017"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1012426017: Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS151541%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS151541%26utm_content%3Dintern&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b61946083ea55c10d837d605639f8a59"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DS151541%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DS151541%26utm_content%3Dintern&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1323dd87b65dfdcc44aa2adcab38886e"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1vwzjys32j9ey-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06ZY2GBFX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1VWZJYS32J9EY%26creativeASIN%3DB06ZY2GBFX%26tag%3Dgeizhals-ts-mpde-21&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=43885a0b4a4d3145a1505a04f8cfe030"
    class="a-pvg-deal__link"
    title="meilon GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="meilon GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,48
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=fpv24-de&loc=https%3A%2F%2Fwww1.belboon.de%2Fadtracking%2F02c551081561046c0f00544a.html%2F%26deeplink%3Dhttps%3A%2F%2Fwww.fpv24.com%2Ftattu%2Ftattu-450mah-148v-75c-4s1p-lipo-battery-pack%3Faid%3Dbel-pla&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c5f22a02ec78f43ebd8d9f469fd01ca3"
    class="a-pvg-deal__link"
    title="FPV24.com"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/332554.gif"
        alt="FPV24.com"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;14,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Sofort lieferbar - Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Tattu Modellbau-Akkupack (LiPo) 14.8V 450 mAh Zellen-Zahl: 4 75 C Softcase XT30 bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06ZY2GBFX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB06ZY2GBFX%26tag%3Dgeizhals-ts-de-21&ghaID=1012426017&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1111e42784b880323dabb8b4e205266a"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;16,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/1012426017" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel794520238"
      role="tabpanel"
      aria-labelledby="tab794520238"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a794520238: Tattu Li-Polymer-Akku 1550mAh 14.8V 95C 4S1P (TAT-TA-RL-95C-1550-4S1P)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Tattu Li-Polymer-Akku 1550mAh 14.8V 95C 4S1P (TAT-TA-RL-95C-1550-4S1P)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DW054261%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DW054261%26utm_content%3Dintern&ghaID=2081455&ghxID=17154B22760111E8879FBC96DDE03B3E&key=45ae42754ac90ef3a28e3c6bb02e4b26"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DW054261%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DW054261%26utm_content%3Dintern&ghaID=2081455&ghxID=17154B22760111E8879FBC96DDE03B3E&key=d853646aae41bce9f25195b72225f886"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1owpv6ns18h4o-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LLC10Z4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1OWPV6NS18H4O%26creativeASIN%3DB01LLC10Z4%26tag%3Dgeizhals-ts-mpde-21&ghaID=2081455&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4e640ed8cf2a587635f2d33f2600a310"
    class="a-pvg-deal__link"
    title="SMDV"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="SMDV"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,94
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3opr8b412vpsf-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LLC10Z4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3OPR8B412VPSF%26creativeASIN%3DB01LLC10Z4%26tag%3Dgeizhals-ts-mpde-21&ghaID=2081455&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f310d804d74f8799ea857870d62a73f6"
    class="a-pvg-deal__link"
    title="Modellbaucenter-Bochum"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Modellbaucenter-Bochum"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,78
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Tattu Li-Polymer-Akku 1550mAh 14.8V 95C 4S1P (TAT-TA-RL-95C-1550-4S1P) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LLC10Z4%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01LLC10Z4%26tag%3Dgeizhals-ts-de-21&ghaID=2081455&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bd3d800fa33f905301c63401ddf0343c"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;36,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/eu/794520238" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel926090003"
      role="tabpanel"
      aria-labelledby="tab926090003"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a926090003: Graupner Power Pack LiPo 4S 1600 mAh 14.8V (78116.4)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Graupner Power Pack LiPo 4S 1600 mAh 14.8V (78116.4)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=digitalo-de&loc=https%3A%2F%2Fwww.digitalo.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DC369711%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DC369711%26utm_content%3Dintern&ghaID=2081440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=cdd41232e93529955b660188f1228bcf"
    class="a-pvg-deal__link"
    title="digitalo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/24321.gif"
        alt="digitalo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;28,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DC369711%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DC369711%26utm_content%3Dintern&ghaID=2081440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bf2b08fd0efb9e8883bbf7a363d5a8c6"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;28,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DC369711%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DC369711%26utm_content%3Dintern&ghaID=2081440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9f48eb0aa2ae8b79179a227f5a7f18c2"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;28,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=galaxus-de&loc=https%3A%2F%2Fwww.galaxus.de%2Fde%2Fs1%2FProduct%2F10086911%3FpcscpId%3D29%26utm_content%3D10086911%26utm_medium%3Dcpc%26utm_campaign%3Dpreisvergleich%26utm_source%3Dgeizhals&ghaID=2081440&ghxID=17154B22760111E8879FBC96DDE03B3E&key=125e598e2acd7a5c7a1c9b8b1756b560"
    class="a-pvg-deal__link"
    title="galaxus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2206890.jpg"
        alt="galaxus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,59
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >ca. 6-8 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/eu/926090003" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_ladegeräte_5">Ladegeräte</h3>
<p>Da Lipo-Akkus sehr empfindlich sind, ist ein vernünftiges Ladegerät Pflicht. Wer in das Hobby einsteigt, sollte sich unbedingt mit der Thematik auseinandersetzen. Eine sehr gute Quelle mit ausführlichen Informationen bietet beispielsweise die Seite <a href="http://www.elektromodellflug.de/lipo-leitfaden-faq.html" target="_blank" rel="external noopener">Elektromodellflug</a>. </p>
<p>Sogenannte Balancer prüfen während des Ladevorgangs die Spannung jeder einzelnen Zelle und gleichen diese automatisch aus. Einige Balancer haben ein integriertes Netzteil, andere benötigen ein zusätzliches, externes Netzteil. Je nach Hersteller, Power und Anschlussmöglichkeiten variieren die Preise zwischen 20 und 200 Euro.</p>
<h3 class="subheading" id="nav_videobrillen_6">Videobrillen und Monitore</h3>
<p>Um das Livebild des FPV-Multicopters zu empfangen, eignen sich sowohl Monitore als auch Videobrillen mit einem integriertem 5,8-GHz-Empfänger. Sehr günstige Modelle übertragen Ihr Videosignal per WLAN; mit echtem FPV hat das aber wenig zu tun. Die Latenz ist schlicht zu groß, die Reichweite zu gering. </p>
<p>Zum Ausprobieren empfehlen wir den Kauf einer günstigen FPV-Brille oder einem Set inklusive Monitor (<a href="/news/Blade-Inductrix-FPV-im-Test-Renn-Drohne-fuer-den-Garten-4040582.html">Testbericht Inductrix FPV</a>). Einige Modelle haben sogar zwei Empfänger verbaut; sogenannte Diversity-Empfänger. Diese Technik sorgt für einen besseren Empfang und weniger Störungen. </p>
<p>Profi-Brillen kosten weit über 250 Euro und sind vor allem kompakter. Beim Kauf unbedingt darauf achten, ob bereits ein 5,8-GHz-Empfänger verbaut ist. Bei manchen Modellen (Fatshark) gehört er nicht zum Lieferumfang. Brillenträger sollten ein Modell wählen, für das es Linsen in Sehstärke gibt (beispielsweise bei Fatshark-Brillen). </p>
<p>Seit 2019 sind die ersten Brillen mit HD-Übertragung verfügbar. Deren Bildqualität ist der analogen Videoübertragung deutlich überlegen und ermöglicht auch klasse Onboard-Videos ohne zusätzliche Actioncam. Durch die hohen Anschaffungskosten für Brille, Kamera und Videosender sind diese Modelle nur für echte Enthusiasten und Profis geeignet. Ein weiterer Nachteil sind die derzeit noch verhältnismäßig klbigen Videosender.<br /> </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1510156"
        role="tab"
        aria-controls="tabpanel1510156"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/01/56/1510156-n0.jpg"
            alt="Fat Shark Dominator V3"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Videobrille ohne Empfänger</p>
      </a-tab>
    
      <a-tab
        id="tab1966353"
        role="tab"
        aria-controls="tabpanel1966353"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/63/53/1966353-n0.jpg"
            alt="Walkera Goggle 4"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Videobrille Einsteiger</p>
      </a-tab>
    
      <a-tab
        id="tab2165510"
        role="tab"
        aria-controls="tabpanel2165510"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/55/10/2165510-n0.jpg"
            alt="DJI FPV Fly More Combo Modus 2"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Videobrillen-Set HD</p>
      </a-tab>
    
      <a-tab
        id="tab2053094464"
        role="tab"
        aria-controls="tabpanel2053094464"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">FPV Monitor als Uhr</p>
      </a-tab>
    
      <a-tab
        id="tab1278679"
        role="tab"
        aria-controls="tabpanel1278679"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/86/79/1278679-n0.jpg"
            alt="Graupner Ultramat 14 Plus Ladegerät (6464)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Lipo-Balancer</p>
      </a-tab>
    
      <a-tab
        id="tab980275797"
        role="tab"
        aria-controls="tabpanel980275797"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/92/57/1829257-n0.jpg"
            alt="Yuki Q6 Plus (700317)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Lipo-Balancer</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1510156"
      role="tabpanel"
      aria-labelledby="tab1510156"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1510156: Fat Shark Dominator V3"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Fat Shark Dominator V3
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01F99UCTK%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01F99UCTK%26tag%3Dgeizhals-ts-de-21&ghaID=1510156&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ff2687d051cfc6e9d4e166f423391bae"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;752,16
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/fat-shark-dominator-v3-a1510156.html ohne Empfänger" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1966353"
      role="tabpanel"
      aria-labelledby="tab1966353"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1966353: Walkera Goggle 4"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Walkera Goggle 4
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a21m62az40df2t-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01HA1G3EI%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA21M62AZ40DF2T%26creativeASIN%3DB01HA1G3EI%26tag%3Dgeizhals-ts-mpde-21&ghaID=1966353&ghxID=17154B22760111E8879FBC96DDE03B3E&key=edaa510e8b5a20386762990e2f201676"
    class="a-pvg-deal__link"
    title="myHobby24 | Ihr Freizeitspezialist für Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="myHobby24 | Ihr Freizeitspezialist für Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;195,77
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01HA1G3EI%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01HA1G3EI%26tag%3Dgeizhals-ts-de-21&ghaID=1966353&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e81d7848cb5b0c9da19e754fa24310d2"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;198,75
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FMonitor%2FUnknown-Monitor-Goggle-4-Schwarz%2F2732686%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1966353&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e7956b5cb9356f6eb394d6bbe2422684"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;200,43
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Im Fernlager - 3-5 Tage Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2bxx1u34hxnnt-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01HA1G3EI%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2BXX1U34HXNNT%26creativeASIN%3DB01HA1G3EI%26tag%3Dgeizhals-ts-mpde-21&ghaID=1966353&ghxID=17154B22760111E8879FBC96DDE03B3E&key=1a6cacd05b0752ad6cb87354fcbc17b5"
    class="a-pvg-deal__link"
    title="XciteRC | Modellbau | Spielwaren | Fahrradteile |"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="XciteRC | Modellbau | Spielwaren | Fahrradteile |"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/eu/walkera-goggle-4-a1966353.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2165510"
      role="tabpanel"
      aria-labelledby="tab2165510"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2165510: DJI FPV Fly More Combo Modus 2"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für DJI FPV Fly More Combo Modus 2
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=galaxus-de&loc=https%3A%2F%2Fwww.galaxus.de%2Fde%2Fs1%2FProduct%2F12186735%3FpcscpId%3D29%26utm_content%3D12186735%26utm_medium%3Dcpc%26utm_campaign%3Dpreisvergleich%26utm_source%3Dgeizhals&ghaID=2165510&ghxID=17154B22760111E8879FBC96DDE03B3E&key=399002615bf4ca37a1141c8922188880"
    class="a-pvg-deal__link"
    title="galaxus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2206890.jpg"
        alt="galaxus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;903,26
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandbereit
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=jacob&loc=https%3A%2F%2Fdirekt.jacob.de%2Fproduct%2F6003832%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3DPreisvergleich%26ref%3D103&ghaID=2165510&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6faf0438454961050664b98c9fdd84af"
    class="a-pvg-deal__link"
    title="Jacob Elektronik direkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5070.png"
        alt="Jacob Elektronik direkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;998,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronic4you-net&loc=https%3A%2F%2Fwww.electronic4you.de%2Fdji-fpv-fly-more-combo-mode2-183317.html%3Futm_source%3DGEIZHALS.DE%26utm_medium%3DPreisvergleich%26utm_content%3Ddji%2520fpv%2520-%2520fly%2520more%2520combo%2520-mode2%2B183317%2BHG43%2BSO432%2BGR4321&ghaID=2165510&ghxID=17154B22760111E8879FBC96DDE03B3E&key=036df8dd79d4ef243ed395ef468bc5e5"
    class="a-pvg-deal__link"
    title="electronic4you.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6057.gif"
        alt="electronic4you.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;999,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd: 1
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=digitalo-de&loc=https%3A%2F%2Fwww.digitalo.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DQ308942%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DQ308942%26utm_content%3Dintern&ghaID=2165510&ghxID=17154B22760111E8879FBC96DDE03B3E&key=44c997e1571c84dc2ee5a1d5df321877"
    class="a-pvg-deal__link"
    title="digitalo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/24321.gif"
        alt="digitalo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;999,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/dji-fpv-fly-more-combo-modus-2-a2165510.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2053094464"
      role="tabpanel"
      aria-labelledby="tab2053094464"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2053094464: HoganeyVan 200RC FPV Uhr mit OSD 48CH / 5.8GHz Automatische Suche HD 2 \"TFT LCD Display Monitor Funkempfänger für DIY RC Drohne"
    data-wt-kategorie=""
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für HoganeyVan 200RC FPV Uhr mit OSD 48CH / 5.8GHz Automatische Suche HD 2 &quot;TFT LCD Display Monitor Funkempfänger für DIY RC Drohne
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1aepr3r6y1x7k-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07XCPB2YH%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1AEPR3R6Y1X7K%26creativeASIN%3DB07XCPB2YH%26tag%3Dgeizhals-ts-mpde-21&ghaID=2053094464&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5baf29d50285e4c622fe63f158c88989"
    class="a-pvg-deal__link"
    title="HoganeyVan"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="HoganeyVan"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;41,74
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/2053094464" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1278679"
      role="tabpanel"
      aria-labelledby="tab1278679"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1278679: Graupner Ultramat 14 Plus Ladegerät (6464)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Graupner Ultramat 14 Plus Ladegerät (6464)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=avvxxa45whwwe-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB002O0E6S6%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DAVVXXA45WHWWE%26creativeASIN%3DB002O0E6S6%26tag%3Dgeizhals-ts-mpde-21&ghaID=1278679&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ab7247bf560ffee653a2e1a8bf571a10"
    class="a-pvg-deal__link"
    title="Hobbyhaus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Hobbyhaus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;60,47
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhalsde%252F237415%26target%3Dhttps%253A%252F%252Fwww.awin1.com%252Fawclick.php%253Fgid%253D371931%2526mid%253D11354%2526awinaffid%253D332667%2526linkid%253D2470191%2526clickref%253D%2526p%253Dhttps%253A%252F%252Fwww.conrad.de%252Fde%252Fp%252F237415%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D237415%2526utm_campaign%253Dgeizhals&ghaID=1278679&ghxID=17154B22760111E8879FBC96DDE03B3E&key=41d639818b418a10d2b2a0a06abfe4f5"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5426.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;69,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 2 bis 4 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a35uwmuzuk2ymc-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB002O0E6S6%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA35UWMUZUK2YMC%26creativeASIN%3DB002O0E6S6%26tag%3Dgeizhals-ts-mpde-21&ghaID=1278679&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8fc8d4d1280e85ead5285141a7a0d018"
    class="a-pvg-deal__link"
    title="Modellbau-Metz"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Modellbau-Metz"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;70,79
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=www_rokemodell_de-31507-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D291242179654&ghaID=1278679&ghxID=17154B22760111E8879FBC96DDE03B3E&key=10e1f7455b71d201d17fbae3e1b92c7f"
    class="a-pvg-deal__link"
    title="rokemodell. de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="rokemodell. de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;76,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/graupner-ultramat-14-plus-ladegeraet-6464-a1278679.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel980275797"
      role="tabpanel"
      aria-labelledby="tab980275797"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a980275797: Yuki Q6 Plus (700317)"
    data-wt-kategorie="Zubehör"
    data-wt-page-id="4061814: FPV-Drohnen: Multicopter mit Brille und Kamera"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Yuki Q6 Plus (700317)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2rbc1ld15703m-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB076BY97LX%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2RBC1LD15703M%26creativeASIN%3DB076BY97LX%26tag%3Dgeizhals-ts-mpde-21&ghaID=1829257&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9b64d93be74b8d768bf99e65623ee27e"
    class="a-pvg-deal__link"
    title="Modellbau Berthold"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Modellbau Berthold"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=bahnprofi-70202-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D303361365929&ghaID=1829257&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7418c716489f13b85bb8a2391fc518a5"
    class="a-pvg-deal__link"
    title="bahnprofi"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="bahnprofi"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;46,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,50
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=taucherxl-143713-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D362889066674&ghaID=1829257&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f11633bdad3fa356a21860982211b60a"
    class="a-pvg-deal__link"
    title="Autotuning, Car Hifi &amp; Modellbau"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="Autotuning, Car Hifi &amp; Modellbau"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,03
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=topdeal-versandhaus-142831-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D254491836888&ghaID=1829257&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bf3d749b3ee14771325c7ccd46d7e137"
    class="a-pvg-deal__link"
    title="topdeal-versandhaus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="topdeal-versandhaus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,03
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/980275797" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_aufzeichnung_7">Videoaufzeichnung</h3>
<p>Die beeindruckenden Racing-Videos aus Drohnen-Sicht sind meistens mit einer auf dem Copter montierten Actioncam aufgenommen. Das Mehrgewicht einer Actioncam stecken die Race-Copter locker weg (<a href="/news/Kaufberatung-4K-Actioncams-bis-200-Euro-4350283.html">Kaufberatung 4K-Actioncams</a>). Auch mit 360-Grad-Kameras, wie der <a href="/news/360-Grad-Kamera-Insta360-One-X-im-Test-rundum-gut-4218898.html">Insta OneX (Testbericht)</a> sind spektakuläre Aufnahmen möglich.</p><figure class="video_center">
	
        <iframe class="yt_video" width="920" height="518" src="//www.youtube.com/embed/U27hSlDW-PQ?rel=0&vq=hd720" frameborder="0" allowfullscreen></iframe>
    
    <figcaption>
        <div class="text">360-Grad-Kameras ermöglichen spannende Videos.<br></div>
    </figcaption>
</figure>

<p>Für die kleineren Multicopter empfiehlt sich die Nutzung eines Rekorders. An Brille oder Monitor angeschlossen, nimmt dieser das FPV-Videosignal auf. Allerdings ist die Qualität nicht gerade gut. Das liegt sowohl an der geringen NTSC- oder PAL-Auflösung der FPV-Kameras als auch an Funkstörungen. Einige Brillen und Monitoren haben solch einen Rekorder bereits integriert. </p>
<h3 class="subheading" id="nav_fazit_8">Fazit</h3>
<p>Wem es um schönes Bildmaterial geht, der sollte die Finger von einem schnellen und zappeligen Race-Copter lassen und sich eine spezielle Video-Drohne zulegen. <br /> </p>
<p>Wer bisher keinerlei Erfahrung im RC-Bereich gesammelt hat, sollte die Kosten zu Beginn niedrig halten und sich zum Testen für ein Komplett-Set entscheiden. Die Home-Racer-Klasse sieht zwar nach Spielzeug aus, der Spaßfaktor ist aber riesig.<br /> </p>
<p>Wer voll in die Materie einsteigen möchte, sollte sich im Vorfeld gut überlegen, ob es gleich ein Race-Copter sein muss. Mini-Racer bieten die gleichen Möglichkeiten, sind aber insgesamt etwas günstiger. Gerade zu Beginn muss es nicht der stärkste und teuerste Copter sein. Abstürze und Crashes gehören dazu, und so hält sich der Schaden zumindest in finanziellen Grenzen. </p>
<p>Gute FPV-Brillen müssen nicht teuer sein. Wer sich trotzdem für ein hochpreisiges Modell entscheidet, sollte versuchen, dieses im Vorfeld zu testen. Eine gute Möglichkeit dazu bieten zahlreiche Events oder lokale Piloten-Treffen. </p>
<p>Bei Akkus und Ladegerät ist es ratsam, namhafte Komponenten zu kaufen. Im Bereich Sender gehen die Meinungen auseinander. Wir empfehlen aus persönlicher Erfahrung die Marken Taranis und Graupner. </p>
<p>Wer draußen fliegt braucht unbedingt eine Multicopter-Versicherung. Diese gibt es bei diversen Modellbau-Organisationen und vielen großen Versicherungsgesellschaften. Modelle über 250 g brauchen außerdem ein Namensschild. Auch ansonsten gibt es einiges zu beachten. Die Informationen dazu finden sich in der <a href="https://www.bmvi.de/SharedDocs/DE/Publikationen/LF/flyer-die-neue-drohnen-verordnung.pdf?__blob=publicationFile" target="_blank" rel="external noopener">Drohnen-Verordnung</a>.</p>
<p>Interessierte bekommen auf FPV-Events einen spannenden Einblick in das Hobby. Aktuelle Termine für 2019 finden sich beispielsweise auf der Homepage <a href="https://www.fpv-events.com/termine-2020/" target="_blank" rel="external noopener">FPV-Events</a>.</p><section class="a-grid a-grid--inline a-grid--fluid">
  <div class="a-grid__row">
    <header class="a-grid__item">
      <h3 class="a-x-header">
        <span class="a-x-header__title">Ähnliche Artikel auf TechStage</span>
      </h3>
    </header>
  </div>
  <section class="a-grid__row a-grid__row--stretch">
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/Pro-Air-oder-Zoom-Welche-DJI-Mavic-ist-fuer-wen-geeignet-4193406.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.1"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/5/2/1/9/4/4/mav2_vergleich-283d452455b3f776.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">Pro, Air oder Zoom: Welche DJI Mavic ist für wen geeignet?</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/bestenliste/Bestenliste-die-Top-6-Video-Drohnen-fuer-unterwegs-4235324.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.2"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/5/5/0/4/8/2/drohnen_dach-c7703a2e00b98dc6.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">Bestenliste: die Top 6 Video-Drohnen für unterwegs</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/test/DJI-Mavic-2-Zoom-im-Test-konsequent-besser-4176332.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.3"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/5/0/9/7/4/0/mav2_dach-22be4093dbfc4aea.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">DJI Mavic 2 Zoom im Test: konsequent besser</h3>
        </a>
      </div>
    
  </section>
</section>

<p> <br /> </p>
        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4061814">https://techstage.de/-4061814</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Drohne">Drohne</a></li>
            <li><a href="/thema/FPV">FPV</a></li>
            <li><a href="/thema/Multicopter">Multicopter</a></li>
            <li><a href="/thema/Race_Copter">Race-Copter</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Gaming-Headset-Asus-ROG-Strix-Fusion-500-im-Test-4061310.html">
                    <img src="/imgs/85/2/4/3/4/2/6/3/AsusROGSTIXHeadsetDB-7280766d21601263.png" alt="" />
                Gaming-Headset Asus ROG Strix Fusion 500 im Test
            </a>
        </li>
        <li class="next">
            <a href="/test/Xiaomi-Mijia-M365-im-Test-E-Tretroller-mit-28-km-h-4062707.html">
                    <img src="/imgs/85/2/4/3/5/0/7/8/TechStage_Dachbild-b26758ecccf8d3d8.jpeg" alt="" />
                Xiaomi Mijia M365 im Test: E-Tretroller mit 28 km/h
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FKaufberatung-Race-Copter-mit-First-Person-View-4061814.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FKaufberatung-Race-Copter-mit-First-Person-View-4061814.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2434649</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Drohne%2CMulticopter%2CFPV%2CRace-Copter" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Kaufberatung-Race-Copter-mit-First-Person-View-4061814.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Drohne%252CMulticopter%252CFPV%252CRace-Copter"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='e0c28de6335b40e6b25cd0cc4a5fddb0';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.kaufberatung-race-copter-mit-first-person-view-4061814",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "kaufberatung-race-copter-mit-first-person-view-4061814";
        wt.contentGroup['9']  = "kaufberatung-race-copter-mit-first-person-view-4061814";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "drohne;multicopter;fpv;race-copter";
        wt.customParameter['6']  = "drohne;multicopter;fpv;race-copter";
        wt.customParameter['8']  = "2018-05-31T18:35:00+02:00";
        wt.customParameter['15']  = "Philipp Sussmann";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.kaufberatung-race-copter-mit-first-person-view-4061814&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=kaufberatung-race-copter-mit-first-person-view-4061814&cg9=kaufberatung-race-copter-mit-first-person-view-4061814&cp15=Philipp%20Sussmann&cp17=desktop&cp2=drohne%3Bmulticopter%3Bfpv%3Brace-copter&cp29=free&cp6=drohne%3Bmulticopter%3Bfpv%3Brace-copter&cp8=2018-05-31T18%3A35%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <script src="/js/techstage/dist/techstage.js?cd1f37436969490b01d7"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2434649, iBID: 2837391, CID: 4061814, iCID: 4653606 -->
<!-- Link: $(LB2434649:Linktext)$ $(LC4061814:Linktext)$ -->
<!-- Generiert: 2020-02-05 12:56:17 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
