<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Play Store installieren in 5 Schritten: Die Fire-HD-Tablets von Amazon bieten viel Hardware für wenig Geld, allerdings Amazon- statt Google-Dienste. Mit dieser Anleitung…" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?b152afdb3f99933681d8"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet?" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/8/5/9/4/1/8/TOOL_Dachbild-_1_-c183fbd42fedf08f.jpeg" />
    <meta property="og:description"    content="Play Store installieren in 5 Schritten: Die Fire-HD-Tablets von Amazon bieten viel Hardware für wenig Geld, allerdings Amazon- statt Google-Dienste. Mit dieser Anleitung…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Stefan Schomberg" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet? | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?09458f665416d5c747c7" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?a761a6e083c1fcdf8375" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Samsung-Galaxy-A51-Test-Premium-Mittelklasse-zum-Schnaeppchen-Preis-4678293.html" name="navi.techstage.tests"
                                    >Galaxy A51 im Test: Samsung legt noch einen drauf</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-A90-5G-Test-Mittelklasse-zum-Spitzenpreis-4671684.html" name="navi.techstage.tests"
                                    >Samsung Galaxy A90 5G im Test: Mittelklasse zum Spitzenpreis</a></li>
                                
                                    <li><a href="/test/Gigaset-GS195-LS-im-Test-Smartphone-fuer-fitte-Senioren-4670782.html" name="navi.techstage.tests"
                                    >Gigaset GS195 LS Test: Seniorenhandy für Best-Ager</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-30-Pro-Spitzen-Hardware-ohne-Google-4655865.html" name="navi.techstage.tests"
                                    >Huawei Mate 30 Pro: Spitzen-Hardware ohne Google</a></li>
                                
                                    <li><a href="/test/Sharp-Aquos-R3-Test-120-Hz-und-Top-Chipsatz-reichen-nicht-4652856.html" name="navi.techstage.tests"
                                    >Sharp Aquos R3 Test: 120 Hz und Top-Chipsatz reichen nicht</a></li>
                                
                                    <li><a href="/test/Sharp-Aquos-V-Test-Guenstige-Mittelklasse-mit-ehemaliger-Spitzen-Hardware-4648851.html" name="navi.techstage.tests"
                                    >Sharp Aquos V Test: Günstige Mittelklasse mit Top-Hardware</a></li>
                                
                                    <li><a href="/test/Asus-ROG-Phone-2-Test-Gaming-Koenig-nicht-nur-fuer-Profi-Zocker-4640803.html" name="navi.techstage.tests"
                                    >Asus ROG Phone 2 Test: Gaming-König nicht nur für Profi-Zocker</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Skagen-Falster-3-im-Test-Smartwatch-mit-Wear-OS-4661134.html" name="navi.techstage.tests"
                                    >Skagen Falster 3 im Test: Smartwatch mit Wear OS</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" name="navi.techstage.tests"
                                    >Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</a></li>
                                
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Tile-Slim-2019-Schluesselfinder-im-Scheckkartenformat-4630406.html" name="navi.techstage.tests"
                                    >Tile Slim (2019): Schlüsselfinder im Scheckkartenformat</a></li>
                                
                                    <li><a href="/test/Bluetooth-Schluesselfinder-Tile-Pro-im-Test-122-m-Reichweite-4617763.html" name="navi.techstage.tests"
                                    >Bluetooth-Schlüsselfinder Tile Pro im Test: 122 m Reichweite!</a></li>
                                
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Musegear-Finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >Musegear finder 2: Keyfinder ohne Registrierungszwang</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Gopro-Hero-8-Black-im-Test-Zurueck-an-die-Spitze-4651437.html" name="navi.techstage.tests"
                                    >Gopro Hero 8 Black im Test: Zurück an die Spitze</a></li>
                                
                                    <li><a href="/test/Insta360-One-R-im-Test-Die-modulare-Actioncam-4643354.html" name="navi.techstage.tests"
                                    >Insta360 One R im Test: Die modulare Actioncam</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G8-Plus-Test-Tolles-Smartphone-mit-Actioncam-aber-4620216.html" name="navi.techstage.tests"
                                    >Motorola Moto G8 Plus Test: Tolles Smartphone, aber...</a></li>
                                
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html","name":"Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet?"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet?</span>
      </li>
  </ol>


        <section id="content">
            <article itemscope itemtype="http://schema.org/Article" class="js-upscore-article-content">
    <h1 id="anfang" itemprop="headline">Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet?</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_amazon_fire__0">Amazon Fire…</a></li>
                <li><a href="#nav_installation_1">Installation</a></li>
                <li><a href="#nav_bedienung_2">Bedienung</a></li>
                <li><a href="#nav_handhabung_3">Handhabung</a></li>
                <li><a href="#nav_fazit_4">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/8/5/9/4/1/8/TOOL_TopTeaser-_1_-99044fb742428cef.jpeg" alt="" class="article_teaser_img" itemprop="image">
        </figure>



        


	<aside class="techstage--aside-global">

		


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/Test-Das-Samsung-Galaxy-S20-Ultra-setzt-neue-Massstaebe-4681926.html" >
                
                <span>Test: Das Samsung Galaxy S20 Ultra setzt neue Maßstäbe</span>
                <img src="/imgs/85/2/8/6/1/2/4/4/S20_Dachbild-6dbafceb1324afd6.jpeg" alt="" />
                <span class="anriss">Das Samsung Galaxy S20 Ultra will in allen Bereichen das Beste vom besten liefern, der Hersteller greift dafür tief in die Technik-, aber auch die PR-Kiste.</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/DIY-Smarter-Garten-im-Eigenbau-ab-40-Euro-4681616.html" >
                
                <span>DIY: Smarter Garten im Eigenbau ab 40 Euro</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Huawei-CV80-Der-guenstigste-beste-Zink-Fotodrucker-im-Test-4680881.html" >
                
                <span> Huawei CV80: Der günstigste &amp; beste Zink-Fotodrucker im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Amazon-Notebooksbilliger-Saturn-Co-Die-Schnaeppchen-der-Woche-4680841.html" >
                
                <span>Notebooksbilliger, Saturn &amp; Co.: Die Schnäppchen der Woche</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html" >
                
                <span>Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/Test-Das-Samsung-Galaxy-S20-Ultra-setzt-neue-Massstaebe-4681926.html" >
                <time datetime="2020-03-12T17:33:00+01:00">12.03.2020 17:33</time>
                
                <span>Test: Das Samsung Galaxy S20 Ultra setzt neue Maßstäbe</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/DIY-Smarter-Garten-im-Eigenbau-ab-40-Euro-4681616.html" >
                <time datetime="2020-03-12T14:21:00+01:00">12.03.2020 14:21</time>
                
                <span>DIY: Smarter Garten im Eigenbau ab 40 Euro</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Huawei-CV80-Der-guenstigste-beste-Zink-Fotodrucker-im-Test-4680881.html" >
                <time datetime="2020-03-11T17:33:00+01:00">11.03.2020 17:33</time>
                
                <span> Huawei CV80: Der günstigste &amp; beste Zink-Fotodrucker im Test</span>
            </a>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Stefan-Schomberg-4407915.html" rel="author">
                <img src="/imgs/85/2/6/6/8/0/8/3/Sascha_Teaser-2d084e7321367a9c.png" alt="/imgs/85/2/6/6/8/0/8/3/Sascha_Teaser-2d084e7321367a9c.png" />
            </a>
            <span class="article_by">
                von <a href="/autor/Stefan-Schomberg-4407915.html" rel="author"><span itemprop="author">Stefan</span></a>
                
            </span>
             &nbsp;//&nbsp;
            <time itemprop="datePublished" datetime="2020-03-10T14:45:00+01:00">10.03.2020 14:45</time>
        </div>
            <p><strong>Play Store installieren in 5 Schritten: Die Fire-HD-Tablets von Amazon bieten viel Hardware für wenig Geld, allerdings Amazon- statt Google-Dienste. Mit dieser Anleitung lässt sich das ganz einfach ändern.</strong></p>
<p>In unserer Kaufberatung: Wieviel Tablet ist wirklich möglich taucht das <a href="/test/Amazon-Fire-HD-10-2019-Tablet-Schnaeppchen-im-Test-4638352.html">Amazon Fire HD 10 (Testbericht)</a> nicht ohne Grund weit oben auf der Liste sehr günstiger, aber dennoch brauchbarer Tablets auf. Denn Amazon verkauft für den aufgerufenen Preis erstaunlich starke Hardware. Der Grund ist einfach: Geld soll nicht der einmalige Hardware-Verkauf einbringen, sondern die kontinuierliche Nutzung der Amazon-Dienste wie Amazon Shopping, Amazon Appstore oder Audible. Um die Aufmerksamkeit der Fire-HD-Nutzer nicht von den eigenen Diensten wegzulenken, liefert Amazon die Tablets ohne die typischen Google-Apps wie Gmail, Google Maps oder dem Play Store aus. </p>
<p>Außerdem kommen die Tablets mit einer Nutzeroberfläche zum Kunden, die direkten und sehr einfachen Zugriff auf die Amazon-Dienste erlauben, außerdem wird je nach Version auf dem Lockscreen der Geräte sogar Amazon-Werbung eingeblendet. Das alles vereint Amazon unter dem Begriff Fire OS. Das basiert zwar auf Android, doch Nutzer, die ein günstiges Android-Tablet erwartet haben, werden von den eingeschränkten Möglichkeiten enttäuscht. Aber es gibt Abhilfe. Macht die aus einem Fire-Tablet eine billige Top-Alternative zu teureren Tablets?</p>
<h3 class="subheading" id="nav_amazon_fire__0">Amazon Fire Toolbox</h3>
<p>Die Abhilfe kommt in Form der Amazon Fire Toolbox, die im Forum der XDA-Developers angeboten wird. </p>
<p><em>Vorweg: Die Installation und Nutzung der Toolbox, die zum Testzeitpunkt in Version 6.55 zur Verfügung stand, setzt die Installation einer Fremd-Software auf dem PC und Einstellungen am Tablet voraus, mit denen grundsätzliche Sicherheitsmaßnahmen von Android umgangen werden. Zwar traten im Test keine nennenswerten Auffälligkeiten oder sonstige gravierende Probleme auf, TechStage übernimmt aber keine Haftung im Falle von Hard- oder Software-Problemen. Außerdem verweisen wir sicherheitshalber darauf, dass es unter Umständen zu Komplikationen mit der Garantie des Gerätes kommen könnte, sollte ein entsprechend verändertes Fire-HD-Tablet wegen eines Defekts an Amazon zurückgeschickt werden.</em></p>
<p><em>Wie erwähnt gab es beim Ausprobieren der Toolbox keinerlei Probleme, außerdem haben sich die Programmierer und Tüftler der XDA-Developers über Jahre hinweg den Ruf erarbeitet, verlässliche und kompetente Experten auf ihrem Gebiet zu sein. Gänzlich auszuschließen, dass dieser gute Ruf von einzelnen Entwicklern auch zu ihrem eigenen Vorteil missbraucht werden könnte (Stichwort: Datenklau), ist es aber nicht.</em></p>
<p>Der im Folgenden beschriebene Vorgang wurde von uns auf dem <a href="/test/Amazon-Fire-HD-10-2019-Tablet-Schnaeppchen-im-Test-4638352.html">Fire HD 10 2019 (Testbericht)</a> durchgeführt, die Toolbox unterstützt allerdings sogar Modelle bis zum Fire HD6 aus dem Jahr 2014.</p>
<h3 class="subheading" id="nav_installation_1">Installation</h3>
<p><strong>Schritt 1:</strong> Wer vom ausschließlichen Amazon-Angebot auf seinem Fire-HD-Tablet die Nase voll hat, muss zuerst die Toolbox in der aktuellsten Version und passend für sein Tablet-Modell von der <a href="https://forum.xda-developers.com/hd8-hd10/development/official-amazon-fire-toolbox-v1-0-t3889604" target="_blank" rel="external noopener">Seite der XDA-Developers</a> herunterladen. Windows 10 erkannte die Installations-Datei auf unserem Testrechner als potenzielle Bedrohung und wollte sie entsprechend nicht installieren, das lässt sich aber leicht umgehen. </p>
<p><strong>Schritt 2:</strong> Jetzt müssen die Entwickler-Optionen im Fire-Tablet freigeschaltet werden. Dazu müssen Nutzer in <em>Einstellungen</em> -&gt; <em>Geräteoptionen</em> -&gt; <em>Über das Fire-Tablet</em> ein paar Mal auf die Seriennummer tippen, bis das Tablet das Freischalten der Entwickleroptionen bestätigt.</p>
<p><strong>Schritt 3:</strong> Unterhalb des Menüpunktes, in dem gerade die Entwickleroptionen freigeschaltet wurden, (<em>Über das Fire-HD-Tablet</em>) ist nun der Punkt <em>Entwickleroptionen</em> im Hauptmenü aufgetaucht. Darin muss zuerst der virtuelle Schalter oben rechts eingeschaltet werden, um weitere Anpassungen zu ermöglichen. Den Sicherheitshinweis mit OK bestätigen. </p>
<p><strong>Schritt 4:</strong> USB-Debugging aktivieren. Weiter unten, direkt unter der gelben Zwischenüberschrift <em>Debugging</em>, befindet sich der Menüpunkt <em>USB-Debugging</em>. Dieser muss ebenfalls mit dem rechts befindlichen virtuellen Schalter aktiviert werden. Auch hier einfach den Sicherheitshinweis mit OK bestätigen – andernfalls findet die Toolbox auf dem PC das Tablet im nächsten Schritt nicht. </p>
<p><strong>Schritt 5:</strong> Tablet an den PC anschließen. Danach kann die Installation von Treibern notwendig sein, die nach Bestätigung automatisch eingerichtet werden sollte. Die Infobox auf dem Tablet-Screen, die nach der Erlaubnis des USB-Debugging-Zugriffs fragt, für den angeschlossenen Computer der Einfachheit halber bestätigen.</p>
<div class="gallery " data-content-id="4680000" data-data-url="/bilderstrecke/Mit-Google-Diensten-zum-Top-Smartphone-Amazon-Fire-HD-10-mit-Toolbox-anpassen-4680000.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Mit-Google-Diensten-zum-Top-Smartphone-Amazon-Fire-HD-10-mit-Toolbox-anpassen-4680000.html" data-title="Mit Google-Diensten zum Top-Smartphone? Amazon Fire HD 10 mit Toolbox anpassen">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">15</span></span>
    <h2><a href="/bilderstrecke/Mit-Google-Diensten-zum-Top-Smartphone-Amazon-Fire-HD-10-mit-Toolbox-anpassen-4680000.html" title="Bilderstrecke: Mit Google-Diensten zum Top-Smartphone? Amazon Fire HD 10 mit Toolbox anpassen (15 Bilder)">Mit Google-Diensten zum Top-Smartphone? Amazon Fire HD 10 mit Toolbox anpassen (15 Bilder)</a></h2>
    <a href="/bilderstrecke/Mit-Google-Diensten-zum-Top-Smartphone-Amazon-Fire-HD-10-mit-Toolbox-anpassen-4680000.html" title="Bilderstrecke: Mit Google-Diensten zum Top-Smartphone? Amazon Fire HD 10 mit Toolbox anpassen (15 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/8/5/9/4/9/2/Amazon_Fire_Toolbo_00-17c8d8e99d06e786.png"></figure></div></a>
    
    <figcaption><p>So sieht das Amazon Fire HD 10 (2019) original aus</p></figcaption>
</div>


<h3 class="subheading" id="nav_bedienung_2">Bedienung</h3>
<p>Nun sollte auf dem PC-Bildschirm ein kleines Fenster mit der Amazon Fire Toolbox geöffnet werden. Darin befinden sich 10 (Version 6.55) mit der Maus bequem ansteuerbare Menüpunkte. Das Ganze sieht alles sehr rudimentär aus, funktioniert aber gut.</p>
<p><strong>ADB Shell:</strong> Der erste Menüpunkt ist ADB Shell – und für Normalnutzer völlig uninteressant. In aller Kürze: Die Android Debug Bridge (ADB) ist die Schnittstelle zwischen Computer und Smartphone und erlaubt es, Befehle vom PC auf das per USB angeschlossene Android-Gerät zu übertragen. Anwendungsfälle hierfür sind Rooten oder das Flashen neuer Firmware. Die ADB Shell erlaubt hingegen direkte Befehlseingabe auf dem Smartphone vom PC aus. Wer hier nicht weiß, was er tut, sollte die Finger davon lassen.</p>
<p><strong>Custom Launcher:</strong> Mit dem zweiten Menüpunkt auf der linken Seite dürfen Nutzer einen von drei Launcher, also alternative Nutzeroberflächen, installieren: Evie Launcher, Nova Launcher und Microsoft Launcher. Download und Installation werden nach der Auswahl automatisch abgewickelt.</p>
<p><strong>Density Modifier:</strong> Hier dürfen Nutzer die Pixel-Anzahl und somit die Pixel pro Zoll (PPI) anpassen. Da ein Hochsetzen über den nativ möglichen Wert wenig sinnvoll erscheint und die Fire-Tablets ohnehin keine exorbitant hohe Auflösung bieten, raten wir dazu, diesen Punkt wie schon die ADB Shell ungenutzt zu lassen.</p>
<p><strong>Google Assistant: </strong>Dieser Menüpunkt erlaubt das Abschalten von Alexa, dem voreingestellten Sprachassistenten der Fire-Tablets. Er lässt sich auf Wunsch gegen den Google Assistant austauschen. Zum reinen Ausprobieren ist dieser Schritt etwas zu aufwändig – Alexa bekommen Besitzer nur durch einen Werks-Reset ihres Fire HD zurück!</p>
<p><strong>Google Services:</strong> Mit diesem Menüpunkt bekommen Besitzer eines Amazon-Tablets endlich Zugriff auf Google-Dienste. Unter anderem wird der Play Store installiert und ersetzt anschließend den Amazon Appstore, Google-Dienste wie Maps werden über den Play Store zugänglich und das Google Play Framework wird installiert. Einige Apps funktionieren ohne nicht.</p>
<p><strong>Hybrid Apps:</strong> Wer Netflix und Disney+ auch ohne Google-Dienste auf seinem Fire HD nutzen möchte, kommt hier auf seine Kosten.</p>
<p><strong>Lockscreen Wallpaper:</strong> Mittels dieses Menüpunktes lässt sich der Hintergrund des Lockscreens anpassen. Für eine dauerhafte Nutzung eines eingestellten Wallpapers muss die Frage, ob das Bild beschnitten werden darf, zwingend bestätigt werden. Ansonsten ist das Bild nach dem Display-Timeout wieder weg.</p>
<p><strong>Managing everything Amazon:</strong> Hier lassen sich alle Amazon-Dienste entfernen oder später wieder auf das Tablet spielen. Das geschieht entweder automatisch mit allen Diensten, alternativ ist eine manuelle Auswahl verfügbar, die gezieltes Auswählen einzelner Dienste erlaubt. Da im Automatikmodus unter anderem auch das Amazon-Keyboard entfernt wird, schlägt die Toolbox anschließend Swiftkey als neues Keyboard und als Ersatz für den Amazon-Launcher den Nova Launcher vor. Die Installation erfolgt dann nach Bestätigung automatisch.</p>
<p><strong>Modify System Settings:</strong> Hier lassen sich Navigation Bar und Automatische Updates ein- oder ausstellen. Die Updates beziehen sich allerdings auf Apps aus dem Amazon-Appstore.</p>
<p><strong>Power Options:</strong> Über die Power Options erhalten Nutzer die Möglichkeit, das angeschlossene Tablet auszuschalten oder neuzustarten. Außerdem gibt es hier die Möglichkeit, auf Recovery- oder Bootloader-Optionen zuzugreifen.</p>
<h3 class="subheading" id="nav_handhabung_3">Handhabung</h3>
<p>Wir haben zu Testzwecken unser <a href="/test/Amazon-Fire-HD-10-2019-Tablet-Schnaeppchen-im-Test-4638352.html">Fire HD 10 2019 (Testbericht)</a> komplett umgekrempelt. Als Launcher haben wir uns für den Nova Launcher entschieden, außerdem sollte ein Urlaubsbild als Hintergrund dienen. Letzteres klappte leider nicht, auch nicht mit dem WallChanger aus der Toolbox. Grund: Das aus Google Fotos heruntergeladene Bild konnte nicht gecropped werden. Über den herkömmlich eingestellten Android-Weg waren die eingestellten Hintergründe nach Display-Timeout nicht mehr zu sehen – schade. </p>
<p>Ein weiteres Problem: Zwar funktionieren alle Google Dienste, leider bot der Play Store Google Chrome nicht zum Download an. Hier ließen sich deutlich einfacher Alternativen finden, schließlich funktioniert der Play Store tadellos. Wir haben uns für Firefox entschieden. Andere Probleme traten nicht auf, vor allem Systemabstürze oder schlimmeres konnten wir zum Glück nicht verzeichnen. Nett: Der Show-Modus, der aus dem Fire HD 10 2019 bei angeschlossener Stromquelle zum Smart Display macht (ohne angeschlossenes Stromkabel ist das Tablet eher als Smart Speaker nutzbar), funktioniert weiter. Auch die Bedienung ist genauso flüssig oder gar noch direkter als zuvor.</p><a-iframe class="pvg-widget" name="" src="https://www.techstage.de/svc/pvg-widget/v1/widget/render/TS_RG_Fire_HD_mit_Google/price?supercompact=false&amp;theme=techstage&amp;webtrekk_vars=%7B%22contentGroup%22%3A%7B%221%22%3A%22www.techstage.de%22%2C%2210%22%3A%22artikel%22%2C%222%22%3A%22techstage%22%2C%223%22%3A%22ratgeber%22%2C%224%22%3A%22amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918%22%2C%225%22%3A%22%22%2C%226%22%3A%22%22%2C%227%22%3A%22%22%2C%228%22%3A%22%22%2C%229%22%3A%22amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918%22%7D%2C%22contentId%22%3A%22www.techstage.de.techstage.ratgeber.amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918%22%2C%22customParameter%22%3A%7B%2217%22%3A%22desktop%22%2C%2225%22%3A%224679918%3A+Amazon-Tablets+mit+Google-Apps%3A+Billig+zum+Top-Tablet%3F%22%2C%2226%22%3A%22v5%22%2C%2229%22%3A%22free%22%7D%2C%22launchLiveaccount%22%3A0%2C%22tiDomain%22%3A%22responder.wt.heise.de%22%2C%22tiId%22%3A288689636920174%7D&amp;campaignID=techstagewidgets" title=""></a-iframe>

<h3 class="subheading" id="nav_fazit_4">Fazit</h3>
<p>Um die eingangs gestellt Frage zu beantworten: Nein, auch mit Google-Diensten ist das <a href="/test/Amazon-Fire-HD-10-2019-Tablet-Schnaeppchen-im-Test-4638352.html">Fire HD 10 2019 (Testbericht)</a> natürlich kein Highend-Tablet zum Schnäppchenpreis. Dafür ist die Verarbeitung zu billig, der Display-Rand zu dick und die Kamera zu schlecht. Auch die Speichermenge ist zu gering. Nichts desto trotz ist und bleibt das Amazon-Tablet in der Anschaffung deutlich billiger, als es wegen der eingebauten Hardware sein dürfte. Und mit Google-Diensten haben Nutzer wieder alle Freiheiten, die sie sonst von anderen Android-Tablets gewohnt sind. </p>
<p>Ein gewisses Restrisiko, sich mit der Toolbox entweder Schad-Software aufs Tablet oder den PC zu holen, bleibt natürlich. Auch sollten Nutzer berücksichtigen, dass hinter der Toolbox Hobbyprogrammierer stehen. Bei Fehlern in der Software kann es also durchaus auch mal länger bis zu einem neuen Patch dauern. Echte Probleme hatten wir im Test aber nicht, daher sprechen wir der Software unsere Empfehlung aus.</p>
<p>Wer sich gerade mit dem Kauf eines Tablets beschäftigt, sollte sich unsere <a href="/ratgeber/Kaufberatung-Wieviel-Tablet-ist-wirklich-noetig-4569591.html">Kaufberatung: Wieviel Tablet ist wirklich nötig?</a> anschauen. Außerdem fassen wir in einem weiteren Artikel zusammen, welche <a href="/ratgeber/Bis-300-Euro-Diese-Tablets-haben-aktuelles-Android-4623649.html">Tablets bis 300 Euro Android 9</a> haben und wir stellen <a href="/ratgeber/Billigheimer-Tablets-von-40-bis-150-Euro-4621031.html">Billigheimer: Tablets von 40 bis 150 Euro</a> vor. </p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Huawei-Mediapad-M5-10-8-LTE-Leistungsstarkes-Android-Tablet-4090257.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                  <section class="a-x-card__badge">
                    Top-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/77/55/1777755-n0.jpg"
                    class="a-x-card__image"
                    alt="Huawei MediaPad M5 10.8 LTE  32GB grau (53010BDW)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Huawei MediaPad M5 10.8 LTE  32GB grau (53010BDW)
                </h3>
                <section class="a-x-card__infos">
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Trekstor-Primetab-guenstiges-LTE-Android-Tablet-im-Test-4050255.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.2"
              >
                
                  <section class="a-x-card__badge">
                    Preis-Tipp
                  </section>
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/14/63/1741463-n0.jpg"
                    class="a-x-card__image"
                    alt="TrekStor Primetab P10 32GB schwarz (99381)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  TrekStor Primetab P10 32GB schwarz (99381)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 229,64€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Amazon-Fire-HD-8-mit-Show-Modus-Ladedock-im-Test-4180204.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.3"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/41/18/1884118-n0.jpg"
                    class="a-x-card__image"
                    alt="Amazon Fire HD  8 KFKAWI 2018, mit Werbung,  16GB, schwarz (53-007583)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Amazon Fire HD  8 KFKAWI 2018, mit Werbung,  16GB, schwarz (53-007583)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 82,00€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 3
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/Lenovo-Yoga-Smart-Tab-Guenstiges-Tablet-mit-Assistant-im-Ambient-Mode-4630462.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.4"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/40/56/2144056-n0.jpg"
                    class="a-x-card__image"
                    alt="Lenovo Smart Tab YT-X705F Iron Gray 32GB, 3GB RAM (ZA3V0062SE/ZA3V0041CH)"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  Lenovo Smart Tab YT-X705F Iron Gray 32GB, 3GB RAM (ZA3V0062SE/ZA3V0041CH)
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 235,99€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        

        <p id="perma_link">
            Permalink: <a itemprop="mainEntityOfPage" href="http://techstage.de/-4679918">https://techstage.de/-4679918</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Android">Android</a></li>
            <li><a href="/thema/Einsteiger_Tablet">Einsteiger-Tablet</a></li>
            <li><a href="/thema/Google">Google</a></li>
            <li><a href="/thema/Tablet">Tablet</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/ratgeber/Stifthandy-Telefonuhr-Schraege-Handys-ab-10-Euro-4679283.html">
                    <img src="/imgs/85/2/8/5/8/8/1/7/IMG_20200309_123449-6fb6f563f3d945fa.jpeg" alt="" />
                Von Stifthandy bis Telefonuhr: Schräge Handys ab 10 Euro
            </a>
        </li>
        <li class="next">
            <a href="/test/Bose-Portable-Home-Speaker-im-Test-Akku-WLAN-Airplay-2-4680036.html">
                    <img src="/imgs/85/2/8/5/9/5/2/4/BosePortableHomeSpeaker_db-7cfe7cc20c175fd7.png" alt="" />
                Bose Portable Home Speaker im Test: Akku, WLAN, Airplay 2
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FAmazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FAmazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2859418</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html?wt_mc=rss.red.ho.ho.atom.beitrag.beitrag;kw=Android%2CGoogle%2CTablet%2CEinsteiger-Tablet" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Amazon-Tablets-mit-Google-Apps-Billig-zum-Top-Tablet-4679918.html?wt_mc=rss.red.ho.ho.atom.beitrag.beitrag;kw=Android%252CGoogle%252CTablet%252CEinsteiger-Tablet"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='ecc1b14eb42b4b27ac3bdf9da9175fc4';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918";
        wt.contentGroup['9']  = "amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['17']  = "desktop";
        wt.customParameter['25']  = "4679918: Amazon-Tablets mit Google-Apps: Billig zum Top-Tablet?";
        wt.customParameter['26']  = "v5";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918&cg9=amazon-tablets-mit-google-apps-billig-zum-top-tablet-4679918&cp17=desktop&cp25=4679918%3A%20Amazon-Tablets%20mit%20Google-Apps%3A%20Billig%20zum%20Top-Tablet%3F&cp26=v5&cp29=free" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <script src="/js/techstage/dist/techstage.js?cd1f37436969490b01d7"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2859418, iBID: 2860074, CID: 4679918, iCID: 4680649 -->
<!-- Link: $(LB2859418:Linktext)$ $(LC4679918:Linktext)$ -->
<!-- Generiert: 2020-03-11 11:10:49 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    

    

<script>
  (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

  upScore({
    config: {
      domain: "techstage.de",
      article: ".js-upscore-article-content",
      track_positions: false
    },
    data: {
      section: "ratgeber",
      object_id: "4679918",
      pubdate: "2020-03-10T14:45:00+01:00",
      author: "die Redaktionen",
      object_type: "article"
    }
  });
</script>

  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
