<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Wer Lampen und Steckdosen per Sprachbefehl steuern will, kann das mit Amazon Alexa oder Google Assistant ab etwa 30 Euro tun. Welcher Weg ist der bessere?" />
    

    <script src="/js/techstage/dist/techstage-vendors.js?be9949f0cad49e80f0cd"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/ratgeber/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/7/9/2/7/7/1/echo-DB-3f4d99c384a432cf.jpeg" />
    <meta property="og:description"    content="Wer Lampen und Steckdosen per Sprachbefehl steuern will, kann das mit Amazon Alexa oder Google Assistant ab etwa 30 Euro tun. Welcher Weg ist der bessere?" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Matthias Sternkopf" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/ratgeber/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?4201da747b81fde7507c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?4e7274f6461949fbcac6" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?5c1242789183869153db" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?c8d2557b5db023461c82" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?a761a6e083c1fcdf8375" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.x.x.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid              = 59838;
    _sf_async_config.domain           = 'techstage.de';
    _sf_async_config.path             = window.location.pathname;
    _sf_async_config.topStorageDomain = 'heise.de';
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe_2018_bg.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gigaset-GS195-Test-Made-in-Germany-ist-zu-teuer-4540719.html" name="navi.techstage.news"
                                    >Gigaset GS195 Test: „Made in Germany“ ist zu teuer</a></li>
                                
                                    <li><a href="/news/Huawei-Alternativen-Die-Smartphones-aus-Europa-4426801.html" name="navi.techstage.news"
                                    >Huawei-Alternativen: Die Smartphones aus Europa</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Xiaomi-Mi-Note-10-im-Test-108-Megapixel-und-Monster-Akku-4584683.html" name="navi.techstage.tests"
                                    >Xiaomi Mi Note 10 im Test: 108 Megapixel und Monster-Akku</a></li>
                                
                                    <li><a href="/test/Honor-9X-im-Test-Mittelklasse-aus-der-Not-geboren-4582878.html" name="navi.techstage.tests"
                                    >Honor 9X im Test: Mittelklasse aus der Not geboren</a></li>
                                
                                    <li><a href="/test/Oneplus-7T-Pro-Test-Turbo-Lader-mit-90-Hertz-4578568.html" name="navi.techstage.tests"
                                    >Oneplus 7T Pro Test: Turbo-Lader mit 90 Hertz</a></li>
                                
                                    <li><a href="/test/TCL-Plex-Test-tolle-Technik-mit-Grotten-Kamera-4572960.html" name="navi.techstage.tests"
                                    >TCL Plex Test: tolle Technik mit Grotten-Kamera</a></li>
                                
                                    <li><a href="/test/Google-Pixel-4-XL-Radarauge-und-90-Hz-Display-im-Test-4562571.html" name="navi.techstage.tests"
                                    >Google Pixel 4 (XL): Radarauge und 90-Hz-Display im Test</a></li>
                                
                                    <li><a href="/test/Gigaset-GX290-Test-Outdoor-Smartphone-mit-Killer-Akku-4550348.html" name="navi.techstage.tests"
                                    >Gigaset GX290 Test: Outdoor-Smartphone mit Killer-Akku</a></li>
                                
                                    <li><a href="/test/Xiaomi-Redmi-Note-8-Pro-Der-Koenig-der-Mittelklasse-im-Test-4544903.html" name="navi.techstage.tests"
                                    >Xiaomi Redmi Note 8 Pro: Der „König der Mittelklasse“ im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Test-Huawei-Watch-GT-2-Edler-Fitnesstracker-in-Uhrenform-4587145.html" name="navi.techstage.tests"
                                    >Test Huawei Watch GT 2: Edler Fitnesstracker in Uhrenform</a></li>
                                
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Musiccast-Multiroom-von-Yamaha-im-Test-4475859.html" name="navi.techstage.tests"
                                    >Musiccast: Multiroom von Yamaha im Test</a></li>
                                
                                    <li><a href="/test/Denon-Heos-im-Test-vielseitiges-Multiroom-System-4457206.html" name="navi.techstage.tests"
                                    >Denon Heos im Test: vielseitiges Multiroom-System</a></li>
                                
                                    <li><a href="/test/Flache-Soundbar-Teufel-Sounddeck-Streaming-im-Test-4446843.html" name="navi.techstage.tests"
                                    >Flache Soundbar Teufel Sounddeck Streaming im Test</a></li>
                                
                                    <li><a href="/test/Teufel-Raumfeld-im-Test-Satter-Multiroom-Sound-4420001.html" name="navi.techstage.tests"
                                    >Teufel Raumfeld im Test: Satter Multiroom-Sound</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Insta360-Go-Micro-GoPro-im-Test-4523246.html" name="navi.techstage.tests"
                                    >Insta360 Go: Micro-GoPro im Test</a></li>
                                
                                    <li><a href="/test/Motorola-One-Action-Test-Gute-Hardware-schlechte-Kamera-4502663.html" name="navi.techstage.tests"
                                    >Motorola One Action Test: Gute Hardware, schlechte Kamera</a></li>
                                
                                    <li><a href="/test/Actioncam-DJI-Osmo-Action-im-Test-Die-bessere-Gopro-4422448.html" name="navi.techstage.tests"
                                    >Actioncam DJI Osmo Action im Test: Die bessere Gopro</a></li>
                                
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Sonos-Move-im-Test-Der-robuste-Alleskoenner-4514361.html" name="navi.techstage.tests"
                                    >Sonos Move im Test: Der robuste Alleskönner</a></li>
                                
                                    <li><a href="/test/Honor-20-Guenstiges-Highend-Smartphone-im-Test-4485936.html" name="navi.techstage.tests"
                                    >Honor 20: Günstiges Highend-Smartphone im Test</a></li>
                                
                                    <li><a href="/test/Xiaomi-Mi-9-Spitzentechnik-zum-Schnaeppchenpreis-4473761.html" name="navi.techstage.tests"
                                    >Xiaomi Mi 9: Spitzentechnik zum Schnäppchenpreis</a></li>
                                
                                    <li><a href="/test/Doogee-S90-im-Test-modulares-Outdoor-Smartphone-4465469.html" name="navi.techstage.tests"
                                    >Doogee S90 im Test: modulares Outdoor-Smartphone</a></li>
                                
                                    <li><a href="/test/ZTE-Axon-10-Pro-im-Test-High-End-Phone-zum-Kampfpreis-4445085.html" name="navi.techstage.tests"
                                    >ZTE Axon 10 Pro im Test: High-End-Phone zum Kampfpreis</a></li>
                                
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show active">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Kaufberatung-Was-taugt-ein-Laubblaeser-mit-Akku-fuer-45-Euro-4567149.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Was taugt ein Laubbläser mit Akku für 45 Euro?</a></li>
                                
                                    <li><a href="/ratgeber/True-Wireless-Kopfhoerer-Wie-viel-muss-man-investieren-4505053.html" name="navi.techstage.ratgeber"
                                    >True-Wireless-Kopfhörer: Wie viel muss man investieren?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Wasserkuehlung-High-End-PCs-besser-kuehlen-4503092.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Wasserkühlung: High-End-PCs besser kühlen</a></li>
                                
                                    <li><a href="/ratgeber/Ratgeber-Klimaanlage-und-Ventilator-gegen-die-Hitzewelle-4478982.html" name="navi.techstage.ratgeber"
                                    >Ratgeber: Klimaanlage und Ventilator gegen die Hitzewelle</a></li>
                                
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/","name":"TechStage"},"position":1},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/","name":"Ratgeber"},"position":2},{"@type":"ListItem","item":{"@id":"http:\/\/www.techstage.de\/ratgeber\/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html","name":"Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"},"position":3}]}
  </script>
  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
        <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/ratgeber/">
        <span>Ratgeber</span>
          </a>
      </li>
      <li>
        <span>Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich</h1>

    <section id="article_content">
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_optik_0">Optik</a></li>
                <li><a href="#nav_mikrofone_1">Mikrofone</a></li>
                <li><a href="#nav_klang_2">Klang</a></li>
                <li><a href="#nav_google_vs__3">Google vs.…</a></li>
                <li><a href="#nav_fazit_4">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/7/9/2/7/7/1/echo-TT-003b6a29c50c572e.jpeg" alt="" class="article_teaser_img">
        </figure>


        


	<aside class="techstage--aside-global">

		


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles compact">
    <dl>
        <dt>Neueste Artikel</dt>
        <dd class="clearfix">
            <a href="/test/AOC-AG273QX-1440p-Monitor-fuer-Gamer-im-Test-4588850.html" >
                
                <span>AOC AG273QX: 1440p-Monitor für Gamer im Test</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Smarte-Aldi-Lampen-im-Schnaeppchen-Check-4588692.html" >
                
                <span>Smarte Aldi-Lampen im Schnäppchen-Check</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Xiaomi-Jimmy-JV53-Plus-im-Test-der-guenstige-Dyson-Klon-4587969.html" >
                
                <span>Xiaomi Jimmy JV53 Plus im Test: der günstige Dyson-Klon</span>
            </a>
        </dd>
    </dl>
    <a href="" class="more">Mehr</a>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">
                <img src="/imgs/85/2/4/5/5/8/4/2/matthias_klein-748a438abed65afb.jpeg" alt="/imgs/85/2/4/5/5/8/4/2/matthias_klein-748a438abed65afb.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Matthias-Sternkopf-4099783.html" rel="author">Matthias</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-11-20T16:21:00+01:00">20.11.2019 16:21</time>
        </div>
            <p><strong>Wer Lampen und Steckdosen per Sprachbefehl steuern will, kann das mit Amazon Alexa oder Google Assistant ab etwa 30 Euro tun. Welcher Weg ist der bessere?<br /></strong></p>
<p>Die Sprachassistenten von Amazon und Google steuern das Smart Home, spielen Musik, setzen Termine und beantworten Fragen. Eigentlich gehört Apples Siri mit in diese Liste, allerdings ist Siri bezüglich ihres Funktionsumfangs eingeschränkter als die Amazon- und Google-Assistenten. Zudem ist es deutlich kostenintensiver, mit Siri zu reden. Denn für die Apple-Dame benötigt man entweder iPhone, iPad, Macbook oder den 400 Euro teuren <a href="/test/Ein-Jahr-Apple-Homepod-lohnt-sich-der-Kauf-noch-4484802.html" target="_blank" rel="external noopener">Homepod (Testbericht)</a>. </p>
<p>Bei Alexa und Google hängt die Einstiegshürde tiefer. Beide Assistenten laufen sowohl auf Android- als auch auf iOS-Smartphones und -Tablets. Für den Google Assistant braucht das Android-Gerät mindestens Android 5, die Google App ab Version 6.13 und die Google-Play-Dienste. Dafür reichen bereits die günstigsten Geräte aus, ein paar Beispiele finden sich in unserer <a href="/bestenliste/Bestenliste-Smartphones-bis-100-Euro-mit-Android-9-4560001.html" target="_blank" rel="external noopener">Bestenliste: Smartphones bis 100 Euro mit Android 9</a>. Auch Tablets kosten nicht die Welt, wie unsere <a href="/ratgeber/Kaufberatung-Wieviel-Tablet-ist-wirklich-noetig-4569591.html" target="_blank" rel="external noopener">Kaufberatung: Wieviel Tablet ist wirklich nötig?</a> zeigt.</p>
<p>Nun sind jedoch Smartphones und Tablets zum Ausprobieren der Funktionen ganz nett, zur komfortablen Steuerung der Wohnzimmerbeleuchtung aber zu fummelig. Praktikabel sind stationäre Google- und Alexa-Assistenten mit Mikrofon und Lautsprecher. Sie haben gegenüber Smartphones den Vorteil, besser zuzuhören, stets am Netz zu sein und zu wissen, wo sie sich befinden. So geben sie nach vorheriger Konfiguration Musik über die sich im gleichen Raum befindende Anlage wieder und wissen beim Sprachbefehl <em>Licht aus</em> genau, welche Lampen gemeint sind. </p>
<p>Wer so einen Assistenten will, bekommt ihn von Google oder Amazon ab etwa 30 Euro. Googles günstigster Einstieg ist der Google Home Mini. Er ist bezüglich Preis, Optik und Funktionsumfang mit dem <a href="/test/Neuer-Echo-Dot-3-2018-im-Test-Amazon-machts-besser-4196234.html" target="_blank" rel="external noopener">Amazon Echo Dot (Testbericht)</a> vergleichbar. Seit Ende 2019 gibt es auch den Nachfolger zum Home Mini, den Nest Mini. Dieser bringt vor allem einen besseren Klang. In diesem Beitrag widmen wir uns aber in erster Linie dem Home Mini, da es um einen möglichst günstigen Einstieg in die Welt der Sprachassistenten geht. 30 Euro kostet der brandneue Amazon Echo Flex. Der Echo Flex hängt direkt in der Steckdose und kann mit Nachtlicht oder Bewegungsmelder erweitert werden – leider aber nicht mit beiden Optionen gleichzeitig.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1892165"
        role="tab"
        aria-controls="tabpanel1892165"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/65/1892165-n0.jpg"
            alt="Amazon Echo Dot (Rev. 3) weiß"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Amazon Echo Dot weiß</p>
      </a-tab>
    
      <a-tab
        id="tab1892154"
        role="tab"
        aria-controls="tabpanel1892154"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/54/1892154-n0.jpg"
            alt="Echo Dot schwarz "
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo Dot schwarz </p>
      </a-tab>
    
      <a-tab
        id="tab1704910"
        role="tab"
        aria-controls="tabpanel1704910"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/49/10/1704910-n0.jpg"
            alt="Google Home Mini weiß"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Google Home Mini weiß </p>
      </a-tab>
    
      <a-tab
        id="tab2142889"
        role="tab"
        aria-controls="tabpanel2142889"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/28/89/2142889-n0.jpg"
            alt="Echo Flex "
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo Flex </p>
      </a-tab>
    
      <a-tab
        id="tab2163626"
        role="tab"
        aria-controls="tabpanel2163626"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/36/26/2163626-n0.jpg"
            alt="Google Nest Mini Kreide (GA00638-EU)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Google Nest Mini weiß</p>
      </a-tab>
    
      <a-tab
        id="tab2163616"
        role="tab"
        aria-controls="tabpanel2163616"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/36/16/2163616-n0.jpg"
            alt="Google Nest Mini Carbon (GA00781-EU)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Google Nest Mini schwarz</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1892165"
      role="tabpanel"
      aria-labelledby="tab1892165"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1892165: Amazon Echo Dot (Rev. 3) weiß"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Dot (Rev. 3) weiß
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=barax-de&loc=https%3A%2F%2Fwww.barax.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D10107851%26rid%3Dgeizhals_at&ghaID=1892165&ghxID=17154B22760111E8879FBC96DDE03B3E&key=69832d38020bcffac2a8bdccb7dc7c34"
    class="a-pvg-deal__link"
    title="barax"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1419639.jpg"
        alt="barax"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;38,62
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Ab Lager lieferbar - Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=satking-de&loc=https%3A%2F%2Fwww.satking.de%2Fentertainment%2Fmedia-player%2Fstreaming-clients%2Famazon-echo-dot-3.generation-intelligenter-lautsprecher-alexa-sandstein-stoff%3FsPartner%3Dgeizhalsde%3F%26number%3DAMAECHO03&ghaID=1892165&ghxID=17154B22760111E8879FBC96DDE03B3E&key=008a8ab7ac059e000e236cc4821c4fc6"
    class="a-pvg-deal__link"
    title="SatKing.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6525.jpg"
        alt="SatKing.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferung in 1-3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cwmobilede-de&loc=https%3A%2F%2Fwww.cw-mobile.de%2Famazon-echo-dot-3-gen-intelligenter-lautsprecher-mit-alexa-sandstein.html%2Futm_source%3DPSM%26utm_medium%3DGeizhals%26utm_campaign%3DPSM&ghaID=1892165&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c4ecb508495e1049762d6e7e9ca39a50"
    class="a-pvg-deal__link"
    title="cw-mobile.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/168095.png"
        alt="cw-mobile.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Famazon%2Becho%2Bdot%2B3%2Bgeneration%2Bsmart%2Bspeaker%2B639465%3Fnbb%3D45c48c&ghaID=1892165&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b22fec939dd5e5bb3b58f2d3b286e717"
    class="a-pvg-deal__link"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5226.png"
        alt="notebooksbilliger.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Onlineshop:  Jetzt vorbestellen Filiale München, Filiale Düsseldorf, Filiale Hamburg, Filiale Hannover/Laatzen, Filiale Stuttgart, Filiale Dortmund: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Echo Dot (Rev. 3) weiß bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07PDHSPXT%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07PDHSPXT%26tag%3Dgeizhals-ts-de-21&ghaID=1892165&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f83ed8aba28de02c3baa83983e9b407d"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;46,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/amazon-echo-dot-rev-3-weiss-a1892165.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1892154"
      role="tabpanel"
      aria-labelledby="tab1892154"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1892154: Echo Dot schwarz "
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Echo Dot schwarz 
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=maxifreund2-157635-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fcampid%3D5338148256%26customid%3D5575057661%26toolid%3D10050%26mpre%3Dhttps%253A%252F%252Fwww.ebay.de%252Fitm%252FAmazon-Echo-Dot-3-Generation-Sprachgesteuerter-Smart-Lautsprecher-mit-%252F113806887243&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9c9228d9b8127b7b5a394a281649921d"
    class="a-pvg-deal__link"
    title="maxifreund2"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="maxifreund2"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FLautsprecher%2FAmazon-Echo-Dot-3rd-Gen-Black%2F2691921%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c3e3f3d381fdd8d94bc77874ab0d8f04"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;36,35
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager - 1-3 Tage Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=hifi-extra-50691-eb-de&loc=https%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412750%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D383270259194&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2c8f12c2886965e6fea02cc99ffe4ad9"
    class="a-pvg-deal__link"
    title="hifi-extra"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="hifi-extra"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;37,89
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=satking-de&loc=https%3A%2F%2Fwww.satking.de%2Fentertainment%2Fmedia-player%2Fstreaming-clients%2Famazon-echo-dot-3.generation-intelligenter-lautsprecher-mit-alexa-sprachsteuerung-anthrazit%3FsPartner%3Dgeizhalsde%3F%26number%3DAMAECHO01&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=cb8f7736bad3b3f7339616165f3397ec"
    class="a-pvg-deal__link"
    title="SatKing.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6525.jpg"
        alt="SatKing.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferung in 1-3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Echo Dot schwarz  bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07PHPXHQS%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07PHPXHQS%26tag%3Dgeizhals-ts-de-21&ghaID=1892154&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2d488280363c5cc7a6928abe16936836"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;46,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/amazon-echo-dot-rev-3-schwarz-a1892154.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1704910"
      role="tabpanel"
      aria-labelledby="tab1704910"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1704910: Google Home Mini weiß"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Google Home Mini weiß
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1233604%2Fpid%2Fgeizhals&ghaID=1704910&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e33258cd2ba0dcd3fe4da12a54ae55c0"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,80
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1233604%2Fpid%2Fgeizhals&ghaID=1704910&ghxID=17154B22760111E8879FBC96DDE03B3E&key=cb87b855228156162b1fa63824a6bb8a"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1233604%26pid%3Dgeizhals&ghaID=1704910&ghxID=17154B22760111E8879FBC96DDE03B3E&key=9cc8fc8c73f9acc8d54863c8fcece105"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,96
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1233604%26pid%3Dgeizhals&ghaID=1704910&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c178150d416ed003678d980fcc656692"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,97
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/google-home-mini-weiss-a1704910.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2142889"
      role="tabpanel"
      aria-labelledby="tab2142889"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2142889: Echo Flex "
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Echo Flex 
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D5S01-01N%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-01N&ghaID=2142889&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2303df3e3ab22b2c12be101b30aa7b7b"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Berlin-Charlottenburg, Berlin-Mitte, Berlin-Steglitz, Bochum, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Essen, Köln, Leipzig, München Stachus, Stuttgart, Nürnberg, Hamburg: Noch nicht verfügbar, Nicht vorrätig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D5S01-01N%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-01N&ghaID=2142889&ghxID=17154B22760111E8879FBC96DDE03B3E&key=45a30dba283c16c26272dd5914d2abba"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5015.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Noch nicht verfügbar, Nicht vorrätig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN195005.2198907GEIZHALS.DE0%2FB23289099.256809274%3Bdc_trk_aid%3D452621004%3Bdc_trk_cid%3D122305537%3Bkw%3D2603649%3Brbtcmedsou%3Dgei%7Cpf%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3Fhttps%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_amazon-echo-flex-2603649.html%3Frbtc%3Dgei%7Cpf%7C2603649%7Cgtsubtag%7Cp%7Cstandard_feed%7C&ghaID=2142889&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6e623065be66bbc68a7b1634927e8097"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07PFG54H7%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07PFG54H7%26tag%3Dgeizhals-ts-de-21&ghaID=2142889&ghxID=17154B22760111E8879FBC96DDE03B3E&key=cf9e16e9c376ccbcf7c93ee41d8ece16"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;29,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/amazon-echo-flex-weiss-b07pfg54h7-a2142889.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2163626"
      role="tabpanel"
      aria-labelledby="tab2163626"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2163626: Google Nest Mini Kreide (GA00638-EU)"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Google Nest Mini Kreide (GA00638-EU)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=barax-de&loc=https%3A%2F%2Fwww.barax.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D11885418%26rid%3Dgeizhals_at&ghaID=2163626&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e789e58509ed15065f0b232b10c9ba5c"
    class="a-pvg-deal__link"
    title="barax"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1419639.jpg"
        alt="barax"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,63
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Ab Lager lieferbar - Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1337776%2Fpid%2Fgeizhals&ghaID=2163626&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f98265bd6c5231cd95435410c966c35d"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,31
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1337776%26pid%3Dgeizhals&ghaID=2163626&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3c351149cae155126abe4faf6c5bc6d5"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,46
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1337776%2Fpid%2Fgeizhals&ghaID=2163626&ghxID=17154B22760111E8879FBC96DDE03B3E&key=010defd2cd4e095c50058433a1d67ed1"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,47
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Google Nest Mini Kreide (GA00638-EU) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07ZG9W8V5%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07ZG9W8V5%26tag%3Dgeizhals-ts-de-21&ghaID=2163626&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5fc1b85701f0003d935d2b8ff68628fb"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;54,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Gewöhnlich versandfertig in 1 bis 3 Monaten
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/google-nest-mini-kreide-ga00638-eu-a2163626.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel2163616"
      role="tabpanel"
      aria-labelledby="tab2163616"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a2163616: Google Nest Mini Carbon (GA00781-EU)"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Google Nest Mini Carbon (GA00781-EU)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=barax-de&loc=https%3A%2F%2Fwww.barax.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D11885417%26rid%3Dgeizhals_at&ghaID=2163616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=70f621813e35159e1c8963661de93ba9"
    class="a-pvg-deal__link"
    title="barax"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1419639.jpg"
        alt="barax"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,63
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Ab Lager lieferbar - Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1337777%2Fpid%2Fgeizhals&ghaID=2163616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=528168d8b23d79260be5fcbb09ccfe51"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,31
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1337777%26pid%3Dgeizhals&ghaID=2163616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=84660ca69685cc7d72b1d6a5bbaccc43"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,46
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1337777%2Fpid%2Fgeizhals&ghaID=2163616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=c2cb8d9ccb3ecda315dc97b69f79ccd0"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;48,47
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Google Nest Mini Carbon (GA00781-EU) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07ZG9C28L%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07ZG9C28L%26tag%3Dgeizhals-ts-de-21&ghaID=2163616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e984b25a9ac508439f33e20d30712d6c"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;59,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Der Artikel ist bald verfügbar.
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/google-nest-mini-carbon-ga00781-eu-a2163616.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_optik_0">Optik</h3>
<p>Google Home Mini und Amazon Echo Dot ähneln sich optisch, während der Echo Flex optisch komplett aus der Reihe tanzt. So setzen sowohl Dot als auch Home Mini auf einen Stoffbezug, in unserem Fall in der Farbe weiß. Der Dot kommt auf Wunsch auch in schwarz, grau oder lila, der Home Mini zusätzlich in schwarz und rot.</p>
<p>Geht es rein nach der Optik, gefällt uns der Home Mini leicht besser. Denn sein Stoffbezug umspannt bis auf die gummierte Unterseite das komplette Gerät und gibt ihm einen angenehm minimalistischen Anstrich. Einmal aktiviert, leuchten vier LEDs durch den Stoff und signalisieren seine Einsatzbereitschaft. Ausgeschaltet sind sie unsichtbar. Gleiches gilt für je eine LED an seiner linken und seiner rechten Seite. Der Home Mini hat keine Taster, seine Oberfläche ist jedoch zum Beispiel zur Regulierung der Lautstärke touchsensitiv. Einen Klinkenport für die kabelgebundene Audioausgabe gibt es nicht. </p>
<div class="gallery " data-content-id="4196389" data-data-url="/bilderstrecke/Amazon-Echo-Dot-3-Gen-4196389.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Amazon-Echo-Dot-3-Gen-4196389.html" data-title="Amazon Echo Dot 3. Gen">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">10</span></span>
    <h2><a href="/bilderstrecke/Amazon-Echo-Dot-3-Gen-4196389.html" title="Bilderstrecke: Amazon Echo Dot 3. Gen (10 Bilder)">Amazon Echo Dot 3. Gen (10 Bilder)</a></h2>
    <a href="/bilderstrecke/Amazon-Echo-Dot-3-Gen-4196389.html" title="Bilderstrecke: Amazon Echo Dot 3. Gen (10 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/5/2/3/8/2/1/MVIMG_20181019_100031-6cb4618e7d2aa24a.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<p>Beim Echo Dot zieht sich der Stoff einmal um die komplette Seite. Unten ist er ebenfalls gummiert. Oben hat er vier Taster. Das sieht nicht so schick aus wie beim Google Home Mini, lässt sich aber selbsterklärend bedienen. Dafür hat der Echo Dot einen 360-Grad-LED-Streifen, um gut sichtbar seinen jeweiligen Zustand zu signalisieren. Auch an einen Klinkenport hat Amazon gedacht. Amazon hat zusätzlich zum normalen Dot einen <a href="/test/Amazon-Echo-Dot-3-mit-Uhr-Timer-und-Temperatur-im-Test-4562378.html" target="_blank" rel="external noopener">Echo Dot mit Uhr (Testbericht)</a> im Portfolio. Wirklich günstig ist der dann aber nicht mehr. </p>
<p>Der Echo Flex ist ein Sonderling, als schön würden ihn wohl nur die wenigsten bezeichnen. Aber er muss auch keine Schönheitswettbewerbe gewinnen. Denn im Gegensatz zu den anderen beiden steht er nicht mehr oder weniger dekorativ im Raum, sondern hängt direkt und kabellos an der Steckdose. Der Flex steht etwa 3,5 cm aus der Dose hervor, ist knapp 7 cm breit und gut 7 cm hoch. Auf seiner Vorderseite leuchtet eine mehrfarbige Signal-LED, außerdem gibt es dort eine kleine Öffnung für den Lautsprecher und zwei Knöpfe. Neben einem seitlichen Klinkenport hat er an seiner Unterseite zusätzlichen einen USB-A-Anschluss. Dort kann man zum Beispiel sein Smartphone laden. Viel spannender sind jedoch dort ansteckbare Erweiterungen in Form eines Nachtlichts oder Bewegungsmelders. Weitere sollen folgen. </p>
<h3 class="subheading" id="nav_mikrofone_1">Mikrofone</h3>
<p>Der Amazon Echo Dot hat auf seiner Oberseite vier Mikrofone. Sowohl Google Home Mini als auch Amazon Echo Flex haben derer nur zwei. Wer nun denkt, dass vier Mikrofone besser hören als zwei, liegt daneben. Die Fernfeldlauscher hören unabhängig vom Gerät sehr genau in den Raum und erfassen zuverlässig das Aufwachwort und alles, was danach folgt. Dabei springt Alexa gerne mal versehentlich an. Kunden können jedoch das Aufwachwort ändern.</p>
<p>Bei allen Geräten können die Mikrofone abgeschaltet werden. Auf dem Echo Dot und dem Echo Flex gibt es dafür einen Taster, der rot leuchtet, sobald die Mikrofone nicht mehr zuhören. Am Google Home Mini sorgt ein Schiebeschalter auf seiner Rückseite für taube Mikros. Das ist etwas umständlicher als bei den Echo-Geräten.</p>
<h3 class="subheading" id="nav_klang_2">Klang</h3>
<p>Echo Dot und Home Mini ähneln sich klanglich. Beide liefern gerade für ihren handlichen Formfaktor einen ordentlichen Sound und eignen sich durchaus dafür, morgens in der Küche etwas Radio zu hören. Sie sind laut, ihre Höhen und mittleren Töne sind klar erkennbar und sogar etwas Bass lässt sich feststellen. Trotzdem sehen wir den Dot der dritten Generation leicht vor dem Home Mini, der in höheren Lautstärken dazu neigt, Frequenzen zu vermatschen. </p>
<p>Der Echo Flex fällt hier klar ab. Zwar ist er ausreichend laut. Allerdings klingt er eher nach einem Smartphone als nach einem Smart-Speaker. Er verdirbt einem durch komplett fehlende tiefere Frequenzen jeglichen Spaß an Musik.</p>
<h3 class="subheading" id="nav_google_vs__3">Google vs. Amazon</h3>
<p>Ob man nun Alexa oder Google als Sprachassistenten nutzt, ist eine Glaubensfrage. Wirklich groß sind die Unterschiede nicht. Allerdings gibt es insgesamt doch mehr kompatible Geräte und Skills für Amazon Alexa. Hier steht, <a href="/ratgeber/Was-Alexa-alles-kann-Musik-Smart-Home-Skills-4211518.html" target="_blank" rel="external noopener">was Alexa alles kann</a>. Dafür kann der Home Mini auf Googles riesige Wissensdatenbank zugreifen und beantwortet entsprechende Frage zuverlässiger. </p>
<p>Für die allermeisten Nutzer macht es keinen großen Unterschied, zu welchem System sie greifen. Denn glücklicherweise sind die meisten Smart-Home-Geräte mit beiden kompatibel. Dazu gehören zum Beispiel WLAN-Steckdosen ab 20 Euro, die dank Alexa und Google Assistant aufs Wort hören. Viel mehr davon gibt es in unserer <a href="/ratgeber/Kaufberatung-Smarte-Steckdosen-fuer-jeden-Einsatzzweck-4276091.html" target="_blank" rel="external noopener">Kaufberatung: Smarte Steckdosen für jeden Einsatzzweck</a>.</p>
<div class="gallery " data-content-id="4211491" data-data-url="/bilderstrecke/Unsere-Top-20-interessanter-Alexa-Skills-4211491.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Unsere-Top-20-interessanter-Alexa-Skills-4211491.html" data-title="Unsere Top-20 interessanter Alexa-Skills">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">20</span></span>
    <h2><a href="/bilderstrecke/Unsere-Top-20-interessanter-Alexa-Skills-4211491.html" title="Bilderstrecke: Unsere Top-20 interessanter Alexa-Skills (20 Bilder)">Unsere Top-20 interessanter Alexa-Skills (20 Bilder)</a></h2>
    <a href="/bilderstrecke/Unsere-Top-20-interessanter-Alexa-Skills-4211491.html" title="Bilderstrecke: Unsere Top-20 interessanter Alexa-Skills (20 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/5/3/4/1/5/3/1-0fa1e74eaebf99dd.png"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<p>Besonders gerne werden die Sprachassistenten zur Steuerung von smartem Licht eingesetzt. <a href="/test/Philips-Hue-im-Test-Smartes-Licht-per-App-4422184.html" target="_blank" rel="external noopener">Philips Hue (Testbericht)</a> ist hier Marktführer. Ihre Produkte sind gut, aber leider auch teuer. Zum Glück gibt es aber auch günstigere Alternativen zum Beispiel von <a href="/test/Tint-Mueller-Licht-Smarte-Aldi-Lampe-im-Test-4288709.html" target="_blank" rel="external noopener">Tint (Testbericht)</a> oder <a href="/test/Test-Ikea-Tradfri-Guenstige-Hue-Alternative-4473436.html" target="_blank" rel="external noopener">Ikea Tradfri: (Testbericht)</a>. </p>
<p>Alexa/OK Google, stelle die Temperatur im Wohnzimmer auf 22 Grad – richtig praktisch sind Sprachassistenten auch bei smarten Heizkörperthermostaten. Wer nicht weiß, für welchen er sich entscheiden soll, findet im <a href="/ratgeber/UPDATE-Vergleichstest-Sechs-Smart-Home-Heiz-Thermostate-4324482.html" target="_blank" rel="external noopener">Vergleichstest: Sechs Smart-Home-Heiz-Thermostate</a> jede Menge Anregungen. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1046508"
        role="tab"
        aria-controls="tabpanel1046508"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/65/08/1046508-n0.jpg"
            alt="Edimax Smart Plug Switch, Funksteckdose (SP-1101W)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Edimax Smart Plug</p>
      </a-tab>
    
      <a-tab
        id="tab1400831"
        role="tab"
        aria-controls="tabpanel1400831"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/08/31/1400831-n0.jpg"
            alt="G-Homa Indoor WiFi Smart Socket Außenbereich, Funksteckdose Outdoor (EMW302WFO)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">G-Homa Indoor WiFi</p>
      </a-tab>
    
      <a-tab
        id="tab1719564"
        role="tab"
        aria-controls="tabpanel1719564"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/95/64/1719564-n0.jpg"
            alt="Sonoff S20"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Sonoff S20</p>
      </a-tab>
    
      <a-tab
        id="tab1087834616"
        role="tab"
        aria-controls="tabpanel1087834616"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="//1.f.ix.de/icons/svg/icons/svg/missimg.svg"
            alt="(Kein Produktbild vorhanden)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant"> IKEA TRADFRI LED-Lampe</p>
      </a-tab>
    
      <a-tab
        id="tab1542347"
        role="tab"
        aria-controls="tabpanel1542347"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/23/47/1542347-n0.jpg"
            alt="Philips Hue White and Color Ambiance Single LED-Bulb E27 10W (592984-00)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Philips Hue White and Color </p>
      </a-tab>
    
      <a-tab
        id="tab1759518"
        role="tab"
        aria-controls="tabpanel1759518"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/95/18/1759518-n0.jpg"
            alt="Philips Hue White Ambiance Light Recipe Kit LED-Bulb E27 9.5W/822 (929001200141)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Philips Hue White Ambiance Light</p>
      </a-tab>
    
      <a-tab
        id="tab1717819"
        role="tab"
        aria-controls="tabpanel1717819"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/78/19/1717819-n0.jpg"
            alt="AVM FRITZ!DECT 301 Funk-Heizkörperthermostat (20002822)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">AVM FRITZ!DECT 301</p>
      </a-tab>
    
      <a-tab
        id="tab1282139"
        role="tab"
        aria-controls="tabpanel1282139"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/21/39/1282139-n0.jpg"
            alt="eQ-3 Homematic IP Funk-Heizkörperthermostat (140280A0)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">eQ-3 Homematic IP</p>
      </a-tab>
    
      <a-tab
        id="tab1770272"
        role="tab"
        aria-controls="tabpanel1770272"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/02/72/1770272-n0.jpg"
            alt="Innogy SmartHome RST 2.0 Funk-Heizkörperthermostat (10265151)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Innogy SmartHome RST</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1046508"
      role="tabpanel"
      aria-labelledby="tab1046508"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1046508: Edimax Smart Plug Switch, Funksteckdose (SP-1101W)"
    data-wt-kategorie="Sensoren & Aktoren"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Edimax Smart Plug Switch, Funksteckdose (SP-1101W)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp945587%2Fpid%2Fgeizhals&ghaID=1046508&ghxID=17154B22760111E8879FBC96DDE03B3E&key=7b0b7badaff6dd9c34cd789ebd9c57f3"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;19,76
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp945587%2Fpid%2Fgeizhals&ghaID=1046508&ghxID=17154B22760111E8879FBC96DDE03B3E&key=72da8679fa1e15144517412d8ea0fe04"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;19,91
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D945587%26pid%3Dgeizhals&ghaID=1046508&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3f4907d7e737d7d759a8c6ed9374df64"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;19,92
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D945587%26pid%3Dgeizhals&ghaID=1046508&ghxID=17154B22760111E8879FBC96DDE03B3E&key=149ea370707db0b367fb64f8bcb27fdc"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;19,93
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Edimax Smart Plug Switch, Funksteckdose (SP-1101W) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB00H3NSY8W%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB00H3NSY8W%26tag%3Dgeizhals-ts-de-21&ghaID=1046508&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4fc35fa8169f1b301c5c31a7e54488e0"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;27,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/edimax-smart-plug-switch-sp-1101w-a1046508.html?hloc=at&amp;hloc=de" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1400831"
      role="tabpanel"
      aria-labelledby="tab1400831"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1400831: G-Homa Indoor WiFi Smart Socket Außenbereich, Funksteckdose Outdoor (EMW302WFO)"
    data-wt-kategorie="Sensoren & Aktoren"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für G-Homa Indoor WiFi Smart Socket Außenbereich, Funksteckdose Outdoor (EMW302WFO)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a6415osmim6ik-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01DDR8H2E%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA6415OSMIM6IK%26creativeASIN%3DB01DDR8H2E%26tag%3Dgeizhals-ts-mpde-21&ghaID=1400831&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6cfa2c355ea8aaaa2685b4d501bb0e97"
    class="a-pvg-deal__link"
    title="Noyan GmbH"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Noyan GmbH"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;21,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1udhwsoijqyuk-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB019CJ00H2%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1UDHWSOIJQYUK%26creativeASIN%3DB019CJ00H2%26tag%3Dgeizhals-ts-mpde-21&ghaID=1400831&ghxID=17154B22760111E8879FBC96DDE03B3E&key=b2b5ad97f8d00485545d1f67e578bd08"
    class="a-pvg-deal__link"
    title="setpoint"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="setpoint"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;23,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1109763%2Fpid%2Fgeizhals&ghaID=1400831&ghxID=17154B22760111E8879FBC96DDE03B3E&key=846e1861d6f385bfee4bd964d4fbdbba"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;27,71
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1109763%26pid%3Dgeizhals&ghaID=1400831&ghxID=17154B22760111E8879FBC96DDE03B3E&key=27d8bbd6a47877ae29043682467ef290"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;27,86
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: G-Homa Indoor WiFi Smart Socket Außenbereich, Funksteckdose Outdoor (EMW302WFO) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB019CJ00H2%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB019CJ00H2%26tag%3Dgeizhals-ts-de-21&ghaID=1400831&ghxID=17154B22760111E8879FBC96DDE03B3E&key=a53a861bf66952138740f61c7ac18618"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;27,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/g-homa-indoor-wifi-smart-socket-aussenbereich-emw302wfo-a1400831.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1719564"
      role="tabpanel"
      aria-labelledby="tab1719564"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1719564: Sonoff S20"
    data-wt-kategorie="Sensoren & Aktoren"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sonoff S20
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1aepr3r6y1x7k-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07TR4XRZW%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1AEPR3R6Y1X7K%26creativeASIN%3DB07TR4XRZW%26tag%3Dgeizhals-ts-mpde-21&ghaID=1719564&ghxID=17154B22760111E8879FBC96DDE03B3E&key=57335cc5e7c8788548f7c08efae5364d"
    class="a-pvg-deal__link"
    title="HoganeyVan"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="HoganeyVan"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;9,55
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2klupf9z3bxqe-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07YFF414L%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA2KLUPF9Z3BXQE%26creativeASIN%3DB07YFF414L%26tag%3Dgeizhals-ts-mpde-21&ghaID=1719564&ghxID=17154B22760111E8879FBC96DDE03B3E&key=4b7c795649665387283cf535b52c8eed"
    class="a-pvg-deal__link"
    title="Sadaffodil"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Sadaffodil"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;10,58
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;0,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1l175e8ae192c-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07VJ3KDR9%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1L175E8AE192C%26creativeASIN%3DB07VJ3KDR9%26tag%3Dgeizhals-ts-mpde-21&ghaID=1719564&ghxID=17154B22760111E8879FBC96DDE03B3E&key=936aeb5cc726554044eab2e701c6d781"
    class="a-pvg-deal__link"
    title="Nichino"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Nichino"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;11,13
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3o59ih3p8roqj-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07RZL5NC1%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3O59IH3P8ROQJ%26creativeASIN%3DB07RZL5NC1%26tag%3Dgeizhals-ts-mpde-21&ghaID=1719564&ghxID=17154B22760111E8879FBC96DDE03B3E&key=bfa53facbbcd4a666421c553c3f34e4e"
    class="a-pvg-deal__link"
    title="ben-gi"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="ben-gi"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;11,49
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sonoff-s20-a1719564.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1087834616"
      role="tabpanel"
      aria-labelledby="tab1087834616"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1087834616:  IKEA TRADFRI LED-Lampe"
    data-wt-kategorie=""
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für  IKEA TRADFRI LED-Lampe
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1nh8w6jvak0tk-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0716BMCWL%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA1NH8W6JVAK0TK%26creativeASIN%3DB0716BMCWL%26tag%3Dgeizhals-ts-mpde-21&ghaID=1087834616&ghxID=17154B22760111E8879FBC96DDE03B3E&key=0e81c895589e7059c42d11700b2426c4"
    class="a-pvg-deal__link"
    title="duzzl - Preise inkl. MwSt."
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/prime.gif"
        alt="duzzl - Preise inkl. MwSt."
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,86
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
  </ul>

  

  <a href="https://preisvergleich.techstage.de/1087834616" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1542347"
      role="tabpanel"
      aria-labelledby="tab1542347"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1542347: Philips Hue White and Color Ambiance Single LED-Bulb E27 10W (592984-00)"
    data-wt-kategorie="Vernetzte LED-Lampen"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Philips Hue White and Color Ambiance Single LED-Bulb E27 10W (592984-00)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2i3r0lsb8e9f2-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB01LVXIM42%3FlinkCode%3Dxm2%26condition%3Dnew%26camp%3D2025%26creative%3D12738%26smid%3DA2I3R0LSB8E9F2%26creativeASIN%3DB01LVXIM42%26tag%3Dgeizhals-ts-mpde-21&ghaID=1542347&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f6be81e26d8610785562ac5dd4979cb9"
    class="a-pvg-deal__link"
    title="FIRST-VERSAND"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="FIRST-VERSAND"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;42,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;13,00
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1233608%2Fpid%2Fgeizhals&ghaID=1542347&ghxID=17154B22760111E8879FBC96DDE03B3E&key=69d9bc7b9a78ec80cb0c084432bffec5"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,80
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LVXIM42%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB01LVXIM42%26tag%3Dgeizhals-ts-de-21&ghaID=1542347&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e02a555f0cc0756890a5f2d764fef3ae"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1233608%2Fpid%2Fgeizhals&ghaID=1542347&ghxID=17154B22760111E8879FBC96DDE03B3E&key=10d3a86dc777487bc06bc15f6f8379f9"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/philips-hue-white-and-color-ambiance-single-led-bulb-e27-10w-592984-00-a1542347.html?hloc=at&amp;hloc=de" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1759518"
      role="tabpanel"
      aria-labelledby="tab1759518"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1759518: Philips Hue White Ambiance Light Recipe Kit LED-Bulb E27 9.5W/822 (929001200141)"
    data-wt-kategorie="Vernetzte LED-Lampen"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Philips Hue White Ambiance Light Recipe Kit LED-Bulb E27 9.5W/822 (929001200141)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=galaxus-de&loc=https%3A%2F%2Fwww.galaxus.de%2Fde%2Fs1%2FProduct%2F6887774%3FpcscpId%3D29%26utm_content%3D6887774%26utm_medium%3Dcpc%26utm_campaign%3Dpreisvergleich%26utm_source%3Dgeizhals&ghaID=1759518&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e005aa9468ffc6139c0e878e72325616"
    class="a-pvg-deal__link"
    title="galaxus"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/2206890.jpg"
        alt="galaxus"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >ca. 8-10 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN195005.2198907GEIZHALS.DE0%2FB23289099.256809274%3Bdc_trk_aid%3D452621004%3Bdc_trk_cid%3D122305537%3Bkw%3D2441304%3Brbtcmedsou%3Dgei%7Cpf%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3Fhttps%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_philips-hue-r37-light-recipe-kit-2441304.html%3Frbtc%3Dgei%7Cpf%7C2441304%7Cgtsubtag%7Cp%7Cstandard_feed%7C&ghaID=1759518&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f3ee6e6c725abd097f2c8b4ff65a64d9"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06XBTGG97%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB06XBTGG97%26tag%3Dgeizhals-ts-de-21&ghaID=1759518&ghxID=17154B22760111E8879FBC96DDE03B3E&key=574ca2fe7cadcc2a57ff4c5e5e376558"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;31,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Gewöhnlich versandfertig in 1 bis 3 Monaten
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=alza-de&loc=https%3A%2F%2Fwww.alza.de%2Fphilips-hue-white-ambiance-dimming-kit-philips-hue-weiss-ambiance-9-5w-d4826628.htm%3Fkampan%3Dgeizhals_DE_osvetleni_smart-osvetleni_e27_eso2556r62%26utm_source%3Dgeizhals_DE%26utm_medium%3Dproduct%26utm_campaign%3Dgeizhals_DE_osvetleni_smart-osvetleni_e27_eso2556r62&ghaID=1759518&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8e11d8be37f171414b7a72d64618623e"
    class="a-pvg-deal__link"
    title="alza.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/310320.jpg"
        alt="alza.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;32,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/philips-hue-white-ambiance-light-recipe-kit-led-bulb-e27-9-5w-822-929001200141-a1759518.html?hloc=at&amp;hloc=de" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1717819"
      role="tabpanel"
      aria-labelledby="tab1717819"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1717819: AVM FRITZ!DECT 301 Funk-Heizkörperthermostat (20002822)"
    data-wt-kategorie="Thermostate"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für AVM FRITZ!DECT 301 Funk-Heizkörperthermostat (20002822)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1203537%2Fpid%2Fgeizhals&ghaID=1717819&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e4cd165615ded32debae6904fa5dd52d"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;43,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Zentrallager: 5 Stück lagernd, Lieferung 1-3 Werktage Filiale Wilhelmshaven: 5 Stück lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1203537%2Fpid%2Fgeizhals&ghaID=1717819&ghxID=17154B22760111E8879FBC96DDE03B3E&key=40efe8f24a4fc5609b8c313af0010078"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;43,91
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd, Lieferung 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1203537%26pid%3Dgeizhals&ghaID=1717819&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5b240b233bacff3aaa70149c5c920d0d"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;43,92
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd, Lieferung 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1203537%26pid%3Dgeizhals&ghaID=1717819&ghxID=17154B22760111E8879FBC96DDE03B3E&key=f01caec21361a31573065af9eb6f9d7f"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;43,93
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd, Lieferung 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: AVM FRITZ!DECT 301 Funk-Heizkörperthermostat (20002822) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB076QK2PJV%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB076QK2PJV%26tag%3Dgeizhals-ts-de-21&ghaID=1717819&ghxID=17154B22760111E8879FBC96DDE03B3E&key=6969156448eeb913b64458208fdd52ff"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/avm-fritz-dect-301-funk-heizkoerperthermostat-20002822-a1717819.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1282139"
      role="tabpanel"
      aria-labelledby="tab1282139"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1282139: eQ-3 Homematic IP Funk-Heizkörperthermostat (140280A0)"
    data-wt-kategorie="Thermostate"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für eQ-3 Homematic IP Funk-Heizkörperthermostat (140280A0)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DW783351%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DW783351&ghaID=1282139&ghxID=17154B22760111E8879FBC96DDE03B3E&key=722e17465685833de6d5d7f49583016f"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8886.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;44,59
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1100206%2Fpid%2Fgeizhals&ghaID=1282139&ghxID=17154B22760111E8879FBC96DDE03B3E&key=475f23dbff50e0db0fa17610915eeb39"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,31
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1100206%2Fpid%2Fgeizhals&ghaID=1282139&ghxID=17154B22760111E8879FBC96DDE03B3E&key=ff143b64ea7b9c5ce76508487b827865"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,46
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1100206%26pid%3Dgeizhals&ghaID=1282139&ghxID=17154B22760111E8879FBC96DDE03B3E&key=d80a26e7cf97f6dcb7b64afacc197425"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,47
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: eQ-3 Homematic IP Funk-Heizkörperthermostat (140280A0) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB00ZQG6OTO%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB00ZQG6OTO%26tag%3Dgeizhals-ts-de-21&ghaID=1282139&ghxID=17154B22760111E8879FBC96DDE03B3E&key=81b9b6513278776d2b8a66dcdf8d2d94"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/eq-3-homematic-ip-funk-heizkoerperthermostat-140280a0-a1282139.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1770272"
      role="tabpanel"
      aria-labelledby="tab1770272"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1770272: Innogy SmartHome RST 2.0 Funk-Heizkörperthermostat (10265151)"
    data-wt-kategorie="Thermostate"
    data-wt-page-id="4592830: Alexa oder Google? Sprachassistenten ab 30 Euro im Vergleich"
    data-wt-channel=""
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Innogy SmartHome RST 2.0 Funk-Heizkörperthermostat (10265151)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1227644%2Fpid%2Fgeizhals&ghaID=1770272&ghxID=17154B22760111E8879FBC96DDE03B3E&key=778f865aa5def686dfec5f2f3b341bc5"
    class="a-pvg-deal__link"
    title="Mindfactory"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/151.gif"
        alt="Mindfactory"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,72
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Zentrallager: verfügbar, Lieferung 3-5 Werktage Filiale Wilhelmshaven: nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1227644%26pid%3Dgeizhals&ghaID=1770272&ghxID=17154B22760111E8879FBC96DDE03B3E&key=8efe52f429d1291605d0a32274b8ce8c"
    class="a-pvg-deal__link"
    title="DriveCity"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7676.gif"
        alt="DriveCity"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,87
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,39
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%2Finfo%2Fp1227644%2Fpid%2Fgeizhals&ghaID=1770272&ghxID=17154B22760111E8879FBC96DDE03B3E&key=368f6ca998bf2eacb07319de67323f5a"
    class="a-pvg-deal__link"
    title="Compuland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6614.gif"
        alt="Compuland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,88
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,79
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1227644%26pid%3Dgeizhals&ghaID=1770272&ghxID=17154B22760111E8879FBC96DDE03B3E&key=3b58a7fa81a715f93241244a2e0ece4d"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;45,89
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;8,59
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Innogy SmartHome RST 2.0 Funk-Heizkörperthermostat (10265151) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB0792HTZL5%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB0792HTZL5%26tag%3Dgeizhals-ts-de-21&ghaID=1770272&ghxID=17154B22760111E8879FBC96DDE03B3E&key=2197f7e8019ba81a96dd8eafa30debc1"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;47,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/innogy-smarthome-rst-2-0-funk-heizkoerperthermostat-10265151-a1770272.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_fazit_4">Fazit</h3>
<p>Wer einen Sprachassistenten nutzen, aber kein Geld ausgeben will, kann das tun: Fast jedes Smartphone unterstützt sowohl den Google Assistant, als auch Amazon Alexa. Daher kann man auch beide Assistenten ausprobieren, ohne Geld in die Hand nehmen zu müssen. Wirklich komfortabel sind jedoch stationäre Lösungen, die jeweils ab etwa 30 Euro zu haben sind. Dabei nehmen sich <a href="/test/Neuer-Echo-Dot-3-2018-im-Test-Amazon-machts-besser-4196234.html" target="_blank" rel="external noopener">Amazon Echo Dot (Testbericht)</a> und Google Home Mini nicht viel. Allerdings sehen wir leichte Vorteile beim Echo Dot. Sein Klang ist minimal besser und er ist etwas flexibler einsetzbar.</p>
<p>Richtig spannend ist der Amazon Echo Flex, der zum Start 30 Euro kostet. Wir können uns gut vorstellen, dass sein Preis in naher Zukunft nochmal fällt. Die ansteckbaren Erweiterungen zeigen, dass in ihm gerade zur Steuerung des Smart Homes noch so einiges an Potenzial schlummert. </p><section class="a-grid a-grid--inline a-grid--fluid">
  <div class="a-grid__row">
    <header class="a-grid__item">
      <h3 class="a-x-header">
        <span class="a-x-header__title">Ähnliche Artikel auf TechStage</span>
      </h3>
    </header>
  </div>
  <section class="a-grid__row a-grid__row--stretch">
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/WLAN-Steckdosen-Ideen-und-Einsatzzwecke-aus-der-Praxis-4274406.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.1"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/5/7/8/6/0/1/wlan-steckdose-169-7c7065c8bad93747.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">WLAN-Steckdosen: Ideen und Einsatzzwecke aus der Praxis</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/Ratgeber-Stromkosten-senken-mit-smarten-Steckdosen-4325720.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.2"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/6/1/3/7/5/1/StromsparenSteckdosen_db-0d18289c4aa43ae4.png"
            >
          </figure>
          <h3 class="a-x-card__title">Ratgeber: Stromkosten senken mit smarten Steckdosen</h3>
        </a>
      </div>
    
      <div
        class="
          a-grid__item
          a-grid__item--x-padded
          a-grid__item--4-desktop
        "
      >
        <a
          class="a-x-card"
          
          href="/ratgeber/Tipps-fuer-Bauherren-Smarthome-Grundlagen-fuer-den-Neubau-4036350.html?wt_mc=intern.techstage.inline.recommendation"
          name="techstage.artikel.recommendation.3"
        >
          <figure class="a-x-card__image-container a-x-card__image-container--full">
            <img
              alt=""
              class="a-x-card__image"
              src="/imgs/85/2/4/1/6/5/7/1/smarthome_dach-d2dd67038aa4539b.jpeg"
            >
          </figure>
          <h3 class="a-x-card__title">Tipps für Bauherren: Smarthome-Grundlagen für den Neubau</h3>
        </a>
      </div>
    
  </section>
</section>

        

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4592830">https://techstage.de/-4592830</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Alexa">Alexa</a></li>
            <li><a href="/thema/Apple">Apple</a></li>
            <li><a href="/thema/Google">Google</a></li>
            <li><a href="/thema/Heimautomation">Heimautomation</a></li>
            <li><a href="/thema/iOS">iOS</a></li>
            <li><a href="/thema/Siri">Siri</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/ratgeber/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/AOC-AG273QX-1440p-Monitor-fuer-Gamer-im-Test-4588850.html">
                    <img src="/imgs/85/2/7/9/0/3/7/6/AOC_AG273QX_db-40b5741ea802c4bd.png" alt="" />
                AOC AG273QX: 1440p-Monitor für Gamer im Test
            </a>
        </li>
        <li class="next no_next">
            <a href="">
                
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FAlexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fratgeber%2FAlexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2792771</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/ratgeber/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Siri%2CGoogle%2CAlexa%2CHeimautomation%2CiOS%2CApple" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/ratgeber/Alexa-oder-Google-Sprachassistenten-ab-30-Euro-im-Vergleich-4592830.html?wt_mc=rss.red.ho.ho.rdf.beitrag.beitrag;kw=Siri%252CGoogle%252CAlexa%252CHeimautomation%252CiOS%252CApple"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='e1b29f6f6a184427b88981597332d0b1';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.ratgeber.alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "ratgeber";
        wt.contentGroup['4']  = "alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830";
        wt.contentGroup['9']  = "alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "siri;google;alexa;heimautomation;ios;apple";
        wt.customParameter['6']  = "siri;google;alexa;heimautomation;ios;apple";
        wt.customParameter['8']  = "2019-11-20T16:21:00+01:00";
        wt.customParameter['15']  = "Matthias Sternkopf";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.ratgeber.alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=ratgeber&cg4=alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830&cg9=alexa-oder-google-sprachassistenten-ab-30-euro-im-vergleich-4592830&cp15=Matthias%20Sternkopf&cp17=desktop&cp2=siri%3Bgoogle%3Balexa%3Bheimautomation%3Bios%3Bapple&cp29=free&cp6=siri%3Bgoogle%3Balexa%3Bheimautomation%3Bios%3Bapple&cp8=2019-11-20T16%3A21%3A00%2B01%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?ceb355fedc469cc104f1"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2792771, iBID: 2792797, CID: 4592830, iCID: 4592860 -->
<!-- Link: $(LB2792771:Linktext)$ $(LC4592830:Linktext)$ -->
<!-- Generiert: 2019-11-20 16:26:44 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
