<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Mit der Signa S2 für knapp über 200 Euro konzentriert sich Polk Audio auf hochwertigen Musik- und Fernsehton ohne viele Features. Ob das Konzept aufgeht, zeigt der Test." />
    

    <script src="/js/techstage/dist/techstage-vendors.js?7bb38e492cf2da935875"></script>

    <script type="text/javascript">var kameleoonURL = "https://yxsu5ufd2m.kameleoon.eu";var kameleoonStartLoadTime = new Date().getTime();var kameleoonLoadingTimeout = 1000;var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};window.setTimeout(function(){}, 25);window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}var iframeNode = document.createElement("iframe");iframeNode.src = kameleoonURL;iframeNode.id = "kameleoonExternalIframe";iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode);</script>

    <meta property="og:title"          content="Polk Audio Signa S2 im Test: puristisch und ausgeglichen" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="https://heise.cloudimg.io/width/1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-techstage-de_/imgs/85/2/6/7/2/0/1/4/0010-b826015e6af87309.jpeg" />
    <meta property="og:description"    content="Mit der Signa S2 für knapp über 200 Euro konzentriert sich Polk Audio auf hochwertigen Musik- und Fernsehton ohne viele Features. Ob das Konzept aufgeht, zeigt der Test." />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Fritz Schwertfeger" />
    <link href="/images/favicon.ico" rel="shortcut icon" />


    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Polk Audio Signa S2 im Test: puristisch und ausgeglichen | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage-vendors.css?0ca5b5047f3bb5610d37" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?c6e6820145ca5b879058" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="/js/prebid2.4.0.js"></script>
    <script type="text/javascript">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</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="ad-container">
        <div class="ad-container__leaderboard">  
  <div id="div-gpt-ad-1">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>
</div>
        <div class="ad-container__skyscraper ad-container__skyscraper--right">  
  <div id="div-gpt-ad-2">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                  <img
                    class="qwant-logo"
                    src="/images/qwant-q.svg"
                    alt="Logo Qwant"
                  />
                  <input name="q" placeholder="Mit Qwant suchen" />
                  <img
                    class="search-icon"
                    src="/icons/svg/icons/svg/lupe.svg"
                    alt="Logo Qwant"

                  />
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show active">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Drohnen-Schnaeppchen-DJI-Spark-Star-Wars-GoPro-Co-4023806.html" name="navi.techstage.news"
                                    >Drohnen-Schnäppchen: DJI Spark, Star Wars, GoPro &amp; Co.</a></li>
                                
                                    <li><a href="/news/Spiele-Musik-Filme-billiger-kauf-drei-zahl-zwei-3939410.html" name="navi.techstage.news"
                                    >Spiele, Musik &amp; Filme billiger: kauf drei, zahl zwei</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Schnaeppchen-Check-am-Cyber-Monday-TV-Smartphone-Co-3917201.html" name="navi.techstage.news"
                                    >Schnäppchen-Check am Cyber Monday: TV, Smartphone &amp; Co.</a></li>
                                
                                    <li><a href="/news/BestCast-139-BlackBerry-Motion-aber-wer-soll-s-kaufen-3904352.html" name="navi.techstage.news"
                                    >BestCast 139: BlackBerry Motion – aber wer soll's kaufen?</a></li>
                                
                                    <li><a href="/news/BestCast-137-OnePlus-5T-was-wissen-wir-ueber-das-Flaggschiff-3884043.html" name="navi.techstage.news"
                                    >BestCast 137: OnePlus 5T – was wissen wir über das Flaggschiff?</a></li>
                                
                                    <li><a href="/news/BestCast-136-Razer-Phone-das-ideale-Gaming-Smartphone-3877843.html" name="navi.techstage.news"
                                    >BestCast 136: Razer Phone – das ideale Gaming-Smartphone?</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Polierpaste-im-Test-Entfernt-sie-wirklich-Display-Kratzer-4328477.html" name="navi.techstage.tests"
                                    > Polierpaste im Test: Entfernt sie wirklich Display-Kratzer? </a></li>
                                
                                    <li><a href="/test/Smartphone-Gimbal-fuer-70-EUR-Beyondsky-Eyemind-im-Test-4324944.html" name="navi.techstage.tests"
                                    >Smartphone-Gimbal für 70 €: Beyondsky Eyemind im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-20-X-im-Test-Riesen-Phone-fuer-grosse-Haende-4301000.html" name="navi.techstage.tests"
                                    >Huawei Mate 20 X im Test: Riesen-Phone für große Hände</a></li>
                                
                                    <li><a href="/test/Test-DJI-Osmo-Mobile-2-Der-Smartphone-Gimbal-Primus-4257473.html" name="navi.techstage.tests"
                                    >Test DJI Osmo Mobile 2: Der Smartphone-Gimbal-Primus</a></li>
                                
                                    <li><a href="/test/Ruggear-RG850-Test-Outdoor-Handy-mit-toller-Kamera-4220191.html" name="navi.techstage.tests"
                                    >Ruggear RG850 Test: Outdoor-Handy mit toller Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-Insta360-One-X-im-Test-rundum-gut-4218898.html" name="navi.techstage.tests"
                                    >360-Grad-Kamera Insta360 One X im Test: rundum gut</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Huawei-Watch-GT-im-Test-Rekordverdaechtige-Akkulaufzeit-4296692.html" name="navi.techstage.tests"
                                    >Huawei Watch GT im Test: Rekordverdächtige Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Skagen-Falster-2-im-Test-gutes-Design-und-eine-Schwachstelle-4197624.html" name="navi.techstage.tests"
                                    >Skagen Falster 2 im Test: gutes Design und eine Schwachstelle</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-Watch-im-Test-Endlich-lange-Akkulaufzeit-4190433.html" name="navi.techstage.tests"
                                    >Samsung Galaxy Watch im Test: Endlich lange Akkulaufzeit</a></li>
                                
                                    <li><a href="/test/Fossil-Q-Explorist-HR-im-Test-top-Design-flop-Akku-4182027.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist HR im Test: top Design, flop Akku</a></li>
                                
                                    <li><a href="/test/Samsung-Gear-Sport-im-Test-einfach-und-gut-4038038.html" name="navi.techstage.tests"
                                    >Samsung Gear Sport im Test: einfach und gut</a></li>
                                
                                    <li><a href="/test/Tommy-Hilfiger-TH24-7-You-im-Test-smart-aber-lieblos-4030192.html" name="navi.techstage.tests"
                                    >Tommy Hilfiger TH24/7 You im Test: smart, aber lieblos</a></li>
                                
                                    <li><a href="/test/Smartwatch-P9820-aussen-Porsche-Design-innen-Huawei-4011336.html" name="navi.techstage.tests"
                                    >Smartwatch P9820: außen Porsche Design, innen Huawei</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Mini-Mario-Copter-von-Carrera-im-Test-Einfach-spassig-4341862.html" name="navi.techstage.tests"
                                    >Mini-Mario-Copter von Carrera im Test: Einfach spaßig</a></li>
                                
                                    <li><a href="/test/Technisat-Digitradio-580-im-Test-Der-graue-Alleskoenner-4317127.html" name="navi.techstage.tests"
                                    >Technisat Digitradio 580 im Test: Der graue Alleskönner</a></li>
                                
                                    <li><a href="/test/Auvisio-ZX1601-guenstige-Multiroom-Box-im-Test-3943682.html" name="navi.techstage.tests"
                                    >Auvisio ZX1601: günstige Multiroom-Box im Test </a></li>
                                
                                    <li><a href="/test/Riva-Arena-kleine-WLAN-Box-mit-Wumms-und-Chromecast-3937283.html" name="navi.techstage.tests"
                                    >Riva Arena: kleine WLAN-Box mit Wumms und Chromecast</a></li>
                                
                                    <li><a href="/test/QAS-300-Multiroom-Speaker-im-Test-Alexa-fuer-Paranoide-3919978.html" name="navi.techstage.tests"
                                    >QAS-300 Multiroom-Speaker im Test: Alexa für Paranoide</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Schluesselfinder-Tile-Pro-im-Test-der-Reichweiten-Champion-4233307.html" name="navi.techstage.tests"
                                    >Schlüsselfinder Tile Pro im Test: der Reichweiten-Champion</a></li>
                                
                                    <li><a href="/test/Orbit-Bluetooth-Tracker-im-Test-sucht-Geldbeutel-und-Schluessel-4128716.html" name="navi.techstage.tests"
                                    >Orbit Bluetooth-Tracker im Test: sucht Geldbeutel und Schlüssel</a></li>
                                
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Apeman-Trawo-im-Test-Budget-Actioncam-mit-Schwaechen-4309309.html" name="navi.techstage.tests"
                                    >Apeman Trawo im Test: Budget-Actioncam mit Schwächen</a></li>
                                
                                    <li><a href="/test/SJCam-SJ8-Pro-im-Test-guenstige-Gopro-Alternative-4279532.html" name="navi.techstage.tests"
                                    >SJCam SJ8 Pro im Test: günstige Gopro-Alternative</a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-4K-Plus-im-Test-Topmodell-zum-Budgetpreis-4207046.html" name="navi.techstage.tests"
                                    >Actioncam Yi 4K Plus im Test: Topmodell zum Budgetpreis</a></li>
                                
                                    <li><a href="/test/Gopro-Hero-7-Black-im-Test-gute-Stabilisierung-wird-heiss-4198632.html" name="navi.techstage.tests"
                                    >Gopro Hero 7 Black im Test: gute Stabilisierung, wird heiß</a></li>
                                
                                    <li><a href="/test/Runcam-3s-im-Test-Remake-des-Gopro-Session-Klons-4198416.html" name="navi.techstage.tests"
                                    >Runcam 3s im Test: Remake des Gopro-Session-Klons</a></li>
                                
                                    <li><a href="/test/GoPro-Hero-2018-im-Test-solides-Budget-Modell-4055275.html" name="navi.techstage.tests"
                                    >GoPro Hero (2018) im Test: solides Budget-Modell </a></li>
                                
                                    <li><a href="/test/Actioncam-Yi-Discovery-im-Test-guenstige-Zweit-Kamera-3977410.html" name="navi.techstage.tests"
                                    >Actioncam Yi Discovery im Test: günstige Zweit-Kamera</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Motorola-Moto-G7-Power-im-Test-grosser-Akku-kleiner-Preis-4404916.html" name="navi.techstage.tests"
                                    >Motorola Moto G7 Power im Test: großer Akku, kleiner Preis</a></li>
                                
                                    <li><a href="/test/Sony-Xperia-10-Smartphone-mit-21-9-Display-im-Test-4357767.html" name="navi.techstage.tests"
                                    >Sony Xperia 10: Smartphone mit 21:9-Display im Test</a></li>
                                
                                    <li><a href="/test/Samsung-Galaxy-S10-im-Test-viel-Technik-hoher-Preis-4316141.html" name="navi.techstage.tests"
                                    >Samsung Galaxy S10+ im Test: viel Technik, hoher Preis</a></li>
                                
                                    <li><a href="/test/LG-G7-Fit-im-Test-helles-Display-dunkle-Kamera-4297740.html" name="navi.techstage.tests"
                                    >LG G7 Fit im Test: helles Display, dunkle Kamera</a></li>
                                
                                    <li><a href="/test/Oneplus-6T-McLaren-Edition-im-Leistungs-und-Ladetest-4294292.html" name="navi.techstage.tests"
                                    >Oneplus 6T McLaren Edition im Leistungs- und Ladetest</a></li>
                                
                                    <li><a href="/test/Ruggear-RG850-Test-Outdoor-Handy-mit-toller-Kamera-4220191.html" name="navi.techstage.tests"
                                    >Ruggear RG850 Test: Outdoor-Handy mit toller Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-Insta360-One-X-im-Test-rundum-gut-4218898.html" name="navi.techstage.tests"
                                    >360-Grad-Kamera Insta360 One X im Test: rundum gut</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Sony-zeigt-das-Xperia-1-Lohnt-sich-jetzt-der-Vorgaenger-XZ3-4322050.html" name="navi.techstage.ratgeber"
                                    >Sony zeigt das Xperia 1: Lohnt sich jetzt der Vorgänger XZ3?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Aktuelle-Kopfhoerer-mit-ANC-bis-400-Euro-4296562.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Aktuelle Kopfhörer mit ANC bis 400 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-Dual-SIM-und-Micro-SD-4290699.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit Dual-SIM und Micro-SD</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Smartphones-mit-OLED-und-QHD-unter-300-Euro-4271509.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Smartphones mit OLED und QHD unter 300 Euro</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Kompaktkamera-Der-Weg-zur-perfekten-Kamera-4245571.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Kompaktkamera: Der Weg zur perfekten Kamera</a></li>
                                
                                    <li><a href="/ratgeber/Marktuebersicht-Smartphones-mit-Android-8-bis-200-Euro-3992683.html" name="navi.techstage.ratgeber"
                                    >Marktübersicht: Smartphones mit Android 8 bis 200 Euro</a></li>
                                
                                    <li><a href="/ratgeber/UPDATE-Kaufberatung-Die-besten-Huellen-fuer-das-Samsung-Galaxy-S9-3978670.html" name="navi.techstage.ratgeber"
                                    >UPDATE Kaufberatung: Die besten Hüllen für das Samsung Galaxy S9</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestenliste show">
                    <a href="/bestenliste/" name="navi.techstage.bestenliste">Bestenliste<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/news/",
              "name": "News"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html",
              "name": "Polk Audio Signa S2 im Test: puristisch und ausgeglichen"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/news/">
                <span>News</span>
          </a>
      </li>
      <li>
                <span>Polk Audio Signa S2 im Test: puristisch und ausgeglichen</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Polk Audio Signa S2 im Test: puristisch und ausgeglichen</h1>

    <section id="article_content">
        <a href="/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html#comments" id="article_comments" class="comment_bubble comment_bubble_empty" data-bid="2672014">
            <span class="comment_count">0</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_klang_0">Klang</a></li>
                <li><a href="#nav_funktionalität_1">Funktionalität</a></li>
                <li><a href="#nav_bedienung_2">Bedienung</a></li>
                <li><a href="#nav_design_3">Design</a></li>
                <li><a href="#nav_lieferumfang_4">Lieferumfang</a></li>
                <li><a href="#nav_preis_5">Preis</a></li>
                <li><a href="#nav_fazit_6">Fazit</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/6/7/2/0/1/4/0010-b826015e6af87309.jpeg" alt="" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Mit der Signa S2 für knapp über 200 Euro konzentriert sich Polk Audio auf hochwertigen Musik- und Fernsehton ohne viele Features. Ob das Konzept aufgeht, zeigt der Test.",
    "name": "Polk Audio Signa S2",
    "image": "/imgs/85/2/6/7/2/0/1/4/signa-s2-TT-7275151d4e65cc07.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "185.02",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Fritz Schwertfeger",
        "datePublished": "04.05.2019 16:13",
        "description": "Mit der Signa S2 für knapp über 200 Euro konzentriert sich Polk Audio auf hochwertigen Musik- und Fernsehton ohne viele Features. Ob das Konzept aufgeht, zeigt der Test.",
        "name": "Polk Audio Signa S2",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "3",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                Kompakt, dezent, leicht
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
Ausgewogenes Klangbild
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                Kaum Features
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Fernbedienung wirkt billig
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Kein LAN, WLAN, AptX
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    befriedigend
                </span>
                <span class="pvg-redaktion__note--number">
                    3
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 185,02 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	          <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-3">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

	    </section>

	    
		
<section class="teaser clearfix latest_comments compact">
    <dl>
        <dt>Neueste Kommentare</dt>
        <dd class="clearfix">
            <a href="/test/D-Link-Covr-2202-Tri-Band-Mesh-Set-im-Test-4412016.html#comment_202413" class="subheadline">
                D-Link Covr 2202: Tri-Band-Mesh-Set im Test
            </a>
            <div class="teaser_content">
                <div class="avatar clearfix">
                    <img src="/imagine/Nkdlv03RNpbUwmsimV5TGiUaKOg/preview/" />
                    <div class="avatar_info">
                        <span class="name">jagermo</span>
                        <time datetime="2019-05-04T20:19:25+02:00" title="04.05.2019 20:19">
                            vor einer Stunde
                        </time>
                    </div>
                </div>
            </div>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Vier-Full-HD-Beamer-bis-600-Euro-im-Vergleichstest-4411201.html#comment_202412" class="subheadline">
                Vier Full-HD-Beamer bis 600 Euro im Vergleichstest
            </a>
            <div class="teaser_content">
                <div class="avatar clearfix">
                    <img src="/imagine/i5mS2vnZIDUvE9LfnfUa7Z4ndJA/preview/" />
                    <div class="avatar_info">
                        <span class="name">Gerd</span>
                        <time datetime="2019-05-04T19:55:33+02:00" title="04.05.2019 19:55">
                            vor 2 Stunden
                        </time>
                    </div>
                </div>
            </div>
        </dd>
        <dd class="clearfix">
            <a href="/ratgeber/Vier-Full-HD-Beamer-bis-600-Euro-im-Vergleichstest-4411201.html#comment_202411" class="subheadline">
                Vier Full-HD-Beamer bis 600 Euro im Vergleichstest
            </a>
            <div class="teaser_content">
                <div class="avatar clearfix">
                    <img src="/imagine/i5mS2vnZIDUvE9LfnfUa7Z4ndJA/preview/" />
                    <div class="avatar_info">
                        <span class="name">Gerd</span>
                        <time datetime="2019-05-04T19:50:27+02:00" title="04.05.2019 19:50">
                            vor 2 Stunden
                        </time>
                    </div>
                </div>
            </div>
        </dd>
    </dl>
</section>

		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Fritz-Schwertfeger-4347789.html" rel="author">
                <img src="/imgs/85/2/6/2/6/7/5/3/fritz-schwertfeger-e8be386fd0f2e2c2.jpeg" alt="/imgs/85/2/6/2/6/7/5/3/fritz-schwertfeger-e8be386fd0f2e2c2.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Fritz-Schwertfeger-4347789.html" rel="author">Fritz</a>
                
            </span>
             &nbsp;//&nbsp;
            <time datetime="2019-05-04T16:13:00+02:00">04.05.2019 16:13</time>
        </div>
            <p><strong>Mit der Signa S2 für knapp über 200 Euro konzentriert sich Polk Audio auf hochwertigen Musik- und Fernsehton ohne viele Features. Ob das Konzept aufgeht, zeigt der Test.</strong></p>
<p>Während Polk Audio in den USA einen großen Bekanntheitsgrad genießt, hat das zu Sound United gehörende Unternehmen, unter dessen Dach sich auch Marantz, Denon und Definitive Technology wiederfinden, hierzulande noch nicht den gleichen Bekanntheitsgrad erreicht. Daran wird aber kräftig gearbeitet, unter anderen auch mit preiswerten Entertain-Lösungen wie der Signa S2. Als drahtloses 2.1-System konzipiert, besteht sie vergleichbar zur <a href="/test/LG-SK6F-im-Test-guenstige-gute-Soundbar-mit-wireless-Sub-4401560.html?hg=1&amp;hgi=10&amp;hgf=false">LGSK6F (Testbericht)</a> aus der Soundbar und dem darauf abgestimmten Funk-Subwoofer.</p>
<h3 class="subheading" id="nav_klang_0">Klang</h3>
<p>Im Vergleich zur LG SK6F konzentriert sich die zierlichere Polk Audio Signa S2 auf Transparenz, Separation der Stimmen und Gesamthomogenität. Angeschlossen an einen 55-Zoll-Sony-LCD, unter realen und durchschnittlich großen Wohnbedingungen, macht sich bereits im TV-Betrieb das fundierte und knackig abgestimmte Klangbild angenehm bemerkbar. Ohne sich nervig in den Vordergrund zu mogeln, unterstützt ein nicht zurückgenommener, sondern detailfreudiger Hochton, den Sound. Frei nach dem Motto „klotzen statt kleckern“ verfügen Dialoge über eine konturiert eingefasste Substanz und Körperlichkeit. Das ist auf den direkter abgestimmten, füllig gehaltenen Mittenbereich zurückzuführen. Getragen wird das Ganze von einer stramm eingefassten uramerikanisch Klangabstimmung – also ordentlich Bass. </p>
<p>Bei zunehmender Lautstärke und wenn der Basspegel entsprechend aufgedreht wird, geht dem Subwoofer dann aber die Puste aus und er neigt zu einer leicht unkonturierter und unpräziser Spielweise, was aber letztlich mit Blick auf das Preisschild in Ordnung geht. Bleibt man im Rahmen und dosiert den Bass mit Gefühl, versprüht das Signa-S2-Gespann nicht nur einen wohligen Spaßfaktor, sondern lässt Männerstimmen, die über den TV gerne dünn und ohne Brustvolumen erklingen, authentisch und natürlich wirken. Eben dieser Bassbereich schiebt gerade Blockbuster-Filme mit Druck an. Wenngleich nicht über Gebühr, aber dennoch besser als jeder solo laufenden TV.</p>
<div class="gallery " data-content-id="4413159" data-data-url="/bilderstrecke/Polk-Audio-Signa-S2-4413159.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="light" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Polk-Audio-Signa-S2-4413159.html" data-title="Polk Audio Signa S2">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">13</span></span>
    <h2><a href="/bilderstrecke/Polk-Audio-Signa-S2-4413159.html" title="Bilderstrecke: Polk Audio Signa S2 (13 Bilder)">Polk Audio Signa S2 (13 Bilder)</a></h2>
    <a href="/bilderstrecke/Polk-Audio-Signa-S2-4413159.html" title="Bilderstrecke: Polk Audio Signa S2 (13 Bilder)"><div class="gallery-inner"><figure><img src="https://heise.cloudimg.io/width/696/q50.png-lossy-50.webp-lossy-50.foil1/_www-techstage-de_/imgs/85/2/6/7/2/0/1/6/0001-055604fae9188185.jpg"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<p>Im reinen Musikbetrieb, bleibt die Signa S2 ihrer klaren Darstellungsweise treu, wenngleich auch hier von dem 200-Euro-Soundbar-System keine audiophilen Wunder vollbracht werden. Statt auf Breitbandchassis setzt Polk Audio innerhalb der Soundbar auf jeweils zwei ovale Mitteltöner und zwei 25-mm- Hochtöner. Für mehr Druck in den unteren Lagen sorgt das nach dem Frontfire-Prinzip werkelnde 133 mm messende Basschassis. Der Subwoofer zeigt sich gerade bei elektronischer Musik engagiert, kann aber mit einem als Maßstab dienenden Bowers &amp; Wilkins ASW 608 nicht in Sachen Präzision und Tiefgang mithalten. Gemeinsam mit der Soundbar, die zu keiner Zeit einen nasal oder nervig auftretenden Hochmittelton beisteuert, liefert das Set aber eine insgesamt respektable Darbietung ab. Sowohl im Wohnbereich, Gäste- oder auch im Schlafzimmer lässt es sich damit durchaus gut leben.</p>
<h3 class="subheading" id="nav_funktionalität_1">Funktionalität</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/7/2/0/1/4/0006-277e9df7ca748d37.jpeg" data-grossbildsrc="/imgs/85/2/6/7/2/0/1/4/0006-277e9df7ca748d37.jpeg" >
        <img src="/imgs/85/2/6/7/2/0/1/4/0006-86aef49d4e991066.jpeg"  />
    </a>
    <figcaption>
        LAN oder gar WLAN? Fehlanzeige.
    </figcaption>
</figure>

<p>Konzentration auf das Wesentliche war im Lastenheft der Entwickler mit Sicherheit dick markiert. Wie sonst lässt sich der asketische Verzicht auf die meisten, durchaus angenehmen Spielereien erklären? Anbindung über eine App? Fehlanzeige. Eine Netzwerkanbindung ist nicht möglich, eine Ethernet oder WLAN-Option sucht man vergebens. Was sich findet ist ein 3,5-mm-Klinkeneingang zum Anschluss von externen Zuspielern wie Smartphone, Tablet oder auch schlicht dem älteren Fernseher. Wenigstens ein analoger Tuner wie beim <a href="/test/LG-SK6F-im-Test-guenstige-gute-Soundbar-mit-wireless-Sub-4401560.html?hg=1&amp;hgi=10&amp;hgf=false">LGSK6F (Testbericht)</a>, der Radio per UKW nach alter Väter Sitte in die Stube bringt? Nein, leider Fehlanzeige. Sprachsteuerung und HiRes-Wiedergabe? Nein. Auch das würde wohl dem puristischen Ansatz widersprechen. </p>
<p>Die Polk Audio Signa S2 verfügt über zwei weitere Anschlüsse. Zum einen den optischen S/PDIF-Eingang, der für digitalen Zuspieler wie CD- / DVD-Player, TV oder der Spielkonsole zur Verfügung steht. Und zum anderen über einen klassischen HDMI-Eingang mit ARC. Darüber angeschlossen, lässt sich der Ton des Fernsehers und an diesem angeschlossene Zuspieler ebenfalls über die Soundbar ausgeben. Das ergibt auch Sinn wenn speziell Musik-Apps oder Musik via YouTube verwendet wird. Außerdem bietet sich dadurch der Vorteil, den optischen Eingang für andere zuspielende Quellen frei zu halten.</p>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Typ
					</th>

					
					<td class="pvg-table__cell">
						 Soundbar mit Subwoofer
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kanäle
					</th>

					
					<td class="pvg-table__cell">
						 2.1
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Frequenzbereich
					</th>

					
					<td class="pvg-table__cell">
						 45Hz-20kHz
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Audio-Decoder
					</th>

					
					<td class="pvg-table__cell">
						 Dolby Digital
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Audio-Anschlüsse
					</th>

					
					<td class="pvg-table__cell">
						 1x Digital Audio In (optisch), AUX In (3.5mm)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Weitere Anschlüsse
					</th>

					
					<td class="pvg-table__cell">
						 Bluetooth
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Farbe
					</th>

					
					<td class="pvg-table__cell">
						 schwarz
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen (BxHxT)
					</th>

					
					<td class="pvg-table__cell">
						 899x54x81mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen Subwoofer (BxHxT)
					</th>

					
					<td class="pvg-table__cell">
						 170x340x309mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Bestehend aus
					</th>

					
					<td class="pvg-table__cell">
						 1x Soundbar, 1x Subwoofer (aktiv)
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
	      <span class="js-toggle-down">
        <span class="pvg-button__text">Mehr Daten</span>
        <span class="toggle-down"></span>
      </span>
      <span class="js-toggle-up">
        <span class="pvg-button__text">Weniger Daten</span>
        <span class="toggle-up"></span>
      </span>
</button>
	</section>
</aside>



<p>Erfreulich ist die Dolby-Digital Kompatibilität, DTS ist jedoch nicht mit an Bord. Vorteil: Es muss nicht jedesmal auf PCM umgeschaltet werden, wenn eine Filmübertragung mit Dolby-Digital-Ton vom Blu-Ray-Player oder Apple TV erfolgt. Auch die Signa S2 erlaubt eine klangliche Anpassung, wenn auch nicht mit demselben variabel einstellbaren, DSP-basierten Leistungsumfang wie das LG-Soundbar-System. So kann bei der Polk Audio per mitgelieferter Fernbedienung zwischen einen auf die jeweiligen Erfordernisse klanglich fein abgestimmten Film- oder Musikmodus umgeschaltet werden. Ebenfalls an Bord ein dialogverstärkender, aber dynamisch wie auch im Bass eingebremster Nachtmodus. Den Pegel des Subwoofers kann man ebenfalls bequem per Tastendruck entweder erhöhen oder verringern, das ist speziell zu später Stunde und empfindlichen Nachbarn sehr sinnvoll. Die Übernahmefrequenz zwischen Soundbar und Subwoofer ist fest eingestellt. Dafür lässt sich in drei Stufen der Sprachkanalpegel justieren, sollte es hierzu Bedarf geben, ein übrigens zum Patent angemeldetes Feature von Polk. </p>
<h3 class="subheading" id="nav_bedienung_2">Bedienung</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/7/2/0/1/4/0011-fcecb92803cb5257.jpeg" data-grossbildsrc="/imgs/85/2/6/7/2/0/1/4/0011-fcecb92803cb5257.jpeg" >
        <img src="/imgs/85/2/6/7/2/0/1/4/0011-7fd4f5fd01ac195f.jpeg"  />
    </a>
    <figcaption>
        Unterwältigend: Die Fernbedienung hat uns bezüglich ihrer Verarbeitung enttäuscht.
    </figcaption>
</figure>

<p>Die Bedienung der Signa S2 erfolgt wahlweise per mitgelieferter Fernbedienung oder über fünf mittig an der Oberseite der Soundbar angebrachte Tasten. Diese sind gut erreichbar und erlauben quasi im Vorbeigehen das Ein-/ und Ausschalten, den Wechsel zwischen HDMI- und optischem Eingang, wie auch Bluetooth und die Lautstärkeregelung. Größeren Bedienumfang bietet die Fernbedienung, die auch die Feinjustage der vorhin erwähnten Funktionalitäten wie Voice Adjust, oder auch die Anwahl der verschiedenen Betriebs-Modi erlaubt. Zwar funktioniert das ganz gut, aber eine wertigere Verarbeitung der Fernbedienung mit besseren Druckpunkten der Taster hätte der Signa S2 gut zu Gesicht gestanden.. </p>
<p>Die Bluetooth-Einrichtung funktioniert ohne Schwierigkeiten. Per Knopfdruck der auf der Soundbar angebrachten Bluetooth-Taste gibt sich die Signa S2 zu erkennen und nimmt Verbindung mit dem Smartphone auf. Die Zuspielung der musikalischen Inhalte, sei es von eigenen, im Speicher abgelegten Inhalten, Internetradio via App oder Streamingdiensten aus der Cloud wie Tidal klappt sehr gut und ohne Unterbrechungen. Klanglich geht das in Ordnung, auch ohne den hochwertigeren Übertragungscodec AptX. </p>
<p>Auf ein Display verzichtet die Signa S2, gibt sich aber über ein horizontales LED Lichtband auskunftsfreudig. Das bietet nicht die Übersicht und den Komfort eines dimmbaren und abschaltbaren Displays. Selbsterklärend ist mittlerweile, dass bei blauer LED Bluetooth angewählt ist, bei der violetten LED wird es dann schon schwieriger. Hiermit wird die Änderung des Sprachkanalpegels wie auch der Wechsel zwischen Film-, Musik- und Nachtmodus angezeigt. Allerdings muss der Benutzer wissen, was er angewählt hat. Ein entsprechende Anzeige gibt es nicht. Auch zeigt das LED-Band nicht an, welcher Basspegel genau eingestellt ist. Die LED signalisiert durch flackern, dass das obere oder untere Ende erreicht ist. Also heißt es abzählen der Tastendrucke, um zu wissen wo die Mittelstellung liegt. Hier ist, vorsichtig ausgedrückt, durchaus Verbesserungspotential vorhanden. </p>
<h3 class="subheading" id="nav_design_3">Design und Verarbeitung</h3><figure class="bild_left">
    <a href="/imgs/85/2/6/7/2/0/1/4/0016-85d237a3020be1db.jpeg" data-grossbildsrc="/imgs/85/2/6/7/2/0/1/4/0016-85d237a3020be1db.jpeg" >
        <img src="/imgs/85/2/6/7/2/0/1/4/0016-a6fb298313f68d14.jpeg"  />
    </a>
    <figcaption>
        Die Polk Audio Signa S2 ist vergleichsweise kompakt und dezent.
    </figcaption>
</figure>

<p>Hier punktet die Polk Signa S2 sowohl mit der sehr flachen und kompakt gehaltenen Soundbar, wie auch dem ebenfalls gut im Wohnbereich integrierbaren Subwoofer. Das in schwarz gehaltene Signa-S2-System gibt sich mit abgerundeten Kanten eher elegant denn futuristisch. Dazu trägt sowohl die Stoffbespannung bei, die dem Ganzen eine gewisse Leichtigkeit verleiht, wie auch der an den Seiten auf Hochglanz polierte Zierring, der einen Hauch edler Noblesse ins Spiel bringt. Die unauffällige Integration entweder direkt per Wandmontage unterhalb des TV oder darunter auf dem Sidebord gelingt ihr aufgrund ihrer flachen Bauweise einfacher als anderen, höher bauenden Soundbars. </p>
<p>Das aus Kunststoff bestehende Gehäuse der Soundbar ist ordentlich verarbeitet und bietet keinen Anlass zur Kritik. Der Subwoofer verfügt über ein foliertes Holzgehäuse und ist in Anbetracht des preislichen Rahmens gut verarbeitet.</p>
<h3 class="subheading" id="nav_lieferumfang_4">Lieferumfang</h3>
<p>Neben Soundbar, Subwoofer und Fernbedienung werden auch die beiden Stromkabel für die Geräte mitgeliefert. Auf externe Netzteile wird dankenswerterweise verzichtet, was den Vorteil bietet, dass man sich hierüber keine Gedanken machen muss und eventuell knapp vorhandener Abstand zwischen Sideboard und Wand somit auch kein Thema darstellt. </p>
<p>Weiterhin liegt neben einem HDMI-Kabel auch ein optisches Lichtleiterkabel bei. Interessant ist die gut schützende Verpackung der Signa S2, die wie ein L geformt ist und dem freundlichen Postzusteller beim Bestücken seines Fahrzeuges ein Stück weit Tetris-Erinnerungen aufflammen lassen dürfte. Für die Wandmontage steuert Polk Audio zwei Wandabstandshalter für die rückseitig integrierten Schlüssellochhalterungen bei. </p>
<h3 class="subheading" id="nav_preis_5">Preis</h3>
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1916651: Polk Audio Signa S2 schwarz"
    data-wt-kategorie="Surroundsysteme"
    data-wt-page-id="4413157: Polk Audio Signa S2 im Test: puristisch und ausgeglichen"
    data-wt-channel=""
  >
    
      <img
        src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg"
        class="a-pvg__logo"
      >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Polk Audio Signa S2 schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07KY6SZ84%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3JWKAKR8XB7XF%26creativeASIN%3DB07KY6SZ84%26tag%3Dgeizhals-ts-de-21&ghaID=1916651&ghxID=17154B22760111E8879FBC96DDE03B3E&key=e0ca397cf3e437490045ba7e81241ed8"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/4957.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;185,02
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=powernetshop-de&loc=https%3A%2F%2Fwww.pnshop.de%2Fcgi-bin%2Fpnshop%2Fde_DE%2FproductDetail.html%3FcategoryId%3D268%26productId%3D208443%26mv_pc%3Dgeizhals&ghaID=1916651&ghxID=17154B22760111E8879FBC96DDE03B3E&key=5f3b38697677960ddf9d7325383249de"
    class="a-pvg-deal__link"
    title="Powernetshop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8082.png"
        alt="Powernetshop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;214,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a3qfgxwj3fi9oo-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07KY6SZ84%3FlinkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26smid%3DA3QFGXWJ3FI9OO%26creativeASIN%3DB07KY6SZ84%26tag%3Dgeizhals-ts-mpde-21&ghaID=1916651&ghxID=17154B22760111E8879FBC96DDE03B3E&key=55b7fcf50a0f99a3b897bae97879e410"
    class="a-pvg-deal__link"
    title="Medimax Bad Salzungen"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Medimax Bad Salzungen"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;214,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=powernetshop-12-eb-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5338336399%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D202662710988&ghaID=1916651&ghxID=17154B22760111E8879FBC96DDE03B3E&key=89a6b004f52f8d17b3a91f243e558f0a"
    class="a-pvg-deal__link"
    title="powernetshop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223.gif"
        alt="powernetshop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;214,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/polk-audio-signa-s2-schwarz-a1916651.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


<h3 class="subheading" id="nav_fazit_6">Fazit</h3>
<p>Mit der Signa S2 schickt Polk Audio ein auf das Wesentliche reduziertes, auf große Spielereien verzichtendes Soundbar-System ins Rennen. Gerade bei beengten Platzverhältnissen spielt sie dank ihrer kompakten Maße ihre Stärken aus und fügt sich dezent in die jeweilige Wohnsituation ein. </p>
<p>Klanglich gibt sich die Polk Signa S2 sehr ordentlich und demonstriert eine im Einsteigersegment beachtliche, auf klare, substanziell körperhaft ausgelegte Wiedergabegüte, die sich mit einem guten Hochmittelton-Bereich etwas ambitionierter gibt als die <a href="/test/LG-SK6F-im-Test-guenstige-gute-Soundbar-mit-wireless-Sub-4401560.html?hg=1&amp;hgi=10&amp;hgf=false">LGSK6F (Testbericht)</a>. Speziell in Sachen authentischer Stimmwiedergabe glänzt die Signa S2. Sie beweist, dass ein günstiges 2.1-Soundbar-System durchaus sowohl im Musik- wie auch im Filmbetrieb überzeugen kann und dabei eine hohe Musikalität und sehr gute stimmliche Verständlichkeit vereint. Wer also seinen Fokus auf einen eher unauffälligen, eleganten Auftritt und gute Klangqualität richtet, der findet hier trotz weniger Features einen guten Spielpartner. </p>
<p>Die Polk Audio Signa S2 strebt in ihrem Preissegment nach hoher klanglicher Wiedergabegüte und legt keinen Wert auf Features. Puristen kommen mit ihr auf ihre Kosten, für andere, die sich gerne mit zahlreichen Funktionen und Anschlussoptionen beschäftigen, stehen andere Soundbars wie die LGSK6F  parat. Eine gute Übersicht bietet unsere <a href="/ratgeber/Kaufberatung-2-1-Soundbars-mit-externem-Sub-ab-55-Euro-4347694.html">Kaufberatung: 2.1-Soundbars mit externem Sub ab 55 Euro</a>.</p><section class="a-grid a-grid--inline a-grid--fluid">
      <div class="a-grid__row">
        <header class="a-grid__item">
          <h3 class="a-x-header">
            <span class="a-x-header__title">Ähnliche Produkte im Test</span>
          </h3>
        </header>
      </div>
      <section class="a-grid__row a-grid__row--stretch">
        
          <div
            class="
              a-grid__item
              a-grid__item--x-padded
              a-grid__item--6-phone-landscape
              a-grid__item--3-desktop
            "
          >

              <a
                href="/test/LG-SK6F-im-Test-guenstige-gute-Soundbar-mit-wireless-Sub-4401560.html?wt_mc=intern.techstage.inline.altprod"
                class="a-x-card"
                name="techstage.artikel.altprod.1"
              >
                
                <figure class="a-x-card__image-container">
                  <img
                    src="https://heise.cloudimg.io/bound/640x480/q85.png-lossy-85.webp-lossy-85.foil1/_www-techstage-de_/preisvergleich-gzhls.at/i/54/23/1805423-n0.jpg"
                    class="a-x-card__image"
                    alt="LG Electronics SK6F schwarz"
                  >
                </figure>
                <h3 class="a-x-card__title">
                  LG Electronics SK6F schwarz
                </h3>
                <section class="a-x-card__infos">
                  
                    <div class="a-x-card__price">
                      ab 199,00€
                    </div>
                  
                  
                    <div class="a-x-card__note">
                      Note: 2
                    </div>
                  
                </section>
                <div class="a-x-card__button">
                  Testbericht lesen
                </div>
              </a>
          </div>
        
      </section>
    </section>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-4413157">https://techstage.de/-4413157</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Soundbar">Soundbar</a></li>
            <li><a href="/thema/Subwoofer">Subwoofer</a></li></ul>

        
<div
  class="OUTBRAIN"
  data-src="https://www.techstage.de/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html"
  data-widget-id="AR_1"
  data-ob-template="DE_TechStage">
</div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/D-Link-Covr-2202-Tri-Band-Mesh-Set-im-Test-4412016.html">
                    <img src="/imgs/85/2/6/7/1/2/0/1/DlinkCovr2202_db-8faf66ce7529ef71.png" alt="" />
                D-Link Covr 2202: Tri-Band-Mesh-Set im Test
            </a>
        </li>
        <li class="next">
            <a href="/ratgeber/Grundlagen-E-Tretroller-mit-Strassenzulassung-4411778.html">
                    <img src="/imgs/85/2/6/7/1/0/1/8/173342712_2d5e60a39d-77a31d9ba168093f.jpeg" alt="" />
                Grundlagen: E-Tretroller mit Straßenzulassung
            </a>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fnews%2FPolk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fnews%2FPolk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
  <div id="div-gpt-ad-4">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="https://heise.de/-4860" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2672014</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html?wt_mc=intern.newsticker.anrissliste.techstage?wt_mc=rss.ho.beitrag.rss;kw=Subwoofer%2CSoundbar" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/news/Polk-Audio-Signa-S2-im-Test-puristisch-und-ausgeglichen-4413157.html?wt_mc=intern.newsticker.anrissliste.techstage?wt_mc=rss.ho.beitrag.rss;kw=Subwoofer%252CSoundbar"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='999303b60b664ca48d31267ff62838ca';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId : "www.techstage.de.techstage.news.polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157",
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "news";
        wt.contentGroup['4']  = "polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157";
        wt.contentGroup['9']  = "polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157";
        wt.contentGroup['10']  = "news";
        wt.customParameter = {};
        wt.customParameter['2']  = "subwoofer;soundbar";
        wt.customParameter['6']  = "subwoofer;soundbar";
        wt.customParameter['8']  = "2019-05-04T16:13:00+02:00";
        wt.customParameter['15']  = "Fritz Schwertfeger";
        wt.customParameter['17']  = "desktop";
        wt.customParameter['29']  = "free";
        wt.heatmapRefpoint = "container";
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();
        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.news.polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157&cg1=www.techstage.de&cg10=news&cg2=techstage&cg3=news&cg4=polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157&cg9=polk-audio-signa-s2-im-test-puristisch-und-ausgeglichen-4413157&cp15=Fritz%20Schwertfeger&cp17=desktop&cp2=subwoofer%3Bsoundbar&cp29=free&cp6=subwoofer%3Bsoundbar&cp8=2019-05-04T16%3A13%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?d0e4599806040234fc58"></script>
</div>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2672014, iBID: 2672127, CID: 4413157, iCID: 4413294 -->
<!-- Link: $(LB2672014:Linktext)$ $(LC4413157:Linktext)$ -->
<!-- Generiert: 2019-05-04 16:16:04 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


</body>
</html>
