<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Noch elf Tage bis zum heiligen Abend – und bestimmt liegen noch nicht alle Geschenke parat. Wir haben die Preise besten Tech-Gadgets, die wir in den letzten Monaten…" />
    

    <script src="/js/techstage/dist/manifest.js?f710b2e8980f4623a961"></script>
    <script src="/js/techstage/dist/vendors.js?b99eb29e1622cae0bff4"></script>

    <meta property="og:title"          content="Last-Minute-Rabatt: Smart Home, Drohnen, Handys &amp; Co." />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/3/3/5/9/3/7/TechStage_Dachbild-16-07cee56598776131.jpeg" />
    <meta property="og:description"    content="Noch elf Tage bis zum heiligen Abend – und bestimmt liegen noch nicht alle Geschenke parat. Wir haben die Preise besten Tech-Gadgets, die wir in den letzten Monaten…" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <meta name="author"                content="Daniel Schraeder" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="https://www.techstage.de/rss.xml" />
    <link rel="canonical" href="https://www.techstage.de/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Last-Minute-Rabatt: Smart Home, Drohnen, Handys &amp; Co. | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/vendors.css?9bbb6c5257a635d0c65f" />
    <link rel="stylesheet" type="text/css" href="/stil/dist/techstage.css?4f87108ce52169a372bf" />

    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type="text/javascript">
    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[970,250]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[160,600],[200,800]], "div-gpt-ad-2")
      .addService(googletag.pubads());
        
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[500,500],[540,65]], "div-gpt-ad-3")
      .addService(googletag.pubads());
        
        
            
        
            
        


googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59838;
    _sf_async_config.domain = 'techstage.de';
    _sf_async_config.path = window.location.pathname;
    /** CONFIGURATION END **/

  </script>
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="bb_techstage desktop">


<div id="root">
      <div class="tr-ad-container">
        <div class="tr-ad-container__leaderboard">  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=468x60%7C728x90%7C970x250&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=468x60%7C728x90%7C970x250&tile=1" /></a></div></noscript>
  </div>
</div>
        <div class="tr-ad-container__skyscraper tr-ad-container__skyscraper--right">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=160x600%7C200x800&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=160x600%7C200x800&tile=2" /></a></div></noscript>
  </div>
</div>
      </div>

    <section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                    <fieldset>
                        <legend>Suche</legend>
                        <input type="text" name="q" placeholder="Suche" />
                        <button type="submit">
                            finden
                        </button>
                    </fieldset>
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

                <nav id="mainnav" class="clearfix">
            <ul id="top_nav">

                

                
                    <li class="news show active">
                        <a href="/news/" class="sub_menu" name="navi.techstage.news"
                        >News<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>News Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Schn%C3%A4ppchen#thema-news" name="navi.techstage.news"
                                >Schnäppchen<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt: Smart Home, Drohnen, Handys &amp; Co.</a></li>
                                
                                    <li><a href="/news/Amazon-Deals-am-Montag-Drohnen-Spiele-Tablets-3891910.html" name="navi.techstage.news"
                                    >Amazon-Deals am Montag: Drohnen, Spiele, Tablets</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-Alarm-bei-Aldi-PlayStation-4-lohnt-sich-das-3865026.html" name="navi.techstage.news"
                                    >Schnäppchen-Alarm bei Aldi: PlayStation 4 – lohnt sich das?</a></li>
                                
                                    <li><a href="/news/Technik-Schnaeppchen-am-Amazon-Prime-Day-3768333.html" name="navi.techstage.news"
                                    >Technik-Schnäppchen am Amazon Prime Day</a></li>
                                
                                    <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html" name="navi.techstage.news"
                                    >Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li>
                                
                                    <li><a href="/news/Smartphone-Lenovo-B-bei-Aldi-Schnaeppchen-oder-Flop-3714340.html" name="navi.techstage.news"
                                    >Smartphone Lenovo B bei Aldi: Schnäppchen oder Flop?</a></li>
                                
                                    <li><a href="/news/Lohnt-sich-das-Sonderangebot-fuer-das-LG-G6-bei-Saturn-3710183.html" name="navi.techstage.news"
                                    >Lohnt sich das? Sonderangebot für das LG G6 bei Saturn</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Gadget-der-Woche#thema-news" name="navi.techstage.news"
                                >Gadget der Woche<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Gadget-der-Woche-Quadrocopter-Mohawk-3902684.html" name="navi.techstage.news"
                                    >Gadget der Woche: Quadrocopter Mohawk</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Bluetooth-Radio-Wecker-von-Aukey-3894428.html" name="navi.techstage.news"
                                    >Gadget der Woche: Bluetooth-Radio-Wecker von Aukey</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Ladegeraet-mit-USB-Ports-KFZ-Buchsen-3889319.html" name="navi.techstage.news"
                                    >Gadget der Woche: Ladegerät mit USB-Ports &amp; KFZ-Buchsen</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Mini-Standmixer-mit-Trinkflasche-3880301.html" name="navi.techstage.news"
                                    >Gadget der Woche: Mini-Standmixer mit Trinkflasche</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-5-Port-USB-Charger-mit-QuickCharge-3876074.html" name="navi.techstage.news"
                                    >Gadget der Woche: 5-Port-USB-Charger mit QuickCharge</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-wasserdichter-Outdoor-BT-Speaker-mit-UKW-3867927.html" name="navi.techstage.news"
                                    >Gadget der Woche: wasserdichter Outdoor-BT-Speaker mit UKW</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-K-F-Concept-Kamerarucksack-3862517.html" name="navi.techstage.news"
                                    >Gadget der Woche: K&amp;F Concept Kamerarucksack</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartphone#thema-news" name="navi.techstage.news"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html" name="navi.techstage.news"
                                    >Last-Minute-Rabatt: Smart Home, Drohnen, Handys &amp; Co.</a></li>
                                
                                    <li><a href="/news/Huawei-Mate-10-Pro-Hands-On-Top-Smartphone-2017-3862547.html" name="navi.techstage.news"
                                    >Huawei Mate 10 Pro Hands-On: Top-Smartphone 2017?</a></li>
                                
                                    <li><a href="/news/Gadget-der-Woche-Fischauge-Makro-Objektiv-fuers-Handy-3852874.html" name="navi.techstage.news"
                                    >Gadget der Woche: Fischauge-Makro-Objektiv fürs Handy</a></li>
                                
                                    <li><a href="/news/Monatslohn-Handy-Die-teuersten-Smartphones-der-Welt-3830768.html" name="navi.techstage.news"
                                    >Monatslohn-Handy: Die teuersten Smartphones der Welt</a></li>
                                
                                    <li><a href="/news/Live-Blog-Apple-stellt-neue-iPhones-vor-3827895.html" name="navi.techstage.news"
                                    >Live-Blog: Apple stellt neue iPhones vor</a></li>
                                
                                    <li><a href="/news/Samsung-Galaxy-Note-8-mit-Stift-im-Hands-On-3811514.html" name="navi.techstage.news"
                                    >Samsung Galaxy Note 8 mit Stift im Hands-On</a></li>
                                
                                    <li><a href="/news/Diese-Smartphones-bekommen-das-neue-Android-8-0-Oreo-3806374.html" name="navi.techstage.news"
                                    >Diese Smartphones bekommen das neue Android 8.0 Oreo</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="tests show">
                        <a href="/test/" class="sub_menu" name="navi.techstage.tests"
                        >Tests<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Tests Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Smartphone#thema-test" name="navi.techstage.tests"
                                >Smartphone<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/CAT-S60-Outdoor-Handy-mit-Waermebildkamera-im-Test-3914358.html" name="navi.techstage.tests"
                                    >CAT S60: Outdoor-Handy mit Wärmebildkamera im Test</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/Hands-on-Test-Honor-View-10-das-guenstigere-Mate-10-Pro-3911251.html" name="navi.techstage.tests"
                                    >Hands-on Test: Honor View 10 – das günstigere Mate 10 Pro</a></li>
                                
                                    <li><a href="/test/Test-Honor-7X-Mittelklasse-mit-Dual-Cam-und-FullView-Display-3908109.html" name="navi.techstage.tests"
                                    >Test: Honor 7X – Mittelklasse mit Dual-Cam und FullView-Display</a></li>
                                
                                    <li><a href="/test/Galaxy-Xcover-4-guenstiges-Outdoor-Handy-im-Test-3907183.html" name="navi.techstage.tests"
                                    >Galaxy Xcover 4: günstiges Outdoor-Handy im Test</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-10-lite-Test-unter-falscher-Flagge-trotzdem-gut-3904436.html" name="navi.techstage.tests"
                                    >Huawei Mate 10 lite Test: unter falscher Flagge, trotzdem gut</a></li>
                                
                                    <li><a href="/test/BlackBerry-Motion-im-Test-hohe-Qualitaet-fuer-die-Businessklasse-3902285.html" name="navi.techstage.tests"
                                    >BlackBerry Motion im Test: hohe Qualität für die Businessklasse</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Smartwatch#thema-test" name="navi.techstage.tests"
                                >Smartwatch<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Fossil-Q-Explorist-3-Gen-im-Test-die-beste-Android-Smartwatch-3914733.html" name="navi.techstage.tests"
                                    >Fossil Q Explorist (3. Gen) im Test: die beste Android-Smartwatch</a></li>
                                
                                    <li><a href="/test/Fitbit-Ionic-im-Test-viel-Fitness-Tracker-kaum-Smartwatch-3882180.html" name="navi.techstage.tests"
                                    >Fitbit Ionic im Test: viel Fitness-Tracker, kaum Smartwatch</a></li>
                                
                                    <li><a href="/test/TAG-Heuer-Connected-Modular-45-luxurioese-Smartwatch-im-Test-3767124.html" name="navi.techstage.tests"
                                    >TAG Heuer Connected Modular 45: luxuriöse Smartwatch im Test</a></li>
                                
                                    <li><a href="/test/Test-Skagen-Hagen-Connected-stylische-Hybrid-Smartwatch-3740473.html" name="navi.techstage.tests"
                                    >Test: Skagen Hagen Connected – stylische Hybrid-Smartwatch</a></li>
                                
                                    <li><a href="/test/Test-Emporio-Armani-Connected-modische-Hybrid-Smartwatch-3739173.html" name="navi.techstage.tests"
                                    >Test: Emporio Armani Connected – modische Hybrid-Smartwatch</a></li>
                                
                                    <li><a href="/test/Test-Fossil-Q-Grant-Smartwatch-im-Hybrid-Design-3725775.html" name="navi.techstage.tests"
                                    >Test: Fossil Q Grant – Smartwatch im Hybrid-Design</a></li>
                                
                                    <li><a href="/test/Test-Huawei-Watch-2-innen-hui-aussen-pfui-3722890.html" name="navi.techstage.tests"
                                    >Test: Huawei Watch 2 – innen hui, außen pfui</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Multiroom#thema-test" name="navi.techstage.tests"
                                >Multiroom<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/JBL-Link-20-im-Test-satter-Sound-und-Google-Home-3907619.html" name="navi.techstage.tests"
                                    >JBL Link 20 im Test: satter Sound und Google Home</a></li>
                                
                                    <li><a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html" name="navi.techstage.tests"
                                    >Test: Amazon Echo 2 – schlauer Speaker, mäßiger Sound</a></li>
                                
                                    <li><a href="/test/Onkyo-NCP-302-Multiroom-Lautsprecher-im-Retro-Look-3793681.html" name="navi.techstage.tests"
                                    >Onkyo NCP-302: Multiroom-Lautsprecher im Retro-Look</a></li>
                                
                                    <li><a href="/test/MusicCast-ISX-18D-Multiroom-im-Radio-Wecker-Design-3790897.html" name="navi.techstage.tests"
                                    >MusicCast ISX-18D: Multiroom im Radio-Wecker-Design</a></li>
                                
                                    <li><a href="/test/Pioneer-MRX-3-Multiroom-Box-mit-FireConnect-Chromecast-3767045.html" name="navi.techstage.tests"
                                    >Pioneer MRX-3: Multiroom-Box mit FireConnect &amp; Chromecast</a></li>
                                
                                    <li><a href="/test/Sony-ZR7-Stereo-Multiroom-Speaker-mit-Chromecast-3764608.html" name="navi.techstage.tests"
                                    >Sony ZR7: Stereo-Multiroom-Speaker mit Chromecast</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/360_Grad_Kamera#thema-test" name="navi.techstage.tests"
                                >360-Grad-Kamera<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Insta360-ONE-im-Test-360-Grad-Kamera-mit-4K-fuer-iPhone-3832650.html" name="navi.techstage.tests"
                                    >Insta360 ONE im Test: 360-Grad-Kamera mit 4K für iPhone</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Wolaptor-Nodalpunktadapter-fuer-Smartphones-im-Test-3792785.html" name="navi.techstage.tests"
                                    >Wolaptor: Nodalpunktadapter für Smartphones im Test</a></li>
                                
                                    <li><a href="/test/Test-Kodak-PixPro-SP360-4K-semiprofessionelle-VR-Kamera-3773817.html" name="navi.techstage.tests"
                                    >Test: Kodak PixPro SP360 4K – semiprofessionelle VR-Kamera</a></li>
                                
                                    <li><a href="/test/360-Grad-Kamera-mit-Social-Media-Unterstuetzung-im-Test-3772439.html" name="navi.techstage.tests"
                                    >360-Grad Kamera mit Social-Media-Unterstützung im Test</a></li>
                                
                                    <li><a href="/test/LG-360-Cam-guenstige-VR-Kamera-mit-2K-im-Test-3771096.html" name="navi.techstage.tests"
                                    >LG 360 Cam: günstige VR-Kamera mit 2K im Test</a></li>
                                
                                    <li><a href="/test/Magicsee-P3-360-No-Name-360-Grad-Kamera-im-Test-3756170.html" name="navi.techstage.tests"
                                    >Magicsee P3 360: No-Name-360-Grad-Kamera im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Keyfinder#thema-test" name="navi.techstage.tests"
                                >Keyfinder<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Nonda-iHere-3-0-smarter-Keyfinder-im-Test-3760907.html" name="navi.techstage.tests"
                                    >Nonda iHere 3.0: smarter Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Chipolo-Classic-und-Plus-Bluetooth-Keyfinder-im-Test-3732108.html" name="navi.techstage.tests"
                                    >Chipolo Classic und Plus: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/musegear-finder-2-Bluetooth-Keyfinder-im-Test-3727004.html" name="navi.techstage.tests"
                                    >musegear finder  2: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Terratec-Mobile-Protect-Bluetooth-Keyfinder-im-Test-3719712.html" name="navi.techstage.tests"
                                    >Terratec Mobile Protect: Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Mate-flacher-Bluetooth-Keyfinder-im-Test-3714672.html" name="navi.techstage.tests"
                                    >Tile Mate: flacher Bluetooth-Keyfinder im Test</a></li>
                                
                                    <li><a href="/test/Tile-Slim-im-Test-Bluetooth-Keyfinder-fuers-Portemonnaie-3713464.html" name="navi.techstage.tests"
                                    >Tile Slim im Test: Bluetooth-Keyfinder fürs Portemonnaie</a></li>
                                
                                    <li><a href="/test/Gigaset-G-Tag-Bluetooth-Schluesselfinder-im-Test-3706252.html" name="navi.techstage.tests"
                                    >Gigaset G-Tag: Bluetooth-Schlüsselfinder im Test</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Action_Cam#thema-test" name="navi.techstage.tests"
                                >Action-Cam<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/GoPro-Hero6-Black-im-Test-Perfekt-fuer-Geschichten-3853479.html" name="navi.techstage.tests"
                                    >GoPro Hero6 Black im Test: Perfekt für Geschichten</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 170 im Test: Sehr gut, aber teuer</a></li>
                                
                                    <li><a href="/test/Runcam-3-im-Test-Der-verboten-gute-Gopro-Session-Klon-3799861.html" name="navi.techstage.tests"
                                    >Runcam 3 im Test: Der verboten gute Gopro-Session-Klon</a></li>
                                
                                    <li><a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html" name="navi.techstage.tests"
                                    >Nikon KeyMission 360 im Test: 4K und volle 360-Grad</a></li>
                                
                                    <li><a href="/test/Rollei-Actioncam-425-im-Test-kein-Fisch-kein-Fleisch-3795787.html" name="navi.techstage.tests"
                                    >Rollei Actioncam 425 im Test: kein Fisch, kein Fleisch</a></li>
                                
                                    <li><a href="/test/Test-Nikon-KeyMission-80-geiler-Formfaktor-nur-Full-HD-3793833.html" name="navi.techstage.tests"
                                    >Test Nikon KeyMission 80: geiler Formfaktor, nur Full-HD</a></li>
                                
                                    <li><a href="/test/Test-Eken-H9-Actioncam-Billig-Kamera-mit-4K-3767749.html" name="navi.techstage.tests"
                                    >Test: Eken H9 Actioncam – Billig-Kamera mit 4K</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/microSD#thema-test" name="navi.techstage.tests"
                                >microSD<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/Im-Test-Kingston-UHS-I-U3-microSDXC-Kit-3772067.html" name="navi.techstage.tests"
                                    >Im Test: Kingston UHS-I U3 microSDXC Kit</a></li>
                                
                                    <li><a href="/test/MicroSD-Karte-fuer-s-Smartphone-Samsung-Evo-Plus-2017-3770303.html" name="navi.techstage.tests"
                                    >MicroSD-Karte für's Smartphone: Samsung Evo Plus 2017</a></li>
                                
                                    <li><a href="/test/Testbericht-Lexar-Professional-1800x-microSDXC-Kit-3757072.html" name="navi.techstage.tests"
                                    >Testbericht: Lexar Professional 1800x microSDXC Kit</a></li>
                                
                                    <li><a href="/test/Testbericht-Intenso-Premium-microSDXC-Karte-mit-64-GByte-3741024.html" name="navi.techstage.tests"
                                    >Testbericht: Intenso Premium microSDXC-Karte mit 64 GByte</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Android#thema-test" name="navi.techstage.tests"
                                >Android<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/test/CAT-S60-Outdoor-Handy-mit-Waermebildkamera-im-Test-3914358.html" name="navi.techstage.tests"
                                    >CAT S60: Outdoor-Handy mit Wärmebildkamera im Test</a></li>
                                
                                    <li><a href="/test/Neuauflage-Multiroom-Box-Teufel-One-S-im-Test-3911329.html" name="navi.techstage.tests"
                                    >Neuauflage: Multiroom-Box Teufel One S im Test</a></li>
                                
                                    <li><a href="/test/Test-Honor-7X-Mittelklasse-mit-Dual-Cam-und-FullView-Display-3908109.html" name="navi.techstage.tests"
                                    >Test: Honor 7X – Mittelklasse mit Dual-Cam und FullView-Display</a></li>
                                
                                    <li><a href="/test/Galaxy-Xcover-4-guenstiges-Outdoor-Handy-im-Test-3907183.html" name="navi.techstage.tests"
                                    >Galaxy Xcover 4: günstiges Outdoor-Handy im Test</a></li>
                                
                                    <li><a href="/test/Huawei-Mate-10-lite-Test-unter-falscher-Flagge-trotzdem-gut-3904436.html" name="navi.techstage.tests"
                                    >Huawei Mate 10 lite Test: unter falscher Flagge, trotzdem gut</a></li>
                                
                                    <li><a href="/test/BlackBerry-Motion-im-Test-hohe-Qualitaet-fuer-die-Businessklasse-3902285.html" name="navi.techstage.tests"
                                    >BlackBerry Motion im Test: hohe Qualität für die Businessklasse</a></li>
                                
                                    <li><a href="/test/Umidigi-S2-6-Zoll-China-Phablet-mit-18-9-Display-im-Test-3897820.html" name="navi.techstage.tests"
                                    >Umidigi S2: 6-Zoll-China-Phablet mit 18:9-Display im Test</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    <li class="ratgeber show">
                        <a href="/ratgeber/" class="sub_menu" name="navi.techstage.ratgeber"
                        >Ratgeber<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="/thema/Kaufberatung#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Kaufberatung<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vergleichstest-Guenstige-China-Smartphones-mit-Android-3901722.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest: Günstige China-Smartphones mit Android</a></li>
                                
                                    <li><a href="/ratgeber/iPhone-X-Die-besten-Huellen-aus-Leder-Carbon-und-Silikon-3901371.html" name="navi.techstage.ratgeber"
                                    >iPhone X: Die besten Hüllen aus Leder, Carbon und Silikon</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Retro-Konsolen-Nintendo-Sega-Atari-Co-3889193.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung Retro-Konsolen: Nintendo, Sega, Atari &amp; Co.</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Welche-Huelle-fuer-Apple-iPhone-8-kaufen-3878244.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Welche Hülle für Apple iPhone 8 kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Kaufberatung-Welche-Huelle-fuer-das-Galaxy-Note-8-kaufen-3845111.html" name="navi.techstage.ratgeber"
                                    >Kaufberatung: Welche Hülle für das Galaxy Note 8 kaufen?</a></li>
                                
                                    <li><a href="/ratgeber/Vergleichstest-Smart-Bulbs-RGB-LEDs-mit-App-Steuerung-3814983.html" name="navi.techstage.ratgeber"
                                    >Vergleichstest Smart Bulbs: RGB-LEDs mit App-Steuerung</a></li>
                                
                                    <li><a href="/ratgeber/Jetzt-kaufen-Top-Smartphones-fast-50-Prozent-billiger-3782964.html" name="navi.techstage.ratgeber"
                                    >Jetzt kaufen? Top-Smartphones fast 50 Prozent billiger</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Praxis#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Praxis<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html" name="navi.techstage.ratgeber"
                                    >Vorsicht, Geld weg: Kickstarter &amp; Co. sind keine Shops</a></li>
                                
                                    <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html" name="navi.techstage.ratgeber"
                                    >Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                                
                                    <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html" name="navi.techstage.ratgeber"
                                    >So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                                
                                    <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html" name="navi.techstage.ratgeber"
                                    >Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                                
                                    <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html" name="navi.techstage.ratgeber"
                                    >Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                                
                                    <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html" name="navi.techstage.ratgeber"
                                    >Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                                
                                    <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html" name="navi.techstage.ratgeber"
                                    >Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/thema/Technik#thema-ratgeber" name="navi.techstage.ratgeber"
                                >Technik<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html" name="navi.techstage.ratgeber"
                                    >Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                                
                                    <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html" name="navi.techstage.ratgeber"
                                    >Drohnen &amp; Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                                
                                    <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html" name="navi.techstage.ratgeber"
                                    >Was bedeutet das Ende eines Ökosystems?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html" name="navi.techstage.ratgeber"
                                    >Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                                
                                    <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html" name="navi.techstage.ratgeber"
                                    >Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                                
                                    <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html" name="navi.techstage.ratgeber"
                                    >Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                                
                                    <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html" name="navi.techstage.ratgeber"
                                    >mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/laenderliste/" name="navi.techstage.ratgeber"
                                >Mobil im Ausland<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/laenderliste/USA-Vereinigte-Staaten-von-Amerika.html" name="navi.techstage.ratgeber"
                                    >USA (Vereinigte Staaten von Amerika)</a></li>
                                
                                    <li><a href="/laenderliste/Spanien.html" name="navi.techstage.ratgeber"
                                    >Spanien</a></li>
                                
                                    <li><a href="/laenderliste/Italien.html" name="navi.techstage.ratgeber"
                                    >Italien</a></li>
                                
                                    <li><a href="/laenderliste/Tuerkei.html" name="navi.techstage.ratgeber"
                                    >Türkei</a></li>
                                
                                    <li><a href="/laenderliste/Frankreich.html" name="navi.techstage.ratgeber"
                                    >Frankreich</a></li>
                                
                                    <li><a href="/laenderliste/Oesterreich.html" name="navi.techstage.ratgeber"
                                    >Österreich</a></li></ol>
                            </dd>
                            <dd>
                                <a href="/display-rechner" name="navi.techstage.ratgeber"
                                >Display-Rechner<span class="arrow"></span></a>
                                <ol>
                                    <li><a href="/display-rechner" name="navi.techstage.ratgeber"
                                    >Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                            </dd>
                        </dl></section>
                    </li>
                
                
                    
                    <li class="preisvergleich show">
                        <a href="https://preisvergleich.techstage.de/" class="sub_menu" name="navi.techstage.preisvergleich" rel="nofollow"
                        >Preisvergleich<span class="arrow"></span></a>
                        <section class="sub">
                        <dl>
                            <dt>Preisvergleich Übersicht<span class="arrow"></span></dt>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=10063_7.0" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Smartphones ab Android 7.0<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=umtsover&amp;xf=162_Stylus" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Phablets mit Stylus<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spfittactr&amp;xf=10275_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Fitness-Tracker mit GPS<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=sphd&amp;xf=1228_aktive+Ger%E4uschunterdr%FCckung%7E1231_Bluetooth" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Bluetooth-Kopfhörer mit ANR<span class="arrow"></span></a>
                            </dd>
                            <dd>
                                <a href="https://preisvergleich.techstage.de/?cat=spzgmodbu&amp;xf=2533_GPS" name="navi.techstage.preisvergleich" rel="nofollow"
                                >Drohnen mit GPS<span class="arrow"></span></a>
                            </dd>
                        </dl></section>
                    </li>
                
                

                <li class="bestboyz show">
                    <a href="/bestboyz/" name="navi.techstage.bestboyz">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external" name="navi.techstage.video">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>


        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/news/",
              "name": "News"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html",
              "name": "Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/news/">
                <span>News</span>
          </a>
      </li>
      <li>
                <span>Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co.</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Last-Minute-Rabatt: Smart Home, Drohnen, Handys &amp; Co.</h1>

    <section id="article_content">
        <a href="/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html#comments" id="article_comments" class="comment_bubble comment_bubble_empty" data-bid="2335937">
            <span class="comment_count">0</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_smart_home_0">Smart Home</a></li>
                <li><a href="#nav_home__1">Home…</a></li>
                <li><a href="#nav_360_grad_kameras_2">360-Grad-Kameras</a></li>
                <li><a href="#nav_actioncams__3">Actioncams </a></li>
                <li><a href="#nav_video_drohnen_4">Video-Drohnen</a></li>
                <li><a href="#nav_smartphones_5">Smartphones</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        
        <figure class="aufmacherbild">
                <img src="/imgs/85/2/3/3/5/9/3/7/TechStage_Top-Teaser-14-88067d3328b31146.jpeg" alt="" class="article_teaser_img">
        </figure>


        


	<aside class="techstage--aside-global">

		


        
		<section class="teaser clearfix frei">
    <a href="/Begeistert-mit-Leichtigkeit-ASUS-ZenBook-Flip-S-3874986.html?wt_mc=intern.techstage.teaser.asus">
        <h3>ANZEIGE: Begeistert mit Leichtigkeit: ASUS ZenBook Flip S</h3>
        <figure>
	        <img src="/imgs/85/2/3/2/4/2/6/0/asus-zenbook-flip-s-f372298c1e8d672a.jpeg" alt="" />
	    </figure>
        <p>Notebook &amp; Tablet, Notizbuch mit Stift – und alles ohne Kompromiss: Wir zeigen, was das ZenBook Flip S alles kann!</p>
    </a>
</section>



	    
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		

	</aside>


        

        <div class="meta">
            <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">
                <img src="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" alt="/imgs/85/9/2/6/9/3/3/daniel3_11.jpg-3a796c8bac319427.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Daniel-Schraeder-1720116.html" rel="author">Daniel</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2017-12-13T12:48:00+01:00">13.12.2017 12:48</time>
            <span class="fb_tw_gp">
                <a href="https://twitter.com/intent/follow?screen_name=dscmuc" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/104938089661812943817" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p>Noch elf Tage bis zum heiligen Abend – und bestimmt liegen noch nicht alle Geschenke parat. Wir haben die Preise besten Tech-Gadgets, die wir in den letzten Monaten getestet haben, untersucht und zeigen, wo es kräftigen Rabatt gibt oder der Preisverfall besonders hart zugeschlagen hat.</p>
<p><em>In diesem Beitrag gibt es Links zu Amazon, die mit einer Partner-ID verknüpft sind. TechStage bekommt u. U. eine Provision von Amazon.</em></p>
<h3 class="subheading" id="nav_smart_home_0">Smart Home</h3>
<p>Bei Amazon gibt es heute noch einmal kräftige Rabatte auf die hauseigenen Produkte, darunter zum ersten Mal auf den <a href="http://amzn.to/2iYFOyE" target="_blank" rel="external">Echo Show</a> (<a href="/test/Amazon-Echo-Show-im-Test-Alexa-mit-Bildschirm-3911541.html">Testbericht</a>), der aktuell <a href="http://amzn.to/2iYFOyE" target="_blank" rel="external">145 statt 220 Euro kostet</a> (minus 34 Prozent). Den „normalen“ <a href="http://amzn.to/2ylnjcA" target="_blank" rel="external">Echo der 2. Generation</a> (<a href="/test/Test-Amazon-Echo-2-schlauer-Speaker-maessiger-Sound-3888408.html">Testbericht</a>) gibt es im Moment wie in der Cyber-Monday-Week 20 Euro billiger, nämlich <a href="http://amzn.to/2ylnjcA" target="_blank" rel="external">für 80 statt 100 Euro</a>. Den <a href="http://amzn.to/2z7pa8M" target="_blank" rel="external">Echo Plus mit integrierter Zigbee-Bridge</a> (<a href="/test/Amazon-Echo-Plus-im-Test-super-simpel-und-erschreckend-gut-3879543.html">Testbericht</a>) zum Ansteuern von Smart-Home-Komponenten wie Philips-Hue-Leuchten gibt es 30 Euro billiger (120 statt 150 Euro). Fast schon ein No-Brainer für Experimente mit Sprachassistenten und Smart Home ist der <a href="http://amzn.to/2ym1GJs" target="_blank" rel="external">Echo Dot</a>, der im Moment wieder <a href="http://amzn.to/2ym1GJs" target="_blank" rel="external">35 statt 60 Euro</a> kostet.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1620917"
        role="tab"
        aria-controls="tabpanel1620917"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/09/17/1620917-n0.jpg"
            alt="Amazon Echo Show, Zentrale schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo Show</p>
      </a-tab>
    
      <a-tab
        id="tab1700718"
        role="tab"
        aria-controls="tabpanel1700718"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/07/18/1700718-n0.jpg"
            alt="Amazon Echo 2. Generation schwarz (B06ZXQV6P8)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo 2</p>
      </a-tab>
    
      <a-tab
        id="tab1724441"
        role="tab"
        aria-controls="tabpanel1724441"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/44/41/1724441-n0.jpg"
            alt="Amazon Echo Plus schwarz inkl. Philips Hue LED"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo Plus</p>
      </a-tab>
    
      <a-tab
        id="tab1625055"
        role="tab"
        aria-controls="tabpanel1625055"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/50/55/1625055-n0.jpg"
            alt="Amazon Echo Dot (Rev. 2), Zentrale schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Echo Dot</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1620917"
      role="tabpanel"
      aria-labelledby="tab1620917"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1620917: Amazon Echo Show, Zentrale schwarz"
    data-wt-kategorie="Zentralen"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Show, Zentrale schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01KGEW44Y%3Fcreative%3D165953%26creativeASIN%3DB01KGEW44Y%26%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1620917&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a07336219e01288782a9e1d8f9cfef5b"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=schwab-de&loc=https%3A%2F%2Fpartners.webmasterplan.com%2Fclick.asp%3Fref%3D182568%26site%3D1332%26type%3Dtext%26tnb%3D6%26diurl%3Dhttp%3A%2F%2Fsv.schwab.de%2Far%2F%3Fc%3D1%26id%3D50258%26ArticleNo%3D85507550&ghaID=1620917&ghxID=CC9D600E12A911E784DCA8A32954F865&key=270bd29dcc38b49d527a763e493c7976"
    class="a-pvg-deal__link"
    title="Schwab"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8170_2.gif"
        alt="Schwab"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=jacob&loc=https%3A%2F%2Fdirekt.jacob.de%2FMultimedia%2FBluetooth-Lautsprecher%2Fecho-show-schwarz-echoshow-black-artnr-3813826.html%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3DPreisvergleich%26ref%3D103&ghaID=1620917&ghxID=CC9D600E12A911E784DCA8A32954F865&key=6d6f13ce3454abdff85b22950e53e64f"
    class="a-pvg-deal__link"
    title="Jacob Elektronik direkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5070_1.png"
        alt="Jacob Elektronik direkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;242,76
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a24172113.htm%3Fparnr%3D12833019&ghaID=1620917&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4837e590399e5c0a2be69a2294709a56"
    class="a-pvg-deal__link"
    title="ComStern.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6902_1.gif"
        alt="ComStern.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;249,80
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versand-/Abholbereit in 2-3 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/amazon-echo-show-a1620917.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1700718"
      role="tabpanel"
      aria-labelledby="tab1700718"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1700718: Amazon Echo 2. Generation schwarz (B06ZXQV6P8)"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo 2. Generation schwarz (B06ZXQV6P8)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D5S01-005%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-005&ghaID=1700718&ghxID=CC9D600E12A911E784DCA8A32954F865&key=d622b673a81d0632ef8c4c38a3f63964"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D5S01-005%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-005&ghaID=1700718&ghxID=CC9D600E12A911E784DCA8A32954F865&key=45eba374c64b78e80297b3f7d279dede"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/cyberport-de-90x30_2009.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1605401%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1605401%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1605401%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1605401%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1700718&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5d11f6f34c62cf258917f7cd924b068b"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 7 bis 8 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Famazon-echo-2-generation-smart-lautsprecher-644231197%252F%2523variationId%253D644231198-M24%26article%3D44503167%26ActionID%3D44503167%26assortment%3D716%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1700718&ghxID=CC9D600E12A911E784DCA8A32954F865&key=95e7822b733e3b6b2a13c36f5d624099"
    class="a-pvg-deal__link"
    title="OTTO"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/5609.jpg"
        alt="OTTO"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,95
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >lieferbar in 3 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Echo 2. Generation schwarz (B06ZXQV6P8) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB07682HBXR%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22498%26creativeASIN%3DB07682HBXR%26childASIN%3DB07682HBXR%26tag%3Dgeizhals-ts-de-21&ghaID=1700718&ghxID=CC9D600E12A911E784DCA8A32954F865&key=07d749dd87ae82c83d6c601d5361de37"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;99,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://geizhals.de/amazon-echo-2-generation-schwarz-b06zxqv6p8-a1700718.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1724441"
      role="tabpanel"
      aria-labelledby="tab1724441"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1724441: Amazon Echo Plus schwarz inkl. Philips Hue LED"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Plus schwarz inkl. Philips Hue LED
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1612836%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1612836%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1612836%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1612836%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1724441&ghxID=CC9D600E12A911E784DCA8A32954F865&key=409b28a72a56ffd10dc4bdf02563468c"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;119,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 7 bis 8 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D5S01-00J%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-00J&ghaID=1724441&ghxID=CC9D600E12A911E784DCA8A32954F865&key=836639d0ef4cdb2a1442d82512dabd8c"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D5S01-00J%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSprachsteuerung%26ag_name%3DAmazon%26bk%3D5S01-00J&ghaID=1724441&ghxID=CC9D600E12A911E784DCA8A32954F865&key=cd1cd8a37dc18917196f852192ba56b3"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/cyberport-de-90x30_2009.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB075RLRGDM%3Fcreative%3D165953%26creativeASIN%3DB075RLRGDM%26%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1724441&ghxID=CC9D600E12A911E784DCA8A32954F865&key=616baad089715331526ef4fe001060df"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/amazon-echo-plus-schwarz-inkl-philips-hue-led-a1724441.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1625055"
      role="tabpanel"
      aria-labelledby="tab1625055"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1625055: Amazon Echo Dot (Rev. 2), Zentrale schwarz"
    data-wt-kategorie="Multiroom-Lautsprecher"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Echo Dot (Rev. 2), Zentrale schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DHaushalt%20%26%20Bad%26c2%3DSmart%20Home%20%26%20Haustechnik%26c3%3D2301743%26url%3Dhttps%253A%252F%252Fad.doubleclick.net%252Fddm%252Ftrackclk%252FN195005.2198907GEIZHALS.DE%252FB11069220.202526876%253Bdc_trk_aid%253D402380484%253Bdc_trk_cid%253D91513189%253Bkw%253D%257B%2524src.product_id%257D%253Brbtcmedsou%253Dgei%257Cpf%253Bdc_lat%253D%253Bdc_rdid%253D%253Btag_for_child_directed_treatment%253D%253Fhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2301743%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2301743%257C%257Cp%257Cstandard%2520feed%257C&ghaID=1625055&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5d47a18bce5105e1582fc63dabcb0ece"
    class="a-pvg-deal__link"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/167210.gif"
        alt="Mediamarkt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Der Artikel ist bald verfügbar. Sichern Sie sich jetzt Ihr Exemplar!
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1563246%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1563246%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1563246%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1563246%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1625055&ghxID=CC9D600E12A911E784DCA8A32954F865&key=58c8b8f7a7b1f51f1c3d0160f1a98027"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 1 bis 2 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01DFKBG54%3Fcreative%3D165953%26creativeASIN%3DB01DFKBG54%26%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1625055&ghxID=CC9D600E12A911E784DCA8A32954F865&key=258b423ec1397da240a27a1cbd325b81"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=expert-technomarkt-de&loc=https%3A%2F%2Fwww.expert-technomarkt.de%2FLautsprecher%2FAmazon-Echo-Dot-B01DFKBG54-2.-Generation-WLAN-Bluetooth-Schwarz-25-99%2C99.html%3Fcampaign%3Dgeizhals%252FAudio%252CVideo%2B%2526%2BTV%252FMP3%2B%2526%2BMedia%2BPlayer%252FLautsprecher%252FEcho%2BDot%2BB01DFKBG54%2B%25282.%2BGeneration%2529%2BWLAN%2BBluetooth&ghaID=1625055&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0f4b0c1cfc1acbdcfbfa5d1b6da58fb1"
    class="a-pvg-deal__link"
    title="expert TechnoMarkt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="expert TechnoMarkt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;34,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/amazon-echo-dot-rev-2-a1625055.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<p>Passend dazu gibt es kräftigen <a href="http://amzn.to/2C0mmJ2" target="_blank" rel="external">Nachlass auf Philips-Hue-Produkte</a>. Das <a href="http://amzn.to/2AgkpYK" target="_blank" rel="external">Starter-Kit mit drei RGB-Leuchten mit E27-Fassung und Hue-Hub</a> kostet beispielsweise 116 Euro. Zum Cyber-Monday war es zwar noch 2 Euro billiger, doch der <a href="https://geizhals.de/?phist=1533293" target="_blank" rel="external">Preisverlauf</a> zeigt, dass der heutige Deal ein echtes Top-Angebot ist. Andere Händler verlangen mindestens 130 Euro. Der 2 Meter lange <a href="http://amzn.to/2ylPQyP" target="_blank" rel="external">LED-Strip mit Basis</a> kostet 50 statt ansonsten mindestens 55 Euro. Auf der Hue-Übersichtsseite gibt es noch weitere Angebote, etwa <a href="http://amzn.to/2iZRGAk" target="_blank" rel="external">drei E14-RGB-Leuchten</a> für 100 Euro. Bester Deal im Preisvergleich ist das 2er-Pack für 80 Euro.</p>
<p>Mit dem Gutscheincode WETTER17 gibt es <a href="http://amzn.to/2nUf1IZ" target="_blank" rel="external">15 Prozent Nachlass auf ausgewählte Wetterstationen</a>, darunter die <a href="http://amzn.to/2ymmi4c" target="_blank" rel="external">Netatmo-Station</a> mit Anbindung an Alexa, Android und iPhone für 128 Euro (statt ca. 140 Euro). </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1533293"
        role="tab"
        aria-controls="tabpanel1533293"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/32/93/1533293-n0.jpg"
            alt="Philips Hue White and Color Ambiance E27 10W Starter-Kit (592946-00)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Hue Kit</p>
      </a-tab>
    
      <a-tab
        id="tab1347774"
        role="tab"
        aria-controls="tabpanel1347774"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/77/74/1347774-n0.jpg"
            alt="Philips Hue White and Color Ambiance LightStrip Plus Basis (71901/55/PH)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">LED-Strip</p>
      </a-tab>
    
      <a-tab
        id="tab1673070"
        role="tab"
        aria-controls="tabpanel1673070"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/30/70/1673070-n0.jpg"
            alt="Philips Hue White and Color Ambiance LED-Bulb E14 6.5W, 2er-Pack (929001301302)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Hue E14</p>
      </a-tab>
    
      <a-tab
        id="tab946787"
        role="tab"
        aria-controls="tabpanel946787"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/67/87/946787-n0.jpg"
            alt="Netatmo Wetterstation für Smartphones (NWS01-EC)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Netatmo</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1533293"
      role="tabpanel"
      aria-labelledby="tab1533293"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1533293: Philips Hue White and Color Ambiance E27 10W Starter-Kit (592946-00)"
    data-wt-kategorie="Vernetzte LED-Lampen"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Philips Hue White and Color Ambiance E27 10W Starter-Kit (592946-00)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediastore-de&loc=http%3A%2F%2Fwww.ep-mediastore-ab.de%2Fphilips-hue-e27-3er-whitecolor-star-p-38243.html&ghaID=1533293&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2589f8732fe220963f3a3521b5783b5c"
    class="a-pvg-deal__link"
    title="PC:MediaStore"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9375.jpg"
        alt="PC:MediaStore"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;135,01
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig/abholbereit
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=hertie-de&loc=https%3A%2F%2Fwww.hertie.de%2FHaussteuerung%2FPhilips-Hue-LED-Lampe-E27-Starter-Set-3-Gen-inkl-Bridge_p2763132%3Fp%3Dghat&ghaID=1533293&ghxID=CC9D600E12A911E784DCA8A32954F865&key=590ded3d38569f031c902e8f9c3faf23"
    class="a-pvg-deal__link"
    title="Hertie"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src=""
        alt="Hertie"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;139,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Auf Lager. Lieferzeit 1 - 2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1521682%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1521682%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1521682%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1521682%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1533293&ghxID=CC9D600E12A911E784DCA8A32954F865&key=89c3cb3034e09cd3c0a10c99f9ad4763"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;141,11
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 2 bis 4 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LZ8QYPI%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22494%26creativeASIN%3DB01LZ8QYPI%26childASIN%3DB01LZ8QYPI%26tag%3Dgeizhals-ts-de-21&ghaID=1533293&ghxID=CC9D600E12A911E784DCA8A32954F865&key=127e01ce7955d6124c8e83fc292f2c7d"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;141,11
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/philips-hue-white-and-color-ambiance-e27-10w-starter-kit-592946-00-a1533293.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1347774"
      role="tabpanel"
      aria-labelledby="tab1347774"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1347774: Philips Hue White and Color Ambiance LightStrip Plus Basis (71901/55/PH)"
    data-wt-kategorie="Vernetzte LED-Lampen"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Philips Hue White and Color Ambiance LightStrip Plus Basis (71901/55/PH)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D1979810330%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fphilips-hue-lightstrip-plus-2-m-starterset-ohne-bridge-1979810330.html%253Fsclid%253Dp_geizhals_DE_1979810330_mid107245_catidfurniture_prc_5490_NUXYUV_dccvoucher%2526portaldv%253D6%2526cid%253Dgeizhals_de%2526cc%253DNUXYUV&ghaID=1347774&ghxID=CC9D600E12A911E784DCA8A32954F865&key=1aa6f43420486fef34ea9475187c4304"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;54,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediastore-de&loc=http%3A%2F%2Fwww.ep-mediastore-ab.de%2Fphilips-hue-lightstrip-plus-2m-p-33353.html&ghaID=1347774&ghxID=CC9D600E12A911E784DCA8A32954F865&key=90389c3ec0f16d560ab1e8a1d8c0c52b"
    class="a-pvg-deal__link"
    title="PC:MediaStore"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9375.jpg"
        alt="PC:MediaStore"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;55,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig/abholbereit
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412747%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D253306031022&ghaID=1347774&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0c49fc944c06b1445af52d2cf3bb4103"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;59,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 4-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1126543%26pid%3Dgeizhals&ghaID=1347774&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e80b8c6e56f9fd0ce624aed3ed8cbb19"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;62,97
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Philips Hue White and Color Ambiance LightStrip Plus Basis (71901/55/PH) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB0148NMVQA%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB0148NMVQA%26childASIN%3DB0148NMVQA%26tag%3Dgeizhals-ts-de-21&ghaID=1347774&ghxID=CC9D600E12A911E784DCA8A32954F865&key=29a3987f34ee7c43bccc7cec68c54d9e"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;62,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://geizhals.de/philips-hue-white-and-color-ambiance-lightstrip-plus-basis-71901-55-ph-a1347774.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1673070"
      role="tabpanel"
      aria-labelledby="tab1673070"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1673070: Philips Hue White and Color Ambiance LED-Bulb E14 6.5W, 2er-Pack (929001301302)"
    data-wt-kategorie="Vernetzte LED-Lampen"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Philips Hue White and Color Ambiance LED-Bulb E14 6.5W, 2er-Pack (929001301302)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediastore-de&loc=http%3A%2F%2Fwww.ep-mediastore-ab.de%2Fphilips-hue-e14-2er-whitecolor-led-p-68222.html&ghaID=1673070&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4440c9d446b0b62b10d27af7eb15ba79"
    class="a-pvg-deal__link"
    title="PC:MediaStore"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9375.jpg"
        alt="PC:MediaStore"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort versandfertig/abholbereit
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1588616%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1588616%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1588616%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1588616%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1673070&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2c145a63c93e65731cedd6b3cd557166"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;84,89
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 2 bis 4 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comtech-de&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DVxHd5YL4YpkoROiAbr5OTxtSnz97pPO9tO11KoMgvycmUBdCK-hf9RO3nFD7Y8eL%26rdlink%3Dhttps%253A%252F%252Fwww.comtech.de%252Fphilips-hue-white-und-color-ambiance-e14-led-kerze-doppelpack-eek-a-669524100%253FsPartner%253D2%2526utm_source%253Dgeizhalsat%2526utm_medium%253Dcpc%2526utm_term%253D164496%2526utm_content%253DPhilips-Hue-White-und-Color-Ambiance-E14-LED-Kerze-Doppelpack-EEK%25253A-A%25252B%2526utm_campaign%253DHaus-Garten-Freizeit%252FSmart-Home&ghaID=1673070&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a5e97c907c45d2c44b6fa73d31cb45a3"
    class="a-pvg-deal__link"
    title="Comtech"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6021.jpg"
        alt="Comtech"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;84,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Artikel lagernd. Sofort lieferbar!
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253DKV01-1GN%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DLED-Lampen%26ag_name%3DPhilips%26bk%3DKV01-1GN&ghaID=1673070&ghxID=CC9D600E12A911E784DCA8A32954F865&key=9479dac6a4e31bd0551af1a63c63e509"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;86,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/philips-hue-white-and-color-ambiance-led-bulb-e14-6-5w-929001301302-a1673070.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel946787"
      role="tabpanel"
      aria-labelledby="tab946787"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a946787: Netatmo Wetterstation für Smartphones (NWS01-EC)"
    data-wt-kategorie="Sonstiges Zubehör"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Netatmo Wetterstation für Smartphones (NWS01-EC)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tink-de&loc=https%3A%2F%2Fwww.tink.de%2Fnetatmo-wetterstation%3Futm_source%3Dpricecomp%26utm_medium%3Dgeizhals%2392%3D3&ghaID=946787&ghxID=CC9D600E12A911E784DCA8A32954F865&key=63763b7eef0a47efd379189fa77c8e98"
    class="a-pvg-deal__link"
    title="tink"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/676948.png"
        alt="tink"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;145,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D5C33-004%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DHome%2BAutomation%26ag_name%3DNetatmo%26bk%3D5C33-004&ghaID=946787&ghxID=CC9D600E12A911E784DCA8A32954F865&key=856a1e0e0381e17abc2a6f4b914f4adf"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/cyberport-de-90x30_2009.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;146,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=neon24-de&loc=https%3A%2F%2Fwww.neon24.de%2FNetatmo-Wetterstation-fuer-Smartphones&ghaID=946787&ghxID=CC9D600E12A911E784DCA8A32954F865&key=04aabf9e558190c83a9a8ce9c9e819df"
    class="a-pvg-deal__link"
    title="neon24.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8385.gif"
        alt="neon24.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Im Außenlager verfügbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=eu0815-eu&loc=https%3A%2F%2Fwww.0815.eu%2F656536255&ghaID=946787&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2b0af4313f0de2569ad6ffe4c7b09b4e"
    class="a-pvg-deal__link"
    title="0815.eu"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/9429_3.gif"
        alt="0815.eu"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >nicht lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Netatmo Wetterstation für Smartphones (NWS01-EC) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB0098MGWA8%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22498%26creativeASIN%3DB0098MGWA8%26childASIN%3DB0098MGWA8%26tag%3Dgeizhals-ts-de-21&ghaID=946787&ghxID=CC9D600E12A911E784DCA8A32954F865&key=32c825290ed04dd0498962727d2bd7b0"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;149,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://geizhals.de/netatmo-wetterstation-fuer-smartphones-nws01-ec-a946787.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_home__1">Home Entertainment</h3>
<p>Die Amazon-eigenen Smart-TV-Adapter Fire TV Stick mit Full-HD-Auflösung und <a href="http://amzn.to/2C04Kxd" target="_blank" rel="external">Fire TV 4K</a> gibt es heute beide mit kräftigem Nachlass. Sie sind zwar nicht billiger als in der Cyber-Monday-Week, aber die Angebote sind trotzdem extrem gut. Der <a href="http://amzn.to/2BfHO05" target="_blank" rel="external">Fire TV Stick</a> kostet mit Sprachfernbedienung gerade einmal 25 statt sonst 40 Euro. Weiterhin gilt das Angebot, <a href="https://www.amazon.de/gp/dmusic/promotions/AmazonMusicUnlimited?ref_=as_acph_Music_wkoffrs_1115_1231&amp;tag=tech0533-21" target="_blank" rel="external">drei Monate Prime Music Unlimited für 99 Cent</a> zu testen.</p>
<p>Wer seine Filme lieber in Form von Scheiben sammelt, als zu streamen, bekommt heute ebenfalls <a href="http://amzn.to/2AzUz66" target="_blank" rel="external">interessante Angebote serviert</a>, darunter die <a href="http://amzn.to/2Ca8kFT" target="_blank" rel="external">James-Bond-Collection auf Blu-ray für 90 Euro</a> (<a href="http://amzn.to/2ymeTSp" target="_blank" rel="external">DVD: 70 Euro</a>), <a href="http://amzn.to/2CcQRMP" target="_blank" rel="external">Stirb langsam 1-5 für 20 Euro</a>, alle acht Staffeln <a href="http://amzn.to/2BZhmV4" target="_blank" rel="external">Hör mal, wer da hämmert</a> für 35 Euro und diverse <a href="http://amzn.to/2ym9gDD" target="_blank" rel="external">Neuerscheinungen ab 8 Euro</a>.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1515560"
        role="tab"
        aria-controls="tabpanel1515560"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/55/60/1515560-n0.jpg"
            alt="Amazon Fire TV Stick mit Alexa Sprachfernbedienung"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Fire TV Stick</p>
      </a-tab>
    
      <a-tab
        id="tab1700703"
        role="tab"
        aria-controls="tabpanel1700703"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/07/03/1700703-n0.jpg"
            alt="Amazon Fire TV 4K Ultra HD 2017 (53-006549)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Fire TV 4K</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1515560"
      role="tabpanel"
      aria-labelledby="tab1515560"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1515560: Amazon Fire TV Stick mit Alexa Sprachfernbedienung"
    data-wt-kategorie="Multimedia-Player"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Fire TV Stick mit Alexa Sprachfernbedienung
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D3J31-001%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DMedia%2BStreaming%26ag_name%3DAmazon%26bk%3D3J31-001&ghaID=1515560&ghxID=CC9D600E12A911E784DCA8A32954F865&key=10add74c6c2b6bba791d918d57d51d06"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253D3J31-001%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DMedia%2BStreaming%26ag_name%3DAmazon%26bk%3D3J31-001&ghaID=1515560&ghxID=CC9D600E12A911E784DCA8A32954F865&key=9c9329ff2a5bf9c28dbff42c56c74fbe"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/cyberport-de-90x30_2009.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttp%3A%2F%2Fwww.saturn.de%2Fcatentry%2F2272641%3Frbtc%3Dgei%7Cpf%7C2272641%7C%7C%7C%7C&ghaID=1515560&ghxID=CC9D600E12A911E784DCA8A32954F865&key=160916452b06b9f0caee35d03b0236a9"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comtech-de&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DVxHd5YL4YpkoROiAbr5OT2xfd8U9p5ToteyK8ExeTxEmUBdCK-hf9RO3nFD7Y8eL%26rdlink%3Dhttps%253A%252F%252Fwww.comtech.de%252Famazon-fire-tv-stick-mit-alexa-sprachfernbedienung-b01etris3k%253FsPartner%253D2%2526utm_source%253Dgeizhalsat%2526utm_medium%253Dcpc%2526utm_term%253D159800%2526utm_content%253DAmazon-Fire-TV-Stick-mit-Alexa-Sprachfernbedienung%2526utm_campaign%253DHiFi-und-Heimkino%252FAudio-und-Video-Komponeten%252FStreaming-und-Mediaplayer&ghaID=1515560&ghxID=CC9D600E12A911E784DCA8A32954F865&key=69859342c0f8d7b67e78f6bfa43bfcc0"
    class="a-pvg-deal__link"
    title="Comtech"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6021.jpg"
        alt="Comtech"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;24,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Artikel lagernd. Sofort lieferbar!
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Amazon Fire TV Stick mit Alexa Sprachfernbedienung bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01ETRIS3K%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB01ETRIS3K%26childASIN%3DB01ETRIS3K%26tag%3Dgeizhals-ts-de-21&ghaID=1515560&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2f6580dbd594d54684d31182b1cf17a7"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;39,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://geizhals.de/amazon-fire-tv-stick-mit-alexa-sprachfernbedienung-a1515560.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1700703"
      role="tabpanel"
      aria-labelledby="tab1700703"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1700703: Amazon Fire TV 4K Ultra HD 2017 (53-006549)"
    data-wt-kategorie="Multimedia-Player"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Amazon Fire TV 4K Ultra HD 2017 (53-006549)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=neon24-de&loc=https%3A%2F%2Fwww.neon24.de%2FAmazon-Fire-TV-mit-4K-Ultra-HD-und-Alexa-Sprachfernbedienung&ghaID=1700703&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2cc623fe8e04491274e9c80db58c3bd4"
    class="a-pvg-deal__link"
    title="neon24.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/8385.gif"
        alt="neon24.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB06XTVS1D4%3Fcreative%3D165953%26creativeASIN%3DB06XTVS1D4%26%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1700703&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5c72623fa677996e26fb855da4dfaa14"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412750%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D142622727172&ghaID=1700703&ghxID=CC9D600E12A911E784DCA8A32954F865&key=b0cbd93329af9ef803fe3986e7db2e3b"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412750%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D302558888028&ghaID=1700703&ghxID=CC9D600E12A911E784DCA8A32954F865&key=020eef7c3ee603e4a142605d5ea92709"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;79,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://geizhals.de/amazon-fire-tv-4k-ultra-hd-2017-53-006549-a1700703.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_360_grad_kameras_2">360-Grad-Kameras</h3>
<p>Das <a href="/test/Samsung-Gear-360-2017-4K-neues-Design-und-fuer-iPhone-3753220.html">aktuelle Modell der Samsung Gear 360</a> kostete bei ihrer Markteinführung im April 2017 249 Euro. Wer jetzt am Ende des Jahres kauft, zahlt 175 Euro und spart gut 30 Prozent. Das niedrigste Angebot für die Kamera lag übrigens nochmal knapp 50 Euro unter dem aktuellen Preis. Hauptvorteil gegenüber dem Vorgängermodell ist neben der hohen 4K-Auflösung die bessere Kompatibilität. Während die erste Version offiziell nur mit Smartphones aus dem Haus Samsung funktionierte, arbeitet die aktuelle Gear 360 mit allen gängigen Smartphones.</p>
<p>Die <a href="/test/Test-Kodak-PixPro-SP360-4K-semiprofessionelle-VR-Kamera-3773817.html">4K-VR-Kamera Pixpro SP360 von Kodak</a> kostete vor einem Jahr 439 Euro. Der aktuelle Bestpreis liegt bei 291 Euro. Die Ersparnis beträgt 34 Prozent. Die Kamera bietet eine phantastische Bildqualität und eine gute Usability. </p>
<p>Als eine der besten 360-Grad Kameras in unserem Testfeld hat die <a href="/test/Nikon-KeyMission-360-im-Test-4K-und-volle-360-Grad-3797585.html">KeyMission 360 von Nikon</a> abgeschnitten. Neben der Bildqualität hat uns das wasserdichte Gehäuse gefallen. Zudem ist die Nikon eine der wenigen VR-Kameras mit austauschbarem Akku. Der Preis lag vor einem Jahr noch bei satten 499 Euro. Inzwischen ist der Preis aber um gut ein Drittel, auf 335 Euro gefallen. </p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1601354"
        role="tab"
        aria-controls="tabpanel1601354"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/13/54/1601354-n0.jpg"
            alt="Samsung Gear 360 (2017) (SM-R210NZW)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Gear 360 2017</p>
      </a-tab>
    
      <a-tab
        id="tab1322788"
        role="tab"
        aria-controls="tabpanel1322788"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/27/88/1322788-n0.jpg"
            alt="Kodak PixPro SP360-4K"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">PixPro SP360</p>
      </a-tab>
    
      <a-tab
        id="tab1504152"
        role="tab"
        aria-controls="tabpanel1504152"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/41/52/1504152-n0.jpg"
            alt="Nikon KeyMission 360 schwarz (VQA020E1)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">KeyMission 360</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1601354"
      role="tabpanel"
      aria-labelledby="tab1601354"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1601354: Samsung Gear 360 (2017) (SM-R210NZW)"
    data-wt-kategorie="Digitalkameras"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Samsung Gear 360 (2017) (SM-R210NZW)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D1891064730%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fsamsung-gear-360-2017-360-kamera-4k-wlan-1891064730.html%253Fsclid%253Dp_geizhals_DE_1891064730_mid121485_catidelectronic_prc_17270_SM6WWA_dccvoucher%2526portaldv%253D6%2526cid%253Dgeizhals_de%2526cc%253DSM6WWA&ghaID=1601354&ghxID=CC9D600E12A911E784DCA8A32954F865&key=351bf737adae079d8ede88e2d61c7dfa"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;172,70
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=meinpaket-de&loc=https%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253a%252f%252fde.allyouneed.com%252Fde%252Fp1018833328%252F%253Ftraffic_source%253D5EUROAYN%2526cid%253dc_dhlmp_pe_dpcom_00096_04587_pvpgeizhals%2526dtm_pr%253D174.9%26cl%3D6373634303236323131303%26bm%3D100%26bmcl%3D0393136313236323131303%26cp%3D101%26ag%3D101%26crid%3D101%26subid%3DKeyword1&ghaID=1601354&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4de0b6bfbd1a9d680278551a72b84752"
    class="a-pvg-deal__link"
    title="CYZOU your deal"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/103139_1.jpg"
        alt="CYZOU your deal"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;174,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >1 Tag
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cwmobilede-de&loc=https%3A%2F%2Fwww.cw-mobile.de%2Fdeals-sonderangebote%2Fweihnachtsmarkt%2Fgeschenkideen%2Fnewsletter%2Fsamsung-gear-360-kamera-2017-weiss.html%3Futm_source%3DPSM%26utm_medium%3DGeizhals%26utm_campaign%3DPSM&ghaID=1601354&ghxID=CC9D600E12A911E784DCA8A32954F865&key=451f6987f2a149128453b0d02feb38e0"
    class="a-pvg-deal__link"
    title="cw-mobile.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/168095.png"
        alt="cw-mobile.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;179,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337377688%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D152818695263&ghaID=1601354&ghxID=CC9D600E12A911E784DCA8A32954F865&key=02fddc3a54b7e33cd62fad2030e2169a"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;188,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Samsung Gear 360 (2017) (SM-R210NZW) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB071DZL7RV%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22494%26creativeASIN%3DB071DZL7RV%26childASIN%3DB071DZL7RV%26tag%3Dgeizhals-ts-de-21&ghaID=1601354&ghxID=CC9D600E12A911E784DCA8A32954F865&key=3187e2273d1be4121946fab93000a0d1"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;236,84
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/samsung-gear-360-2017-sm-r210nzw-a1601354.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1322788"
      role="tabpanel"
      aria-labelledby="tab1322788"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1322788: Kodak PixPro SP360-4K"
    data-wt-kategorie="Action-Camcorder"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Kodak PixPro SP360-4K
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1420646%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1420646%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1420646%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1420646%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1322788&ghxID=CC9D600E12A911E784DCA8A32954F865&key=43483e4c8f48fa19ef20e928f64a1117"
    class="a-pvg-deal__link"
    title="Conrad.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/conrad_logo_20090826.gif"
        alt="Conrad.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;290,70
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 1 bis 2 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB00M8C81M2%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB00M8C81M2%26childASIN%3DB00M8C81M2%26tag%3Dgeizhals-ts-de-21&ghaID=1322788&ghxID=CC9D600E12A911E784DCA8A32954F865&key=d543f3c9e2a8813651b31172a92e63f5"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;290,70
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DFoto%20%26%20Drohnen%26c2%3DCamcorder%20%26%20Camcorder%20Zubeh%F6r%26c3%3D2075700%26url%3Dhttps%253A%252F%252Fad.doubleclick.net%252Fddm%252Ftrackclk%252FN195005.2198907GEIZHALS.DE%252FB11069220.202526876%253Bdc_trk_aid%253D402380484%253Bdc_trk_cid%253D91513189%253Bkw%253D%257B%2524src.product_id%257D%253Brbtcmedsou%253Dgei%257Cpf%253Bdc_lat%253D%253Bdc_rdid%253D%253Btag_for_child_directed_treatment%253D%253Fhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2075700%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2075700%257C%257Cp%257Cstandard%2520feed%257C&ghaID=1322788&ghxID=CC9D600E12A911E784DCA8A32954F865&key=318f1adec6342235bb16313da78afca3"
    class="a-pvg-deal__link"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/167210.gif"
        alt="Mediamarkt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;405,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=technikdirekt&loc=https%3A%2F%2Fwww.technikdirekt.de%2Ffoto-filmen-drohnen%2Fcamcorder-zubehoer%2F3600-kameras%2F249636%2F3600-kamera-kodak-sp360-4k-explorer%3FsPartner%3DVKNR_474&ghaID=1322788&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4cfcaae2b006b9bb1bc7e7c5bced112c"
    class="a-pvg-deal__link"
    title="TechnikDirekt"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/35_1.gif"
        alt="TechnikDirekt"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;406,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Artikel wird für Sie bestellt
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/kodak-pixpro-sp360-4k-a1322788.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1504152"
      role="tabpanel"
      aria-labelledby="tab1504152"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1504152: Nikon KeyMission 360 schwarz (VQA020E1)"
    data-wt-kategorie="Action-Camcorder"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Nikon KeyMission 360 schwarz (VQA020E1)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a25gicz4si9sdo-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB071NZBKCP%3Fsmid%3DA25GICZ4SI9SDO%26linkCode%3Ddf0%26creative%3D22534%26creativeASIN%3DB071NZBKCP%26childASIN%3DB071NZBKCP%26tag%3Dgeizhals-ts-mpde-21&ghaID=1504152&ghxID=CC9D600E12A911E784DCA8A32954F865&key=16b18788bfda5f77fbe766f859b60794"
    class="a-pvg-deal__link"
    title="Cameraking-de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Cameraking-de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;335,21
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DFoto%20%26%20Drohnen%26c2%3DCamcorder%20%26%20Camcorder%20Zubeh%F6r%26c3%3D2180264%26url%3Dhttps%253A%252F%252Fad.doubleclick.net%252Fddm%252Ftrackclk%252FN195005.2198907GEIZHALS.DE%252FB11069220.202526876%253Bdc_trk_aid%253D402380484%253Bdc_trk_cid%253D91513189%253Bkw%253D%257B%2524src.product_id%257D%253Brbtcmedsou%253Dgei%257Cpf%253Bdc_lat%253D%253Bdc_rdid%253D%253Btag_for_child_directed_treatment%253D%253Fhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2180264%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2180264%257C%257Cp%257Cstandard%2520feed%257C&ghaID=1504152&ghxID=CC9D600E12A911E784DCA8A32954F865&key=1fe1b9c4481f3d000307dba384e958b4"
    class="a-pvg-deal__link"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/167210.gif"
        alt="Mediamarkt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;349,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 6-7 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttp%3A%2F%2Fwww.saturn.de%2Fcatentry%2F2180264%3Frbtc%3Dgei%7Cpf%7C2180264%7C%7C%7C%7C&ghaID=1504152&ghxID=CC9D600E12A911E784DCA8A32954F865&key=c89b8ad397ad53723ffd5c6899b525d8"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;349,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LZ54ULN%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22494%26creativeASIN%3DB01LZ54ULN%26childASIN%3DB01LZ54ULN%26tag%3Dgeizhals-ts-de-21&ghaID=1504152&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2fd8096b6430fc99a57ba870439151f0"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;349,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/nikon-keymission-360-schwarz-vqa020e1-a1504152.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<p> <br /> </p>
<h3 class="subheading" id="nav_actioncams__3">Actioncams </h3>
<p>Die Actioncam <a href="/test/Nikon-KeyMission-170-im-Test-Sehr-gut-aber-teuer-3827005.html">Nikon KeyMission 170</a> hat in unserem Test gut abgeschnitten. Der Preis für die auch ohne Gehäuse wasserdichte Kamera lag vor einem Jahr bei rund 400 Euro. Wer die Nikon heute kauft, zahlt 100 Euro weniger. Das entspricht eine Einsparung von gut 25 Prozent. Damit ist die Nikon zwar immernoch nicht wirklich billig, aber dafür bekommt der Käufer ein sehr zuverlässiges Gerät mit toller Foto- und Videoqualität.</p>
<p>Die Produkte des Marktführers Gopro sind alle sehr wertstabil. Egal ob Gopro Hero Black 5 oder das Gimbal Karma Grip: die Preise sind in den letzten Monaten nur minimal gefallen. Die <a href="/news/GoPro-Hero-Session-5-im-Test-4K-Wuerfelform-und-fester-Akku-3746431.html">Gopro Hero Session 5</a> beispielsweise ist im letzten Jahr gerade einmal von 316 Euro auf 299 Euro gesunken. Das sind 5 Prozent. Der Bestpreis der Kamera lag bei allerdings bei 230 Euro. Dieses Angebot war allerdings nur kurz verfügbar, was auf eine Preisaktion eines einzelnen Händlers schließen läßt. Abwarten und auf Preisverfall hoffen, lohnt sich bei Gopro nicht. Interessanter sind da zeitlich begrenzte Verkaufsaktionen. </p>
<p><strong>Nur heute gibt es die Session 5 als Adventskalender-Angebot für gerade einmal 219 Euro. Wer die Session 5 haben will, muss schnell sein und zuschlagen, solange der Preis noch gültig ist.</strong></p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1510705"
        role="tab"
        aria-controls="tabpanel1510705"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/07/05/1510705-n0.jpg"
            alt="Nikon KeyMission 170 schwarz (VQA030E1)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">KeyMission 170</p>
      </a-tab>
    
      <a-tab
        id="tab1510378"
        role="tab"
        aria-controls="tabpanel1510378"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/03/78/1510378-n0.jpg"
            alt="GoPro HERO5 Session (CHDHS-501)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Gopro Session 5</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1510705"
      role="tabpanel"
      aria-labelledby="tab1510705"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1510705: Nikon KeyMission 170 schwarz (VQA030E1)"
    data-wt-kategorie="Action-Camcorder"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Nikon KeyMission 170 schwarz (VQA030E1)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DFoto%20%26%20Drohnen%26c2%3DCamcorder%20%26%20Camcorder%20Zubeh%F6r%26c3%3D2180265%26url%3Dhttps%253A%252F%252Fad.doubleclick.net%252Fddm%252Ftrackclk%252FN195005.2198907GEIZHALS.DE%252FB11069220.202526876%253Bdc_trk_aid%253D402380484%253Bdc_trk_cid%253D91513189%253Bkw%253D%257B%2524src.product_id%257D%253Brbtcmedsou%253Dgei%257Cpf%253Bdc_lat%253D%253Bdc_rdid%253D%253Btag_for_child_directed_treatment%253D%253Fhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2180265%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2180265%257C%257Cp%257Cstandard%2520feed%257C&ghaID=1510705&ghxID=CC9D600E12A911E784DCA8A32954F865&key=42966cbc6107be5b60301ac12ab75f80"
    class="a-pvg-deal__link"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/167210.gif"
        alt="Mediamarkt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttp%3A%2F%2Fwww.saturn.de%2Fcatentry%2F2180265%3Frbtc%3Dgei%7Cpf%7C2180265%7C%7C%7C%7C&ghaID=1510705&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8da4081c2b7743bd2dff034a7d1e5698"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LZSQ3RJ%3Fcreative%3D165953%26creativeASIN%3DB01LZSQ3RJ%26%26smid%3DA3JWKAKR8XB7XF%26tag%3Dgeizhals-ts-de-21&ghaID=1510705&ghxID=CC9D600E12A911E784DCA8A32954F865&key=60172a4c68015944df0d5b577176252e"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337377688%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D152823845161&ghaID=1510705&ghxID=CC9D600E12A911E784DCA8A32954F865&key=098596d559ec1bae8078e9069206daa5"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/nikon-keymission-170-schwarz-vqa030e1-a1510705.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1510378"
      role="tabpanel"
      aria-labelledby="tab1510378"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1510378: GoPro HERO5 Session (CHDHS-501)"
    data-wt-kategorie="Action-Camcorder"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für GoPro HERO5 Session (CHDHS-501)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=wwwfotofrenzel-de&loc=https%3A%2F%2Fwww.fotofrenzel.de%2F0818279018172%2Fean&ghaID=1510378&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8293aa97f324e37b8d39db48a5c78cca"
    class="a-pvg-deal__link"
    title="fotofrenzel.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/305402.jpg"
        alt="fotofrenzel.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Nur noch weinige verfügbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DFoto%20%26%20Drohnen%26c2%3DCamcorder%20%26%20Camcorder%20Zubeh%F6r%26c3%3D2319480%26url%3Dhttps%253A%252F%252Fad.doubleclick.net%252Fddm%252Ftrackclk%252FN195005.2198907GEIZHALS.DE%252FB11069220.202526876%253Bdc_trk_aid%253D402380484%253Bdc_trk_cid%253D91513189%253Bkw%253D%257B%2524src.product_id%257D%253Brbtcmedsou%253Dgei%257Cpf%253Bdc_lat%253D%253Bdc_rdid%253D%253Btag_for_child_directed_treatment%253D%253Fhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2319480%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2319480%257C%257Cp%257Cstandard%2520feed%257C&ghaID=1510378&ghxID=CC9D600E12A911E784DCA8A32954F865&key=3311a22a9020779592fdc65a570c2e30"
    class="a-pvg-deal__link"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/167210.gif"
        alt="Mediamarkt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 12 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=saturn-de&loc=http%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D6e7238c8d688fc67a68b8f050e8e4d5b%26url%3Dhttp%3A%2F%2Fwww.saturn.de%2Fcatentry%2F2319480%3Frbtc%3Dgei%7Cpf%7C2319480%7C%7C%7C%7C&ghaID=1510378&ghxID=CC9D600E12A911E784DCA8A32954F865&key=aa9fbcb0639f412973c9de2de3bc5200"
    class="a-pvg-deal__link"
    title="Saturn.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/121260.png"
        alt="Saturn.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery---1
      "
    >siehe Shop
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253D7413-011%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DDigitale%2BCamcorder%26ag_name%3DGoPro%26bk%3D7413-011&ghaID=1510378&ghxID=CC9D600E12A911E784DCA8A32954F865&key=86f7c46574cc245c82c30b532b8b7dc7"
    class="a-pvg-deal__link"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/1040087.png"
        alt="Cyberport Stores Deutschland"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;219,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: GoPro HERO5 Session (CHDHS-501) bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01LZTLCFX%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22498%26creativeASIN%3DB01LZTLCFX%26childASIN%3DB01LZTLCFX%26tag%3Dgeizhals-ts-de-21&ghaID=1510378&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a21a68a4e6b6928754461be5981e5d60"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;299,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/gopro-hero5-session-chdhs-501-a1510378.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_video_drohnen_4">Video-Drohnen</h3>
<p>Multicopter sind weiterhin sehr gefragt. Wer nicht direkt zur Markteinführung neuer Produkte zuschlägt, kann ordentlich sparen, denn der technische Fortschritt ist enorm und der Produktlebenszyklus kurz. Die Selfie-Drohne <a href="/test/ZeroTech-Dobby-Hosentaschen-Drohne-mit-4K-Cam-im-Test-3608006.html">Dobby von Zerotech</a> beispielsweise kostete vor einem Jahr noch gut 430 Euro, inzwischen geht das Modell für 251 Euro über den Ladentisch. Das ist ein Preisverfall von über 40 Prozent.</p>
<p>Das Konkurrenzmodell <a href="/test/Hands-on-Yuneec-Breeze-4K-die-Selfie-Drohne-fuer-499-Euro-3307168.html">Breeze 4K von Yuneec</a> kostet derzeit ähnlich viel: 259 Euro. Gegenüber dem letztjährigen Preis von 379 Euro entspricht das einer Ersparnis von über 30 Prozent. Wer eine kleine Drohne für Reisen und Ausflüge sucht sollte sich die Breeze auf jeden Fall genauer ansehen.</p>
<p>Für viel Aufmerksamkeit hat der Hersteller <a href="/test/DJI-Spark-im-Test-Die-beste-Drohne-fuer-den-Urlaub-3797602.html">DJI</a> mit seiner kleinen <a href="/test/DJI-Spark-im-Test-Die-beste-Drohne-fuer-den-Urlaub-3797602.html">Hosentaschen-Drohne Spark</a> gesorgt. Der Multicopter in der Fly-More-Edition mit Fernsteuerung und zwei zusätzlichen Akkus kostete Ende Mai noch 799 Euro. Inzwischen ist der Preis für die weiße Variante auf 631 Euro gefallen. Im Preisverlauf erkennt man, dass dieser zwischenzeitlich sogar deutlich darunter lag. Wer heute zuschlägt spart trotzdem noch gut 20 Prozent und bekommt dafür eine der besten Mini-Video-Drohnen auf dem Markt.</p>
<p>Das sehr gut ausgestattete Modell <a href="/news/Test-Yuneec-Typhoon-H-Drohne-mit-360-Grad-Kamera-3300452.html">Yuneec Typhoon H</a> mit zusätzlichem Akku und Rucksack kostet im Moment 959 Euro. Verglichen mit dem Einführungspreis von 1199 Euro ergibt das eine Einsparung von immerhin 20 Prozent. Die Multicopter von Yuneec haben zwar eine geringere Reichweite als die Modelle von DJI, Bildqualität und Handling sind aber hervorragend. Außerdem benötigt der Pilot kein Smartphone oder Tablet zum Steuern, was ein echter Pluspunkt ist. </p>
<p>Etwas geringer ist die prozentuale Ersparnis beim <a href="/test/DJI-Mavic-Pro-im-Hands-On-fliegende-Kamera-fuer-unterwegs-3342438.html">Modell DJI Mavic Pro </a>mit 4K-Kamera. Die Fly-More-Version kostete vor einem Jahr noch 1449 Euro. Inzwischen liegt der Preis gut 17 Prozent darunter, bei 1195 Euro. Wer zum richtigen Zeitpunkt zugeschlagen hat, konnte die Mavic Pro zwischenzeitlich sogar für unter 1000 Euro bekommen. Die Mavic ist dabei weit mehr als ein reines Spielzeug; Auch Fernsehteams nutzen die handliche Drohne von DJI für Ihre Aufnahmen.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1552261"
        role="tab"
        aria-controls="tabpanel1552261"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/22/61/1552261-n0.jpg"
            alt="Zerotech Dobby"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Dobby</p>
      </a-tab>
    
      <a-tab
        id="tab1500678"
        role="tab"
        aria-controls="tabpanel1500678"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/06/78/1500678-n0.jpg"
            alt="Yuneec Breeze 4K"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Breeze 4K</p>
      </a-tab>
    
      <a-tab
        id="tab1630295"
        role="tab"
        aria-controls="tabpanel1630295"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/02/95/1630295-n0.jpg"
            alt="DJI Spark Fly More Combo weiß"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Spark FlyMore</p>
      </a-tab>
    
      <a-tab
        id="tab1571398"
        role="tab"
        aria-controls="tabpanel1571398"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/13/98/1571398-n0.jpg"
            alt="Yuneec Typhoon H mit extra Akku und Rucksack (YUNTYHBPEU)"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Typhoon H mit Rucksack</p>
      </a-tab>
    
      <a-tab
        id="tab1515207"
        role="tab"
        aria-controls="tabpanel1515207"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/52/07/1515207-n0.jpg"
            alt="DJI Mavic Pro Fly More Combo"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Mavic FlyMore</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1552261"
      role="tabpanel"
      aria-labelledby="tab1552261"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1552261: Zerotech Dobby"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Zerotech Dobby
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FDronen-Helikopter%2FZEROTECH-Dobby-4K-pocket-drone-%2F2598947%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1552261&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5d88edde3f317dd5f78ed8eab4b6f02d"
    class="a-pvg-deal__link"
    title="Proshop.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/311299.png"
        alt="Proshop.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;251,16
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager - 1-3 Tage* Lieferfrist
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=dediton-de&loc=http%3A%2F%2Fwww.d-edition.de%2FQuadrocopter%2FRC-Quadrocopter%2FXciteRC-DOBBY-Pocket-FPV-Quadrocopter-Drohne-mit-Kamera.html&ghaID=1552261&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5c18b97857adc469a251a19b6276ed64"
    class="a-pvg-deal__link"
    title="D-Edition"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/166393.jpg"
        alt="D-Edition"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;255,15
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a146lq0xez9thc-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01M6A2LL4%3Fsmid%3DA146LQ0XEZ9THC%26linkCode%3Ddf0%26creative%3D22506%26creativeASIN%3DB01M6A2LL4%26childASIN%3DB01M6A2LL4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1552261&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f3e4fc695d969a690fd248c54d85c4df"
    class="a-pvg-deal__link"
    title="Pro.Fly"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Pro.Fly"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;260,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;10
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=alternate&loc=https%3A%2F%2Fwww.alternate.de%2FZeroTech%2FDobby-Drohne%2Fhtml%2Fproduct%2F1378453%3Fpartner%3DDeGeizhals%26campaign%3DRC%2FZeroTech%2F1378453&ghaID=1552261&ghxID=CC9D600E12A911E784DCA8A32954F865&key=74fe4d818ca7095fcf03e26bbf185817"
    class="a-pvg-deal__link"
    title="Alternate"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/101_1.png"
        alt="Alternate"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;269,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Zerotech Dobby bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB074MDJL68%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB074MDJL68%26childASIN%3DB074MDJL68%26tag%3Dgeizhals-ts-de-21&ghaID=1552261&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8a41018b73fc633eeaefe4c98298cd75"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;274,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/zerotech-dobby-a1552261.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1500678"
      role="tabpanel"
      aria-labelledby="tab1500678"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1500678: Yuneec Breeze 4K"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Yuneec Breeze 4K
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337377688%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D232590664064&ghaID=1500678&ghxID=CC9D600E12A911E784DCA8A32954F865&key=37907d18a2517326a1d1da27f1b04027"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;259,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D1700152379%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fyuneec-breeze-quadrocopter-drohne-4k-uhd-kamera-1700152379.html%253Fsclid%253Dp_geizhals_DE_1700152379_mid22541_catidhobbies_prc_27591_FKGK35_dccvoucher%2526portaldv%253D6%2526cid%253Dgeizhals_de%2526cc%253DFKGK35&ghaID=1500678&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a139a5857baf9377493c4c6757e8415e"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;275,91
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=smdv-de&loc=https%3A%2F%2Fwww.smdv.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX925641%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX925641&ghaID=1500678&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f844dbbbcf5a1b7832a7b8f83e34c8ec"
    class="a-pvg-deal__link"
    title="smdv.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11779.gif"
        alt="smdv.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;277,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=voelkner-de&loc=https%3A%2F%2Fwww.voelkner.de%2Findex.php%3Fmp%3Dproducts%26file%3Dinfo%26ref%3D17%26products_model%3DX925641%26utm_source%3Dgeizhals%26utm_medium%3DCPC%26utm_campaign%3DX925641&ghaID=1500678&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ce628b228540c18878eddeffaa53315b"
    class="a-pvg-deal__link"
    title="voelkner.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/voelkner_Logo.jpg"
        alt="voelkner.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;278,89
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >auf Lager, Lieferzeit 1-2 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Yuneec Breeze 4K bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01L832SMU%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB01L832SMU%26childASIN%3DB01L832SMU%26tag%3Dgeizhals-ts-de-21&ghaID=1500678&ghxID=CC9D600E12A911E784DCA8A32954F865&key=d71a2d642df190f0f215d929f17c41e7"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;319,19
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/yuneec-breeze-4k-a1500678.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1630295"
      role="tabpanel"
      aria-labelledby="tab1630295"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1630295: DJI Spark Fly More Combo weiß"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für DJI Spark Fly More Combo weiß
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a22009764.htm%3Fparnr%3D12833019&ghaID=1630295&ghxID=CC9D600E12A911E784DCA8A32954F865&key=3a8aa8df775af4d46c1481a7484a1c75"
    class="a-pvg-deal__link"
    title="ComStern.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6902_1.gif"
        alt="ComStern.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;630,90
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versand-/Abholbereit in 1-2 Tagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ams4ip2rqs321-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB071PB1Y59%3Fsmid%3DAMS4IP2RQS321%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB071PB1Y59%26childASIN%3DB071PB1Y59%26tag%3Dgeizhals-ts-mpde-21&ghaID=1630295&ghxID=CC9D600E12A911E784DCA8A32954F865&key=009ad02b3a7202559a7ab8b34548f343"
    class="a-pvg-deal__link"
    title="Clark's Store"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Clark's Store"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;631,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tecedo-de&loc=https%3A%2F%2Fwww.tecedo.de%2Fdji-spark-alpine-white-31178.html%3FEXT%3Dgeizhals%26campaign%3Dgeizhals%252FVideo%252FCamcorder%252FD304243%26gruppe%3D1023915&ghaID=1630295&ghxID=CC9D600E12A911E784DCA8A32954F865&key=27bb6cfc7968a6be46fb1fbad1bf94b4"
    class="a-pvg-deal__link"
    title="tecedo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/11343.png"
        alt="tecedo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;636,60
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6,50
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=crowdfox-de&loc=https%3A%2F%2Fwww.crowdfox.com%2Fdji-spark-fly-more-wei--PYWQwYTQ4Y2Y1Ng%3D%3D.html%3Fpt%3Db1ff6370%26utm_source%3Dgeizhals%26utm_campaign%3Dgeizhals%26utm_medium%3Dpce%26utm_term%3Ddv&ghaID=1630295&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4653fa623e252df732573b8256fb83be"
    class="a-pvg-deal__link"
    title="Crowdfox"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/336163.jpg"
        alt="Crowdfox"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;638,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit: 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: DJI Spark Fly More Combo weiß bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB071PB1Y59%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB071PB1Y59%26childASIN%3DB071PB1Y59%26tag%3Dgeizhals-ts-de-21&ghaID=1630295&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e86768e2c9d6cb996940c46e43db86dd"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;645,48
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/dji-spark-fly-more-combo-weiss-a1630295.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1571398"
      role="tabpanel"
      aria-labelledby="tab1571398"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1571398: Yuneec Typhoon H mit extra Akku und Rucksack (YUNTYHBPEU)"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Yuneec Typhoon H mit extra Akku und Rucksack (YUNTYHBPEU)
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2124787470%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fyuneec-typhoon-h-pro-quadcopter-drohne-cgo3-kamera-2x-akku-wizard-rucksack-2124787470.html%253Fsclid%253Dp_geizhals_DE_2124787470_mid87880_catidelectronic_prc_95990%2526portaldv%253D6%2526cid%253Dgeizhals_de&ghaID=1571398&ghxID=CC9D600E12A911E784DCA8A32954F865&key=572a9022636b645f1d268157ddc21e0a"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;959,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2q5rzn9w4mdlw-am-de&loc=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB01I9PIBT4%3Fcreative%3D165953%26creativeASIN%3DB01I9PIBT4%26%26smid%3DA2Q5RZN9W4MDLW%26tag%3Dgeizhals-ts-mpde-21&ghaID=1571398&ghxID=CC9D600E12A911E784DCA8A32954F865&key=bb5dce190ddfa98d767f259d4c9d3c03"
    class="a-pvg-deal__link"
    title="Notebook-AS | amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Notebook-AS | amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1099,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01I9PIBT4%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB01I9PIBT4%26childASIN%3DB01I9PIBT4%26tag%3Dgeizhals-ts-de-21&ghaID=1571398&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e26ba48fc7523701af8e578dfb568020"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1099,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D1663149605%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fyuneec-typhoon-h-advanced-rucksackset-2x-akkuwizard-4k-cgo3-st16-fernsteuerung-1663149605.html%253Fsclid%253Dp_geizhals_DE_1663149605_mid22541_catidhobbies_prc_109900%2526portaldv%253D6%2526cid%253Dgeizhals_de&ghaID=1571398&ghxID=CC9D600E12A911E784DCA8A32954F865&key=cb60bae434b402879736889dfa159276"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1099,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/yuneec-typhoon-h-mit-extra-akku-und-rucksack-yuntyhbpeu-a1571398.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1515207"
      role="tabpanel"
      aria-labelledby="tab1515207"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1515207: DJI Mavic Pro Fly More Combo"
    data-wt-kategorie="Fertigmodelle"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für DJI Mavic Pro Fly More Combo
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=tradoria-de&loc=http%3A%2F%2Ftrack.productsup.io%2Fclick.redir%3Fsiteid%3D365749%26version%3D1.0%26pup_e%3D897%26pup_id%3D2019339495%26redir%3Dhttp%253A%252F%252Fwww.rakuten.de%252Fprodukt%252Fdji-mavic-pro-fly-more-combo-2019339495.html%253Fsclid%253Dp_geizhals_DE_2019339495_mid108370_catidelectronic_prc_117363_AW6GXTV_dccvoucher%2526portaldv%253D6%2526cid%253Dgeizhals_de%2526cc%253DAW6GXTV&ghaID=1515207&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0eb6929658d1de191b8e6e323223f43e"
    class="a-pvg-deal__link"
    title="Rakuten"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/98323_1.png"
        alt="Rakuten"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1173,63
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337377688%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D253308660752&ghaID=1515207&ghxID=CC9D600E12A911E784DCA8A32954F865&key=1ce84e75b04c81806e1e0030a5a42de9"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1195,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit 4-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=reichelt&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DzOPq5NgXYJ7W6jZUd4DdLeq3io0PgbRVrDBdA7X0k1U&ghaID=1515207&ghxID=CC9D600E12A911E784DCA8A32954F865&key=7531d97ccf96c3a2fa59dea04ce414f6"
    class="a-pvg-deal__link"
    title="reichelt.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/165.png"
        alt="reichelt.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1199,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,60
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >ab Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ams4ip2rqs321-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01M1080NT%3Fsmid%3DAMS4IP2RQS321%26linkCode%3Ddf0%26creative%3D22510%26creativeASIN%3DB01M1080NT%26childASIN%3DB01M1080NT%26tag%3Dgeizhals-ts-mpde-21&ghaID=1515207&ghxID=CC9D600E12A911E784DCA8A32954F865&key=02616c7b698bafe83285f43079ccdc40"
    class="a-pvg-deal__link"
    title="Clark's Store"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Clark's Store"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1229,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;3,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 1 - 2 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: DJI Mavic Pro Fly More Combo bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB01M1080NT%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22498%26creativeASIN%3DB01M1080NT%26childASIN%3DB01M1080NT%26tag%3Dgeizhals-ts-de-21&ghaID=1515207&ghxID=CC9D600E12A911E784DCA8A32954F865&key=62ac65af490d0bc24bf6b9f727fd0dad"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;1248,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/dji-mavic-pro-fly-more-combo-a1515207.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

<h3 class="subheading" id="nav_smartphones_5">Smartphones</h3>
<p>Das <a href="/test/Samsung-Galaxy-S8-im-Test-Sehr-geil-aber-3686513.html">Samsung Galaxy S8</a> mit dem großen, abgerundeten 18:9-Display gehört immernoch zu den Top-Smartphones auf dem Markt. Ende März kostete das Flagship-Gerät noch satte 799 Euro. Wer jetzt zuschlägt, bekommt das schwarze S8 für 563 Euro ohne Vertrag. Das ergibt einen Preisnachlass von 30 Prozent.</p>
<p>Das große Schwestermodell <a href="/news/Samsung-Galaxy-S8-im-Hands-on-DAS-Android-Phone-2017-3671730.html">Samsung S8+</a> ist seit März ebenfalls gut ein Drittel im Preis gefallen. Kostete das Smartphone am Anfang noch 899 Euro, sind heute nur noch 606 Euro fällig. Der Bestpreis im laufenden Jahr lag übrigens bei knapp 536 Euro. </p>
<p>Das <a href="/test/Test-Samsung-Galaxy-Note-8-das-beste-Note-aller-Zeiten-3829576.html">Samsung Galaxy Note 8</a> hat in unserem Test gut abgeschnitten und den Titel „Bestes Note aller Zeiten” bekommen. Vor allem das helle Display und die sehr gute Kamera haben es uns angetan. Der Preis bei Markteinführung im August 2017 lag bei 999 Euro. Inzwischen ist das Note 8 für 810 Euro erhältlich, das ist 20 Prozent billiger. </p>
<p>Das <a href="/test/Sony-Xperia-XZ-Premium-im-Test-ein-echtes-Glanzstueck-3725773.html">Sony Xperia XZ Premium</a> kostete Anfang März noch stolze 749 Euro. Inzwischen ist der Preis um ganze 37 Prozent auf 469 Euro gefallen. Wer ein Top-Gerät mit wasserdichtem Gehäuse und guter Akkulaufzeit sucht, macht mit dem XZ Premium einen richtig guten Deal.</p>
<p>Das Mittelklasse-Smartphone <a href="/test/Einfach-und-gut-Sony-Xperia-XA1-im-Test-3711629.html">Sony Xperia XA1</a> ist seit Anfang März um über 32 Prozent im Preis gefallen. Zur Markteinführung lag der Preis noch bei 329 Euro. Inzwischen bekommt man das schicke Smartphone mit guter Kamera für 225 Euro. Zwischenzeitlich gab es das XA1 sogar zum Aktionspreis von 180 Euro.</p>
<p>Das <a href="/test/Honor-9-im-Test-das-bessere-Huawei-P10-3759535.html">Honor 9 </a>wurde Mitte des Jahres vorgestellt. Der Preis für das generell günstige Gerät lag Ende Juni noch bei 429 Euro. Inzwischen ist der Preis auf 359 Euro gefallen. Trotz der kurzen Zeit eine Ersparnis von immerhin 16 Prozent.</p><a-tabs class="a-pvgs">
  <img src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg" class="a-pvg__logo">

  <a-tab-list class="a-pvgs__tabs" role="tablist">
    <a-tab-nav role="button" aria-label="vorheriger Tab" tabindex="0" class="a-pvgs__nav" type="prev"></a-tab-nav>

    
      <a-tab
        id="tab1601215"
        role="tab"
        aria-controls="tabpanel1601215"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/12/15/1601215-n0.jpg"
            alt="Samsung Galaxy S8+ G955F schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">S8 schwarz</p>
      </a-tab>
    
      <a-tab
        id="tab1601215"
        role="tab"
        aria-controls="tabpanel1601215"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/12/15/1601215-n0.jpg"
            alt="Samsung Galaxy S8+ G955F schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">S8+ schwarz</p>
      </a-tab>
    
      <a-tab
        id="tab1677742"
        role="tab"
        aria-controls="tabpanel1677742"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/77/42/1677742-n0.jpg"
            alt="Samsung Galaxy Note 8 N950F schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Note 8</p>
      </a-tab>
    
      <a-tab
        id="tab1584345"
        role="tab"
        aria-controls="tabpanel1584345"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/43/45/1584345-n0.jpg"
            alt="Sony Xperia XZ Premium schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Xperia XZ Premium</p>
      </a-tab>
    
      <a-tab
        id="tab1584276"
        role="tab"
        aria-controls="tabpanel1584276"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/42/76/1584276-n0.jpg"
            alt="Sony Xperia XA1 schwarz"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Xperia XA1</p>
      </a-tab>
    
      <a-tab
        id="tab1646165"
        role="tab"
        aria-controls="tabpanel1646165"
        tabindex="0"
        class="a-pvgs__tab"
      >
        <figure class="a-pvgs__img-container">
        
          <img
            src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/61/65/1646165-n0.jpg"
            alt="Honor 9  64GB/4GB grau"
            class="a-pvgs__img"
          >
        

        </figure>
        <p class="a-pvgs__variant">Honor 9</p>
      </a-tab>
    

    <a-tab-nav role="button" aria-label="nächster Tab" tabindex="0" class="a-pvgs__nav" type="next"></a-tab-nav>
  </a-tab-list>

  
    <a-tab-content
      id="tabpanel1601215"
      role="tabpanel"
      aria-labelledby="tab1601215"
      class="a-pvgs__content"
      aria-hidden="false"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1601215: Samsung Galaxy S8+ G955F schwarz"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Samsung Galaxy S8+ G955F schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D282705343941&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8eaaaa765232caad8eec6e31c030840f"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;605,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1wgoyttfookt2-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB06XWB6N5F%3Fsmid%3DA1WGOYTTFOOKT2%26linkCode%3Ddf0%26creative%3D22506%26creativeASIN%3DB06XWB6N5F%26childASIN%3DB06XWB6N5F%26tag%3Dgeizhals-ts-mpde-21&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8a3b15d459378de9af08915d6afbb58d"
    class="a-pvg-deal__link"
    title="Cellularishop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Cellularishop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;659,20
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;22
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DeGAJrIInTLaOQMW7uq2MOa-sfYmiPLoqZd0UfTPGJ7M&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=45148766a456de3c7ec442bb4919c670"
    class="a-pvg-deal__link"
    title="modeo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/166688_2.jpg"
        alt="modeo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;659,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronis&loc=https%3A%2F%2Fwww.electronis.de%2Findex.php%3Fpage%3Darticle%26ID%3D371697%26aid%3D128&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=02d1877ecec10a85f8c752ed0bb21961"
    class="a-pvg-deal__link"
    title="Electronis"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/electronis_geizhals_90x32.png"
        alt="Electronis"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;664,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2-4 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Samsung Galaxy S8+ G955F schwarz bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB073XPXPD2%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22494%26creativeASIN%3DB073XPXPD2%26childASIN%3DB073XPXPD2%26tag%3Dgeizhals-ts-de-21&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f18249c4ebbcace70150eff8777d5999"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;747,04
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/samsung-galaxy-s8-g955f-schwarz-a1601215.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1601215"
      role="tabpanel"
      aria-labelledby="tab1601215"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1601215: Samsung Galaxy S8+ G955F schwarz"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Samsung Galaxy S8+ G955F schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D282705343941&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8eaaaa765232caad8eec6e31c030840f"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;605,90
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a1wgoyttfookt2-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB06XWB6N5F%3Fsmid%3DA1WGOYTTFOOKT2%26linkCode%3Ddf0%26creative%3D22506%26creativeASIN%3DB06XWB6N5F%26childASIN%3DB06XWB6N5F%26tag%3Dgeizhals-ts-mpde-21&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8a3b15d459378de9af08915d6afbb58d"
    class="a-pvg-deal__link"
    title="Cellularishop"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="Cellularishop"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;659,20
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;22
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Versandfertig in 2 - 3 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DeGAJrIInTLaOQMW7uq2MOa-sfYmiPLoqZd0UfTPGJ7M&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=45148766a456de3c7ec442bb4919c670"
    class="a-pvg-deal__link"
    title="modeo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/166688_2.jpg"
        alt="modeo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;659,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronis&loc=https%3A%2F%2Fwww.electronis.de%2Findex.php%3Fpage%3Darticle%26ID%3D371697%26aid%3D128&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=02d1877ecec10a85f8c752ed0bb21961"
    class="a-pvg-deal__link"
    title="Electronis"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/electronis_geizhals_90x32.png"
        alt="Electronis"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;664,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2-4 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Samsung Galaxy S8+ G955F schwarz bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB073XPXPD2%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22494%26creativeASIN%3DB073XPXPD2%26childASIN%3DB073XPXPD2%26tag%3Dgeizhals-ts-de-21&ghaID=1601215&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f18249c4ebbcace70150eff8777d5999"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;747,04
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/samsung-galaxy-s8-g955f-schwarz-a1601215.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1677742"
      role="tabpanel"
      aria-labelledby="tab1677742"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1677742: Samsung Galaxy Note 8 N950F schwarz"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Samsung Galaxy Note 8 N950F schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=a2nwf3ftqvgxj1-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB074PBH2P4%3Fsmid%3DA2NWF3FTQVGXJ1%26linkCode%3Ddf0%26creative%3D22514%26creativeASIN%3DB074PBH2P4%26childASIN%3DB074PBH2P4%26tag%3Dgeizhals-ts-mpde-21&ghaID=1677742&ghxID=CC9D600E12A911E784DCA8A32954F865&key=aaa788733621abf896c10e7be14b9e07"
    class="a-pvg-deal__link"
    title="Handybörse Handels"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/272671.gif"
        alt="Handybörse Handels"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;819,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;5,80
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=crowdfox-de&loc=https%3A%2F%2Fwww.crowdfox.com%2Fsamsung-galaxy-note-8-sm-n950---smartphone-64-gb-lte-6-3-quad-hd-12-mpx---nero-garanzia-ita-PZGZkZDY0Y2Y1Ng%3D%3D.html%3Fpt%3D19736961%26utm_source%3Dgeizhals%26utm_campaign%3Dgeizhals%26utm_medium%3Dpce%26utm_term%3Ddv&ghaID=1677742&ghxID=CC9D600E12A911E784DCA8A32954F865&key=c2a7193baea0cfac843c418daaf35148"
    class="a-pvg-deal__link"
    title="Crowdfox"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/336163.jpg"
        alt="Crowdfox"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;841,01
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;7,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferzeit: 4-6 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronis&loc=https%3A%2F%2Fwww.electronis.de%2Findex.php%3Fpage%3Darticle%26ID%3D387718%26aid%3D128&ghaID=1677742&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5189be56a5a574a66b73a6c2258a18cc"
    class="a-pvg-deal__link"
    title="Electronis"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/electronis_geizhals_90x32.png"
        alt="Electronis"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;845,12
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2-4 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comtech-de&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DVxHd5YL4YpkoROiAbr5OTz91z7yMThv8iPU9C4pgvIAmUBdCK-hf9RO3nFD7Y8eL%26rdlink%3Dhttps%253A%252F%252Fwww.comtech.de%252Fsamsung-galaxy-note-8-n950f-64gb-lte-midnight-black-smartphone-de-ware-sm-n950fzkadbt%253FsPartner%253D2%2526utm_source%253Dgeizhalsat%2526utm_medium%253Dcpc%2526utm_term%253D163660%2526utm_content%253DSamsung-Galaxy-Note-8-N950F-64GB-LTE-Midnight-Black-Smartphone---DE-Ware%2526utm_campaign%253DTelefone-und-Smartphones%252FSmartphones-und-Handys&ghaID=1677742&ghxID=CC9D600E12A911E784DCA8A32954F865&key=66332d6fe9b5c6fabd625756c9915d3b"
    class="a-pvg-deal__link"
    title="Comtech"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6021.jpg"
        alt="Comtech"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;849,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 1-2 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  
  <p class="a-pvg-deal__ad-info">Anzeige: Samsung Galaxy Note 8 N950F schwarz bei Amazon kaufen</p>
  <ul class="a-pvg__deals">
    <li class="a-pvg-deal a-pvg-deal--amazon">
  <a
    href="https://geizhals.at/redir.cgi?h=amazon-de&loc=http%3A%2F%2Fwww.amazon.de%2Fdp%2FB074PBH2P4%3Fsmid%3DA3JWKAKR8XB7XF%26linkCode%3Ddf0%26creative%3D22502%26creativeASIN%3DB074PBH2P4%26childASIN%3DB074PBH2P4%26tag%3Dgeizhals-ts-de-21&ghaID=1677742&ghxID=CC9D600E12A911E784DCA8A32954F865&key=a63ed2e62d322d63c0a7e9f0e30e481e"
    class="a-pvg-deal__link"
    title="Amazon.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/w_klickmich_01s.gif"
        alt="Amazon.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;881,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Gewöhnlich versandfertig in 24 Stunden
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

  </ul>
  

  <a href="https://preisvergleich.techstage.de/samsung-galaxy-note-8-n950f-schwarz-a1677742.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1584345"
      role="tabpanel"
      aria-labelledby="tab1584345"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1584345: Sony Xperia XZ Premium schwarz"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XZ Premium schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253DA404-156%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSmartphones%26ag_name%3DSony%26bk%3DA404-156&ghaID=1584345&ghxID=CC9D600E12A911E784DCA8A32954F865&key=742cb0ae7e2b5c8bb4b05b90be011c60"
    class="a-pvg-deal__link"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/cyberport-de-90x30_2009.png"
        alt="Cyberport.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;469,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=talkpoint-de&loc=http%3A%2F%2Fwww.talk-point.de%2FTelekommunikation%2FHandys_und_Smartphones%2FSony%2FSony_Xperia_XZ_Premium_G8141_Black_i30_26078_0.htm&ghaID=1584345&ghxID=CC9D600E12A911E784DCA8A32954F865&key=b14b0420379cf2b3183f2a3af7add049"
    class="a-pvg-deal__link"
    title="talk-point"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/12305.png"
        alt="talk-point"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;539,99
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >wenige auf Lager
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D173027491378&ghaID=1584345&ghxID=CC9D600E12A911E784DCA8A32954F865&key=df526ec1b6d67ab56401ef801987f236"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;545,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit 3-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1175698%26pid%3Dgeizhals&ghaID=1584345&ghxID=CC9D600E12A911E784DCA8A32954F865&key=72ae41fa0e518cf3860fe826be47c46c"
    class="a-pvg-deal__link"
    title="VibuOnline"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6901.gif"
        alt="VibuOnline"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;568,94
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;4,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xz-premium-schwarz-a1584345.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1584276"
      role="tabpanel"
      aria-labelledby="tab1584276"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1584276: Sony Xperia XA1 schwarz"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Sony Xperia XA1 schwarz
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=electronis&loc=https%3A%2F%2Fwww.electronis.de%2Findex.php%3Fpage%3Darticle%26ID%3D378061%26aid%3D128&ghaID=1584276&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8b6b34770a97e3d0f63033f5dbdfd462"
    class="a-pvg-deal__link"
    title="Electronis"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/electronis_geizhals_90x32.png"
        alt="Electronis"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;224,95
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6,90
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >2-4 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=euronics-de&loc=https%3A%2F%2Fwww.euronics.de%2Fxxl-tuttlingen-mega-company%2FTelefon-und-Navigation%2FMobile%2FSmartphones%2F202319%2FXperia-XA1-Smartphone-schwarz%3Femsrc%3Dpricecomp%26refID%3Dgeizhals-de&ghaID=1584276&ghxID=CC9D600E12A911E784DCA8A32954F865&key=464161738b8da42c93f4888875c99a1d"
    class="a-pvg-deal__link"
    title="EURONICS"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7675_8.png"
        alt="EURONICS"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;2,99
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >sofort versandfertig, Lieferzeit ca. 1-3 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DZgP7LyJ5f1s3wS8-iG4wScOz10k5jPqV-yB5W1f2cnU&ghaID=1584276&ghxID=CC9D600E12A911E784DCA8A32954F865&key=3a7eb6c63603f4c71ec179fb90cc7289"
    class="a-pvg-deal__link"
    title="modeo.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/166688_2.jpg"
        alt="modeo.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,95
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >sofort lieferbar
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D372160311842&ghaID=1584276&ghxID=CC9D600E12A911E784DCA8A32954F865&key=8b0a5286ffe0274d8105c638dd0e4e0a"
    class="a-pvg-deal__link"
    title="eBay.de"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/198223_1.gif"
        alt="eBay.de"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;229,99
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--2
      "
    >lagernd
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/sony-xperia-xa1-schwarz-a1584276.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
    <a-tab-content
      id="tabpanel1646165"
      role="tabpanel"
      aria-labelledby="tab1646165"
      class="a-pvgs__content"
      aria-hidden="true"
    >
      
  <aside
    class="a-pvg"
    
    data-pvg
    data-wt-id="pvg_a1646165: Honor 9  64GB/4GB grau"
    data-wt-kategorie="Handys ohne Vertrag"
    data-wt-page-id="3917201: Last-Minute-Rabatt: Smart Home, Drohnen, Handys & Co."
  >
    

    <h3 class="a-pvg__headline">
        Günstigste Angebote für Honor 9  64GB/4GB grau
    </h3>
    <p class="a-pvg__infos">
        Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

  <ul class="a-pvg__deals">
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=comtech-de&loc=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DVxHd5YL4YpkoROiAbr5OT-84L7Ku2iO7_MYDwAiKx10mUBdCK-hf9RO3nFD7Y8eL%26rdlink%3Dhttps%253A%252F%252Fwww.comtech.de%252Fhonor-9-dual-sim-64gb-lte-smartphone-grau-de-ware-51091snv%253FsPartner%253D2%2526utm_source%253Dgeizhalsat%2526utm_medium%253Dcpc%2526utm_term%253D162075%2526utm_content%253DHonor-9-Dual-Sim-64GB-LTE-Smartphone-grau---DE-Ware%2526utm_campaign%253DTelefone-und-Smartphones%252FSmartphones-und-Handys&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=eb3b5146825560fad3137cf2a13d819d"
    class="a-pvg-deal__link"
    title="Comtech"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/6021.jpg"
        alt="Comtech"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;359,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Lieferung in 1-2 Wochen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=ae5yemq1ax9kq-am-de&loc=http%3A%2F%2Fwww.amazon.de%2Fgp%2Foffer-listing%2FB0733N86D3%3Fie%3DUTF8%26condition%3Dnew%26creative%3D22566%26creativeASIN%3DB0733N86D3%26linkCode%3Ddf2%26childASIN%3DB0733N86D3%26tag%3Dgeizhals-ts-mpde-21&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=3c3b4c6acce833d689a691b5a73b70ab"
    class="a-pvg-deal__link"
    title="THEPHONESCLUB"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/7413.png"
        alt="THEPHONESCLUB"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;359,00
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--0
      "
    >Versandfertig in 6 - 10 Werktagen
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=pc-king&loc=http%3A%2F%2Fwww.pcking.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D7849513%26rid%3Dgeizhals&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0f09a153f647f52a6bc6fe1eed632ca0"
    class="a-pvg-deal__link"
    title="PC-King"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/pc-king90x32.gif"
        alt="PC-King"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;371,00
      <div class="a-pvg-deal__shipping">
          Versand&nbsp;ab €&thinsp;6
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    > Lieferzeit 1-2 Tage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
      <li class="a-pvg-deal ">
  <a
    href="https://geizhals.at/redir.cgi?h=crowdfox-de&loc=https%3A%2F%2Fwww.crowdfox.com%2Fhuawei-honor-9-64gb-4gb-dual-sim-ohne-vertrag-grau-PYjAzYjhjY2Y1Ng%3D%3D.html%3Fpt%3D4dec6f1f%26utm_source%3Dgeizhals%26utm_campaign%3Dgeizhals%26utm_medium%3Dpce%26utm_term%3Ddv&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=4a5e2bd81accb5fb42e8aa2901f8a759"
    class="a-pvg-deal__link"
    title="Crowdfox"
    target="_blank"
    rel="external"
    data-pvg-deal-link
  >
    <figure class="a-pvg-deal__logo-container">
      <img
        src="//gzhls.at/b/logos/336163.jpg"
        alt="Crowdfox"
        class="a-pvg-deal__logo"
      >
    </figure>

    <div class="a-pvg-deal__price">
      €&thinsp;380,75
      <div class="a-pvg-deal__shipping">
          kostenloser Versand
        
      </div>
    </div>

    <div
      class="
        a-pvg-deal__delivery
        a-pvg-deal__delivery--1
      "
    >Lieferzeit: 2-4 Werktage
    </div>

    <div class="a-pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

    
      
  </ul>

  

  <a href="https://preisvergleich.techstage.de/honor-9-64gb-4gb-grau-a1646165.html" class="a-pvg__more">Weitere Angebote im Heise Preisvergleich</a>
</aside>


    </a-tab-content>
  
</a-tabs>

        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-3917201">http://techstage.de/-3917201</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Amazon">Amazon</a></li>
            <li><a href="/thema/Drohne">Drohne</a></li>
            <li><a href="/thema/Heimautomation">Heimautomation</a></li>
            <li><a href="/thema/Schn%C3%A4ppchen">Schnäppchen</a></li>
            <li><a href="/thema/Smartphone">Smartphone</a></li>
            <li><a href="/thema/Streaming">Streaming</a></li></ul>
    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/Vergleichstest-AirPods-Co-10-True-Wireless-Kopfhoerer-im-Test-3916497.html">
                    <img src="/imgs/85/2/3/3/5/5/0/7/True_Wireless_16_9-0545bce2dcd604b9.jpeg" alt="" />
                Vergleichstest: AirPods & Co – 10 True Wireless Kopfhörer im Test
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Fnews%2FLast-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Fnews%2FLast-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript">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</script>


        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=500x500%7C540x65&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=1979718573&sz=500x500%7C540x65&tile=3" /></a></div></noscript>
  </div>
</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="/datenschutz/" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2335937</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html?kw=Smartphone%2CSchn%C3%A4ppchen%2CAmazon%2CStreaming%2CDrohne%2CHeimautomation" width="1" height="1" alt="" /></div>
        

        <!-- SZMng-Lib -->
        <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techstage",
                "sv":"in",
                "co":"/news/Last-Minute-Rabatt-Smart-Home-Drohnen-Handys-Co-3917201.html?kw=Smartphone%252CSchn%25C3%25A4ppchen%252CAmazon%252CStreaming%252CDrohne%252CHeimautomation"
            }
            iom.c(iam_data);
        </script>
        <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='e64abd22ccd7403f87c212c182924131';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.techstage.de.techstage.news.last-minute-rabatt-smart-home-drohnen-handys-co-3917201"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "news";
        wt.contentGroup['4']  = "last-minute-rabatt-smart-home-drohnen-handys-co-3917201";
        wt.contentGroup['9']  = "last-minute-rabatt-smart-home-drohnen-handys-co-3917201";
        wt.contentGroup['10']  = "news";
        wt.customParameter = {};
        wt.customParameter['2']  = "smartphone;schnaeppchen;amazon;streaming;drohne;heimautomation";
        wt.customParameter['6']  = "smartphone;schnaeppchen;amazon;streaming;drohne;heimautomation";
        wt.customParameter['8']  = "2017-12-13T12:48:00+01:00";
        wt.customParameter['17']  = "desktop";
        wt.heatmapRefpoint = 'container';
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();

        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.techstage.de.techstage.news.last-minute-rabatt-smart-home-drohnen-handys-co-3917201&cg1=www.techstage.de&cg10=news&cg2=techstage&cg3=news&cg4=last-minute-rabatt-smart-home-drohnen-handys-co-3917201&cg9=last-minute-rabatt-smart-home-drohnen-handys-co-3917201&cp17=desktop&cp2=smartphone%3Bschnaeppchen%3Bamazon%3Bstreaming%3Bdrohne%3Bheimautomation&cp6=smartphone%3Bschnaeppchen%3Bamazon%3Bstreaming%3Bdrohne%3Bheimautomation&cp8=2017-12-13T12%3A48%3A00%2B01%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    <script src="/js/techstage/dist/techstage.js?98d34d8857e687000b97"></script>
</div>

<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2335937, iBID: 2336083, CID: 3917201, iCID: 3917402 -->
<!-- Link: $(LB2335937:Linktext)$ $(LC3917201:Linktext)$ -->
<!-- Generiert: 2017-12-13 13:00:33 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    


  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = window.location.pathname.split('/')[1] || 'homepage';
    _sf_async_config.authors = 'die Redaktionen';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

  <script>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</script>


</body>
</html>
