<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"content":{"object":{"type":"story","kind":"article","id":"c139fffc-039f-4cd5-9b99-dcfc303fcc13"},"part":1,"publication":{"point":{"id":"gr9j955"}},"source":{"system":"ring_content_space","id":"96df5ccd-4f86-42db-8910-8bc5d4184ee0"}},"context":{"publication_structure":{"root":"WWW_TECHSTAGE_DE","path":"BESTENLISTE/ARTICLE"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4153243","cookieInfo":0,"pageType":"HTML","data":{"RTYPE":"{\"type\":\"story\",\"kind\":\"article\"}"}},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">
        if(accConf&&accConf.rum&&accConf.rum.data)for(var key in window.dlRumData||(window.dlRumData=[]),accConf.rum.data)window.dlRumData.push({metricName:key,eventValue:accConf.rum.data[key]});
        </script>
        <meta data-embetty-server="https://api.heise.de/svc/embetty">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    



    <title>Top 5: Handliche Smartphones bis 5,8 Zoll</title>



    <meta name="description" content="Neue Smartphones werden einfach immer größer. Doch was machen Nutzer, die ein kleines Smartphone bevorzugen? TechStage wirft einen Blick auf 5 kleine Smartphones bis maximal 5,8 Zoll. ">



    <link rel="canonical" href="https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955" />



    <meta name="robots" content="index,follow" />





    
    <link id="page-main-style" href="//ocdn.eu/ucs/static/heise/f40aaefb987130d3f9dba31b4e5201f8/build/styles/project/light.css" type="text/css" rel="stylesheet" data-style-type="main-style" data-theme-variant="true"/>

    
    
    
        
            <script type="text/javascript" src="https://www.heise.de/assets/pvg/widget.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise-beta/assets/embetty.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://ocdn.eu/heise/assets/consentManagmentInitial.min.js" ></script>
        
    

    
    
        
            <script type="text/javascript" src="https://cmp.techstage.de/wrapperMessagingWithoutDetection.js" async></script>
        
    

    
    
        
            <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1" ></script>
        
    

    

<script type="text/javascript" data-static-amd-map="{&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/90f2c8adc05ed0952349aade8960bfc9/build&quot;,&quot;newslivestream&quot;:&quot;https://ocdn.eu/paas-static/template-engine/c521d70663e169ce4f8f4960a2bf333e/build&quot;,&quot;pulsembed&quot;:&quot;https://ocdn.eu/paas-static/template-engine/1972b6c75d43a95e148faf3e9d1a8c79/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;onettv&quot;:&quot;https://ocdn.eu/paas-static/template-engine/9a45bcb3878bfe2ee5a4f671b8239389/build&quot;,&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/878f1a114f1d2a25f3a250464145f5f9/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;adsinit&quot;:&quot;//ty0lm9uz.onet.pl/e1BrazhrNTZ9/build&quot;,&quot;uss&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;ustnavigation&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4103f0ba4ad9fabb230202e95534e54e/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/heise/f40aaefb987130d3f9dba31b4e5201f8/build/js&quot;}">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</script>
    

<script type="text/javascript">
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };
</script>
    
        
    










<script>
    if (typeof dlApi === 'undefined') {
        dlApi = {
            async: 1,
            cookieInfo: '',
            no_gemius: 1,
            adsNoBanner: 1,
            noDfp: 1,
            target: 'techstage_de/main',
            tid: 'EA-4153243',
            DV: "techstage_de/main"
        }
    }
</script>

    <script>
        dlApi = Object.assign(dlApi, {
            kropka: {
                DX: "PV,puls,gr9j955,10,a",
                PU: "c139fffc-039f-4cd5-9b99-dcfc303fcc13"
            }
        });
    </script>


    





    



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.googletag = window.googletag || {cmd: []};
    base_ad_unit = '/6514/www.techstage.de/';
    page_ad_unit = 'bestenliste/artikel';
    ad_unit = base_ad_unit + page_ad_unit;

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        
        googletag.enableServices();
    });
</script>

    

<script type="application/javascript">

    
        ringDataLayer = ringDataLayer  || {};
        ringDataLayer.content = ringDataLayer.content || {};
        ringDataLayer.content.object = ringDataLayer.content.object || {};

        ringDataLayer.content.object.title = 'Top 5: Handliche Smartphones bis 5,8 Zoll';
        ringDataLayer.content.object.tags = 'iPhone 12 Mini';
        ringDataLayer.content.object.dates = {
            created: '2021-02-26 16:52:23+0100',
            published: '2021-02-26 16:52:26+0100'
        };
        ringDataLayer.content.object.authors = 'Lukasz Konieczny';
    

    ringDataLayer.content.object.author =
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt.heise.de',
        tiId: '288689636920174',
        // customDomain: 'sub.domain.tld',
        // customPath: 'js/container_script.js',
        option: {}
    };

    /** start TagIntegration loader  */
    (function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
            new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

    /** end TagIntegration loader */
</script>

    

            <script type="text/javascript">if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4153243"}; }</script>
            <script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
            </head>
<body class="articleDetail  desktop">
    
    


    


    <h1 class="ring-hidden">Techstage | Tests, Ratgeber und Kaufberatungen zu Smartphones, Smart Home, Computer und Technik, die Spaß macht</h1>



    <header id="main-page-header" >
        <div class="main-page-nav container">
            
                <div class="page-logo-wrapper desktop-left mobile-center ">
                    <a class="main-page-logo"
                        id="main-page-logo"
                        title="Techstage"
                        href="/"
                        data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                        data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                        
                            style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
                        >
                        
                    </a>
                </div>
            

            
                <div class="menu-buttons-wrapper buttons-desktop-right buttons-mobile-right ">
                    <div class="right-menu-wrapper">
                        
                        
                        
                        
                    </div>
                </div>
            

            
                
                    
                        



        <ul class="menu-desktop menu-list-left  main-page-nav">
            
                
                    <li id="listMenuItem-0" class="menu-item logoImage custom-element-2 ">
                        <a class="menu-title" title="Heise online" href="https://www.heise.de/" >
                            Heise online
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-1" class="menu-item custom-element-1 ">
                        <a class="menu-title" title="Ein Angebot von" href="" >
                            Ein Angebot von
                        </a>
                        
                    </li>
                
            
                
                    <li id="listMenuItem-2" class="menu-item custom-element-3 ">
                        <a class="menu-title" title="Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht" href="" >
                            Smartphone, Smart Home, Audio, Mobilität &amp; Co.: Tests, Praxis und Vergleich von Technik, die Spaß macht
                        </a>
                        
                    </li>
                
            
            
        </ul>

                    
                
                    
                        



    <div class="menu-mobile menu-hamburger-left ">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-mobile ">
        <a class="main-page-logo"
            title="Techstage"
            href="/"
            data-logo-light="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            data-logo-dark="https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
            
                style="background: url('https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg') no-repeat center center / contain;"
            >
            Techstage
        </a>

        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Themen" href="/" >
                            Themen
                        </a>
                        
                            <ul class="mobile-submenu">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="3D-Drucker" href="/thema/3d-drucker">
                                            3D-Drucker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Drohnen" href="/thema/drohne">
                                            Drohnen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="E-Scooter" href="/thema/e-scooter">
                                            E-Scooter
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fernseher" href="/thema/fernseher">
                                            Fernseher
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fitness-Tracker" href="/thema/fitness-tracker">
                                            Fitness-Tracker
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Kopfhörer" href="/thema/kopfhorer">
                                            Kopfhörer
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Multiroom" href="/thema/multiroom">
                                            Multiroom
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Tablets" href="/thema/tablet">
                                            Tablets
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smart Home" href="/thema/smart-home">
                                            Smart Home
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Smartphone" href="/thema/smartphone">
                                            Smartphone
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Spielekonsolen" href="/thema/konsole">
                                            Spielekonsolen
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Überwachungskameras" href="/thema/uberwachungskamera">
                                            Überwachungskameras
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testberichte" href="/test" >
                            Testberichte
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Ratgeber" href="/ratgeber" >
                            Ratgeber
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Angebote" href="/angebote" >
                            Angebote
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Bestenlisten" href="/bestenliste" >
                            Bestenlisten
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Testsieger" href="/thema/testsieger" >
                            Testsieger
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Preisvergleich" href="https://preisvergleich.techstage.de/" >
                            Preisvergleich
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>

                    
                
            

            
                
            
                
            
        </div>
    </header>


    <div class="page-container " data-run-module="local/common.lazyLoadIS">
        
            <div class="header-banner container-full">
                
                    
                
                    








<script>
    googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[468,60],[728,90],[970,250],[800,250],[1104,90],], 'div-gpt-ad-DetailPageWidgets-widgets_above_article-1')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('keyword', [
                    
                        'iPhone 12 Mini',
                    
                ])
            
            
                .setTargeting('CMS', 'c139fffc-039f-4cd5-9b99-dcfc303fcc13')
            
            .setTargeting('themenhub', 'yes');
        });
</script>

<div class="heise-ad-element-wrapper  noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailPageWidgets-widgets_above_article-1" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailPageWidgets-widgets_above_article-1");
                });
            </script>
        </div>
    </div>
</div>
                
            </div>
        

        <div class="container-full">
            <div class="container">
                <div class="page-wrapper row">
                <section class="main-section col-md-12">
                        <div class="articleBox ">
                            <article data-article-id="&quot;gr9j955&quot;">
                                
    
    
        <div class="container-wrapper widgetRight300">
            
                <!-- ABOVE widgets container -->
                <aside class="ring-grid-top-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                








<script>
    googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[120,600],[160,600],[120,800],[160,800],[200,800],], 'div-gpt-ad-DetailExtendedWidgets1-box_top-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('keyword', [
                    
                        'iPhone 12 Mini',
                    
                ])
            
            
                .setTargeting('CMS', 'c139fffc-039f-4cd5-9b99-dcfc303fcc13')
            
            .setTargeting('themenhub', 'yes');
        });
</script>

<div class="heise-ad-element-wrapper  skyscraperFixed noAnzeige">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_top-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_top-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                



    
        <div data-run-module="local/common.simpleMenu" class="ring-simple-menu--wrapper " >
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema" class="ring-simple-menu--labelLink">
                                    Themen
                                </a>
                            </span>
                            
                                <span class="ring-simple-menu--arrow"></span>
                            
                        </div>
                    
                    
                        <div class="ring-simple-menu--list">
                            
                                <span class="ring-simple-menu--subLabel">
                                    Themen auf TechStage
                                </span>
                            
                            
                                
                            
                                
                                    <ul class="ring-simple-menu--listElementsWrapper">
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/3d-drucker">
                                                        
                                                            3D-Drucker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/drohne">
                                                        
                                                            Drohnen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/e-scooter">
                                                        
                                                            E-Scooter
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fernseher">
                                                        
                                                            Fernseher
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/fitness-tracker">
                                                        
                                                            Fitness-Tracker
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/kopfhorer">
                                                        
                                                            Kopfhörer
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/multiroom">
                                                        
                                                            Multiroom
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/tablet">
                                                        
                                                            Tablets
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smart-home">
                                                        
                                                            Smart Home
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartphone">
                                                        
                                                            Smartphones
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/smartwatch">
                                                        
                                                            Smartwatches
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/konsole">
                                                        
                                                            Spielekonsolen
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                            <li class="ring-simple-menu--listElement">
                                                <span class="ring-simple-menu--sub-menu-1">
                                                    <a href="/thema/uberwachungskamera">
                                                        
                                                            Überwachungskameras
                                                        
                                                    </a>
                                                </span>
                                            </li>
                                        
                                    </ul>
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        </div>
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/test" class="ring-simple-menu--labelLink">
                                    Testberichte
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/ratgeber" class="ring-simple-menu--labelLink">
                                    Ratgeber
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/angebote" class="ring-simple-menu--labelLink">
                                    Angebote
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/bestenliste" class="ring-simple-menu--labelLink">
                                    Bestenlisten
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="/thema/testsieger" class="ring-simple-menu--labelLink">
                                    Testsieger
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
                <div class="ring-simple-menu--listWrapper">
                    
                        <div class="ring-simple-menu--labelWrapper">
                            <span class="ring-simple-menu--label">
                                <a href="https://preisvergleich.techstage.de" class="ring-simple-menu--labelLink">
                                    Preisvergleich
                                </a>
                            </span>
                            
                        </div>
                    
                    
                </div>
            
        </div>
    

                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.techstage.de/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        Techstage
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.techstage.de/bestenliste" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Bestenliste
                    
                </span>
            </a>

            
        
    

        
            
<span class="breadcrumbs-item-sep breadcrumb-title">&nbsp;&gt;&nbsp;</span>
<span class="breadcrumbs-item breadcrumb-title">
    
    

    

    Top 5: Handliche Smartphones bis 5,8 Zoll
</span>
        
    </div>

                            
                                


    <h1 class="article-headline ">
        
        
        <span class="flags-wrapper">
            
        </span>

        

        Top 5: Handliche Smartphones bis 5,8 Zoll
    </h1>

                            
                        </div>
                    </div>
                </aside>
            

            
                <!-- LEFT + MIDDLE + RIGHT content columns -->
                <section class="ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-4 col-lg-2">
                            
                                



	<nav data-run-module="local/common.detailNavigation"
         data-nav-begin-button="true"
         class="ring-detail-navigation  fixed-detail-navigation"
         style="z-index: none">
		<ul>
            
                <li><a href="#nav-ring-begin">Anfang</a></li>
            
			
                
                <li><a href="#nav-ring-2">Platz 1: iPhone 12 Mini</a></li>
			
                
                <li><a href="#nav-ring-8">Platz 2: Google Pixel 4a</a></li>
			
                
                <li><a href="#nav-ring-12">Platz 3: Samsung Galaxy S10e</a></li>
			
                
                <li><a href="#nav-ring-17">Platz 4: Samsung Galaxy Xcover 4s</a></li>
			
                
                <li><a href="#nav-ring-21">Platz 5: iPhone SE</a></li>
			
                
                <li><a href="#nav-ring-26">Fazit</a></li>
			
		</ul>
	</nav>

                            
                        </div>
                        <div class="ring-grid-middle-box col-sm-12 col-md-4 col-lg-10">
                            
                                



    <div class="article-gallery ">
        
            
            
            
            
        

        <div href="//ocdn.eu/pulscms-transforms/1/DoSktkpTURBXy83MGM0MzRlYmI5ZDBjOTU3Y2Q1YzI1MDZiZWM5MjBkOC5wbmeRlQMAAs0PgM0IuA"
           class="image-container"
           title="iPhone 12 Mini: Top-Modell im Kleinformat"
           id="article-main-image">
            <picture class="image-wrapper" data-image-source="article_photo">
                <source data-original="//ocdn.eu/pulscms-transforms/1/OWkk9kpTURBXy83MGM0MzRlYmI5ZDBjOTU3Y2Q1YzI1MDZiZWM5MjBkOC5wbmeSlQMAAs0PgM0IuJMFzQOYzQH0gaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                <img class="image"
                     data-original="//ocdn.eu/pulscms-transforms/1/snfk9kpTURBXy83MGM0MzRlYmI5ZDBjOTU3Y2Q1YzI1MDZiZWM5MjBkOC5wbmeSlQMAAs0PgM0IuJMFzQOYzQH0gaEwAQ"
                     alt="iPhone 12 Mini: Top-Modell im Kleinformat"
                     title="iPhone 12 Mini: Top-Modell im Kleinformat"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                <noscript><img class="image" src="//ocdn.eu/pulscms-transforms/1/snfk9kpTURBXy83MGM0MzRlYmI5ZDBjOTU3Y2Q1YzI1MDZiZWM5MjBkOC5wbmeSlQMAAs0PgM0IuJMFzQOYzQH0gaEwAQ" alt=""></noscript>
            </picture>
        </div>

        
        
            <p class="image-source">Bild:Techstage</p>
        
    </div>

                            
                                




    

                            
                                



                            
                                





	<div data-run-module="local/project.heiseBasicWidgetModule"
         data-scrollableLink="true"
         class="col-md-4 ring-widget-right detail-price"
	>
		<a href="#pvg-widget">
			<div data-product-id="" class="d-none"></div>
		</a>
	</div>

                            
                                


    
    <div class="basicWidget hp-colSize-10 heise-SocialShareTitle col-md-4 ring-widget ring-widget-right"
        style=""
        
        
        >
        <div class="bw-wrapper">
            
                
    <span class="main-section-title">
        
            Teile diesen Beitrag
        
    </span>

            
            
            
            
            
        </div>
    </div>

                            
                                
    <div class="ring-detail-social-share col-md-4 ring-widget-right">
        
        
        

        
            
            
        
        
            
        

        
            
            
            
            
            
            
                <a href="https://getpocket.com/save" data-save-url="https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955?utm_medium%3Dsocial%26utm_source%3Dpocket%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-pocket" data-gtm-social="pocket" target="_blank" title="Pocket" style="width: 44px; height: 44px"></a>
            
        
            
                <a data-run-module="local/common.socialShare_facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook" data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/common.socialShare_twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter" data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 44px; height: 44px"></a>
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email" data-gtm-social="email" title="Email" style="width: 44px; height: 44px"></a>
            
            
            
            
        
    </div>

                            
                                
    <div class="ring-detail-short-link col-md-4 ring-widget-right">
        
            <span class="link-description">Kurzlink: </span>
        
        <a class="link-element" href="www.techstage.de/gr9j955"
            
            target="_top"
            
        >
            www.techstage.de/gr9j955
        </a>
    </div>

                            
                                








<script>
    googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],"fluid",], 'div-gpt-ad-DetailExtendedWidgets1-box_middle-7')
            .addService(googletag.pubads())
            .setTargeting('pos', ['top'])
            
                .setTargeting('keyword', [
                    
                        'iPhone 12 Mini',
                    
                ])
            
            
                .setTargeting('CMS', 'c139fffc-039f-4cd5-9b99-dcfc303fcc13')
            
            .setTargeting('themenhub', 'yes');
        });
</script>

<div class="heise-ad-element-wrapper col-md-4 ring-widget-right">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_middle-7" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_middle-7");
                });
            </script>
        </div>
    </div>
</div>
                            
                                


    
    <div class="basicWidget heiseBasicWidget hp-colSize-10 heise-articles-box col-md-4 ring-widget ring-widget-right"
        style=""
        
        
        data-run-module="local/project.scrollableListBox">
        <div class="bw-wrapper">
            
                
    <span class="main-section-title">
        
            Beliebt auf TechStage
        
    </span>

            
            
            
                <div class="section-elements">
                    <div class="items-wrapper columns-1 big-elements-0" >
                        
                            
                            <div class="layout-wrapper wrap-element-1 ">
                                
                                    
                                    
                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="bw-title">
        <span class="title">
            
            Amazon Echo als Smart-Home-Zentrale: Philips Hue und Co. ohne Hub über Zigbee verbinden
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="//ocdn.eu/pulscms-transforms/1/1DGk9kpTURBXy9hNTc4MWVmY2EwMTI0ZmMxNGMwM2IzY2I2YjhiNDYxOC5qcGeSlQMAAM0PwM0I3JMFzQJYzQFKgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="//ocdn.eu/pulscms-transforms/1/JNvk9kpTURBXy9hNTc4MWVmY2EwMTI0ZmMxNGMwM2IzY2I2YjhiNDYxOC5qcGeSlQMAAM0PwM0I3JMFzQJYzQFKgaEwAQ"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="//ocdn.eu/pulscms-transforms/1/JNvk9kpTURBXy9hNTc4MWVmY2EwMTI0ZmMxNGMwM2IzY2I2YjhiNDYxOC5qcGeSlQMAAM0PwM0I3JMFzQJYzQFKgaEwAQ" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    <time class="date" datetime="2021-02-25T16:17:37.000Z">
        25.02.2021
    </time>

                                            
                                        
                                            
                                                
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/amazon-echo-als-smart-home-zentrale-philips-hue-und-co-ohne-hub-uber-zigbee-verbinden/0v0bmlb"></a>
    </div>

                                            
                                        
                                        
                                    </div>
                                
                                
    

    <script>
        if (schemaOrgItemList && schemaOrgItemList.itemListElement){
            schemaOrgItemList.itemListElement.push({
                "@type": "NewsArticle",
                "url": "https://www.techstage.de/ratgeber/amazon-echo-als-smart-home-zentrale-philips-hue-und-co-ohne-hub-uber-zigbee-verbinden/0v0bmlb",
                "position": schemaOrgItemList.itemListElement.length + 1,
                "author": [],
                "datePublished": "2021-02-25T17:17:37.000+01:00",
                "dateModified": "2021-02-25T17:17:37.000+01:00",
                "headline": "Amazon Echo als Smart-Home-Zentrale: Philips Hue und Co. ohne Hub über Zigbee verbinden",
                "image": ["http://ocdn.eu/images/pulscms/ODI7MDA_/a5781efca0124fc14c03b3cb6b8b4618.jpg"],
                "publisher": {
                    "@type": "Organization",
                    "name": "TechStage",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                    }
                }
            });
        }
    </script>

                            </div>
                        
                            
                            <div class="layout-wrapper wrap-element-2 ">
                                
                                    
                                    
                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="bw-title">
        <span class="title">
            
            SLA-Drucker: 3D-Drucke aus Resin richtig reinigen, kleben und nachbearbeiten
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="//ocdn.eu/pulscms-transforms/1/tCCk9kpTURBXy80N2YxZTI5Zjk3ODg0M2FkMWMyYzc3YmU3MWVlNDIxYi5qcGeSlQMAAM0MI80G1JMFzQJYzQFKgaEwBQ" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="//ocdn.eu/pulscms-transforms/1/9zRk9kpTURBXy80N2YxZTI5Zjk3ODg0M2FkMWMyYzc3YmU3MWVlNDIxYi5qcGeSlQMAAM0MI80G1JMFzQJYzQFKgaEwAQ"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="//ocdn.eu/pulscms-transforms/1/9zRk9kpTURBXy80N2YxZTI5Zjk3ODg0M2FkMWMyYzc3YmU3MWVlNDIxYi5qcGeSlQMAAM0MI80G1JMFzQJYzQFKgaEwAQ" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    <time class="date" datetime="2021-02-24T14:30:38.000Z">
        24.02.2021
    </time>

                                            
                                        
                                            
                                                
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/sla-drucker-3d-drucke-aus-resin-richtig-reinigen-kleben-und-nachbearbeiten/qlwx6wx"></a>
    </div>

                                            
                                        
                                        
                                    </div>
                                
                                
    

    <script>
        if (schemaOrgItemList && schemaOrgItemList.itemListElement){
            schemaOrgItemList.itemListElement.push({
                "@type": "NewsArticle",
                "url": "https://www.techstage.de/ratgeber/sla-drucker-3d-drucke-aus-resin-richtig-reinigen-kleben-und-nachbearbeiten/qlwx6wx",
                "position": schemaOrgItemList.itemListElement.length + 1,
                "author": [],
                "datePublished": "2021-02-24T15:30:38.000+01:00",
                "dateModified": "2021-02-24T15:30:38.000+01:00",
                "headline": "SLA-Drucker: 3D-Drucke aus Resin richtig reinigen, kleben und nachbearbeiten",
                "image": ["http://ocdn.eu/images/pulscms/MDU7MDA_/47f1e29f978843ad1c2c77be71ee421b.jpg"],
                "publisher": {
                    "@type": "Organization",
                    "name": "TechStage",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                    }
                }
            });
        }
    </script>

                            </div>
                        
                            
                            <div class="layout-wrapper wrap-element-3 ">
                                
                                    
                                    
                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="bw-title">
        <span class="title">
            
            Vergleichstest: 7 smarte Indoor-Gärten ab 35 Euro
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="//ocdn.eu/pulscms-transforms/1/IzIk9kuTURBXy9jNzBiNjVkZC1jNGRmLTQyZWMtOGZlZS1mYzlkNGFjY2I2MjguanBlZ5GTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="//ocdn.eu/pulscms-transforms/1/ApGk9kuTURBXy9jNzBiNjVkZC1jNGRmLTQyZWMtOGZlZS1mYzlkNGFjY2I2MjguanBlZ5GTBc0CWM0BSoGhMAE"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="//ocdn.eu/pulscms-transforms/1/ApGk9kuTURBXy9jNzBiNjVkZC1jNGRmLTQyZWMtOGZlZS1mYzlkNGFjY2I2MjguanBlZ5GTBc0CWM0BSoGhMAE" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    <time class="date" datetime="2021-02-23T10:32:00.000Z">
        23.02.2021
    </time>

                                            
                                        
                                            
                                                
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/vergleichstest-7-smarte-indoor-garten-ab-35-euro/4vthdqy"></a>
    </div>

                                            
                                        
                                        
                                    </div>
                                
                                
    

    <script>
        if (schemaOrgItemList && schemaOrgItemList.itemListElement){
            schemaOrgItemList.itemListElement.push({
                "@type": "NewsArticle",
                "url": "https://www.techstage.de/ratgeber/vergleichstest-7-smarte-indoor-garten-ab-35-euro/4vthdqy",
                "position": schemaOrgItemList.itemListElement.length + 1,
                "author": [],
                "datePublished": "2021-02-23T10:37:00.000+01:00",
                "dateModified": "2021-02-23T11:32:00.000+01:00",
                "headline": "Vergleichstest: 7 smarte Indoor-Gärten ab 35 Euro",
                "image": ["http://ocdn.eu/images/pulscms/ZGM7MDA_/c70b65dd-c4df-42ec-8fee-fc9d4accb628.jpeg"],
                "publisher": {
                    "@type": "Organization",
                    "name": "TechStage",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                    }
                }
            });
        }
    </script>

                            </div>
                        
                            
                            <div class="layout-wrapper wrap-element-4 ">
                                
                                    
                                    
                                    <div class="layout-item list-item col-xs-12  ">
                                        
                                            
                                                
    <div class="bw-title">
        <span class="title">
            
            Ratgeber: Das kostet ein gutes Smartphone
        </span>
    </div>

                                            
                                        
                                            
                                                
    <div class="imageBlock">
        <picture class="bw-image">
            

            
                
                    
                    
                    
                    
                
            

            <source data-original="//ocdn.eu/pulscms-transforms/1/ljCk9kuTURBXy9iYjk3NjUzYy04MGFkLTRhMTgtYTg0ZS1jMWVlYTNlNWI1NDAuanBlZ5GTBc0CWM0BSoGhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
            <img class="imgWithMetaData"
                 data-original="//ocdn.eu/pulscms-transforms/1/FVsk9kuTURBXy9iYjk3NjUzYy04MGFkLTRhMTgtYTg0ZS1jMWVlYTNlNWI1NDAuanBlZ5GTBc0CWM0BSoGhMAE"
                 alt=""
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
            <noscript><img class="imgWithMetaData" src="//ocdn.eu/pulscms-transforms/1/FVsk9kuTURBXy9iYjk3NjUzYy04MGFkLTRhMTgtYTg0ZS1jMWVlYTNlNWI1NDAuanBlZ5GTBc0CWM0BSoGhMAE" alt=""></noscript>
        </picture>
    </div>

                                            
                                        
                                            
                                                
    <time class="date" datetime="2021-02-22T14:00:00.000Z">
        22.02.2021
    </time>

                                            
                                        
                                            
                                                
    <div class="gradient-overlay">
        <a href="https://www.techstage.de/ratgeber/ratgeber-das-kostet-ein-gutes-smartphone/q1gezc7"></a>
    </div>

                                            
                                        
                                        
                                    </div>
                                
                                
    

    <script>
        if (schemaOrgItemList && schemaOrgItemList.itemListElement){
            schemaOrgItemList.itemListElement.push({
                "@type": "NewsArticle",
                "url": "https://www.techstage.de/ratgeber/ratgeber-das-kostet-ein-gutes-smartphone/q1gezc7",
                "position": schemaOrgItemList.itemListElement.length + 1,
                "author": [],
                "datePublished": "2021-02-22T15:00:00.000+01:00",
                "dateModified": "2021-02-22T15:00:00.000+01:00",
                "headline": "Ratgeber: Das kostet ein gutes Smartphone",
                "image": ["http://ocdn.eu/images/pulscms/ZWE7MDA_/bb97653c-80ad-4a18-a84e-c1eea3e5b540.jpeg"],
                "publisher": {
                    "@type": "Organization",
                    "name": "TechStage",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                    }
                }
            });
        }
    </script>

                            </div>
                        
                    </div>
                </div>
            
            
            
        </div>
    </div>

                            
                                


    
    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Authors:</p>

            <div class="article-author">
                
                    
                        
                            
                        

                        
                            <span class="author-item">
                                <a href="https://www.techstage.de/author/lukasz-konieczny" title="Lukasz Konieczny">
                                    
                                        <span class="author-photo">
                                            <picture class="image-wrapper" data-image-source="article-author">
                                                <source data-original="//ocdn.eu/pulscms-transforms/1/uCck9kpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeSlQMAAM0HaM0HaJMFZGSBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                                                <img class="image lazyloaded"
                                                     data-original="//ocdn.eu/pulscms-transforms/1/u14ktkpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeRlQMAAM0HaM0HaA"
                                                     alt="Lukasz Konieczny" title="Lukasz Konieczny"
                                                     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                                                <noscript><img src="//ocdn.eu/pulscms-transforms/1/u14ktkpTURBXy9jZGM4MzVhMmFlZThmMDlkZDRkNzM2YWM2Zjk0ZmIxYy5qcGeRlQMAAM0HaM0HaA"></noscript>
                                            </picture>
                                        </span>
                                    
                                    <span class="author-name">
                                        Lukasz Konieczny
                                    </span>
                                </a>
                            </span>
                    
                
            </div>
        </div>
    

                            
                                


    <div class="ring-detail-article-date ">
        <span class="detail-article-date">
            
                // 26.02.2021 04:52 Uhr
            
        </span>
    </div>

                            
                                


     <div id="lead" class="article-perex ">
          <p><strong>Neue Smartphones werden einfach immer größer. Doch was machen Nutzer, die ein kleines Smartphone bevorzugen? TechStage wirft einen Blick auf 5 kleine Smartphones bis maximal 5,8 Zoll. </strong></p>
     </div>

                            
                                
                            
                                





    
    <div class="article-content " id="article-content-body">
        <div class="article-body-text">
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            
            
                
                    
                    
                        
                        
                        
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        <a href="https://www.techstage.de/test/samsung-galaxy-s21-ultra-im-test-im-detail-deutlich-besser/cp42ckg" id="eb2acebe-e490-420b-907e-59704f4ff773" data-link-role-code="target_blank">Samsungs Galaxy S21 Ultra (Testbericht)</a> bricht mit seinem Display von fast 7 Zoll Größenrekorde – und ist damit nicht allein. Kleine Smartphones werden allmählich zur Mangelware.  Wir haben dennoch fünf Geräte von Apple, Samsung und Google ermittelt, die kein in der Größe aber groß bei der Leistung sind.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-2">
        Platz 1: iPhone 12 Mini
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das iPhone 12 Mini verbindet die hohe Leistungsfähigkeit und Qualität eines iPhone 12 mit dem sehr handlichen Format (132 x 64 x 7 Millimeter). Damit ist es sogar etwas kleiner als das <a href="https://www.techstage.de/test/iphone-8-im-test-tolles-smartphone-ohne-wow-effekt/xvjfv0b" id="80721201-3e46-423c-a2d5-ce7a2eca4e94">iPhone 8 (Testbericht)</a>. Das kompakte OLED-Display hat eine Größe von 5,4 Zoll und bietet eine starke Auflösung von 2340 x 1080 Pixel (478 ppi) mit hervorragender Farbdarstellung und guter Kontraste. Die Bildwiederholrate beträgt allerdings nur 60 Hz – das sorgt beim Scrollen für ein weniger geschmeidiges Bild. Auch die Helligkeit könnte bei direktem Sonnenlicht besser sein. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das iPhone 12 Mini nutzt mit dem A14 Bionic den Chipsatz des iPhone 12 und iPhone 12 Pro Max. Die sechs Kerne mit über 3 GHz sorgen für eine rasante Performance – auch wenn der Arbeitsspeicher nur 4 GB beträgt. Die Weitwinkel- und Ultra-Weitwinkelkamera mit je 12 Megapixel schießen zudem tadellose Fotos. Der Akku des iPhone 12 Mini hat jedoch nur eine Kapazität von 2.200 mAh. Die größeren Brüder bieten mit 2815 mAh oder 3687 mAh mehr. Über den Tag kommt das iPhone 12 Mini dennoch.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Wer ein sehr leistungsstarkes iPhone sucht, aber ein kleineres Gerät möchte, macht mit dem iPhone 12 Mini wenig falsch. Das hat mit 780 Euro allerdings auch einen hohen Preis. Wir zeigen in diesem Ratgeber, <a href="https://www.techstage.de/ratgeber/iphone-12-so-schnell-werden-die-neuen-modelle-gunstiger/rn1e04x" id="66b28994-e474-4939-ac7a-e36cce1ce8d5">wie schnell die einzelnen Modelle des iPhone 12 günstiger werden</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.bl-iphone-12-mini"
        data-type="price"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

    <div class="ring-mini-gallery-wrapper ring-mini-gallery-has-title ring-mini-gallery-has-desc">
        
            <div data-run-module="local/swiperSlider.initswiperSlider" data-slider-extra-class="ring-gallery-module"
                
                data-ring-slider-arrows="1" 
                data-ring-slider-counter="1" 
                
                    
                        data-ring-slider-options="{
                            'slidesPerView':'1',
                            
                            'loop':true
                        }"
                    
                >
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div  href="//ocdn.eu/images/pulscms/MzU7MDA_/920df48dde56e42133dc0369f18acaa1.png">
                    <picture class="image-wrapper">
                        
                        

                        

                        

                        
                        

                        

                        

                        
                            
                            
                        

                        <source data-original="//ocdn.eu/pulscms-transforms/1/s9Qk9kpTURBXy85MjBkZjQ4ZGRlNTZlNDIxMzNkYzAzNjlmMThhY2FhMS5wbmeRlQIAzQH0wsOBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "//ocdn.eu/pulscms-transforms/1/7k4k9kpTURBXy85MjBkZjQ4ZGRlNTZlNDIxMzNkYzAzNjlmMThhY2FhMS5wbmeRlQIAzQH0wsOBoTAB"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="//ocdn.eu/pulscms-transforms/1/7k4k9kpTURBXy85MjBkZjQ4ZGRlNTZlNDIxMzNkYzAzNjlmMThhY2FhMS5wbmeRlQIAzQH0wsOBoTAB"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">iPhone 12 Mini</span>
                

                

				
					<span class="copyright">Bild: Techstage</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div  href="//ocdn.eu/images/pulscms/NTc7MDA_/d74e6688-d419-4e3e-a3b1-0392f13cdef3.jpeg">
                    <picture class="image-wrapper">
                        
                        

                        

                        

                        
                        

                        

                        

                        
                            
                            
                        

                        <source data-original="//ocdn.eu/pulscms-transforms/1/gc1k9kuTURBXy9kNzRlNjY4OC1kNDE5LTRlM2UtYTNiMS0wMzkyZjEzY2RlZjMuanBlZ5GVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "//ocdn.eu/pulscms-transforms/1/3I8k9kuTURBXy9kNzRlNjY4OC1kNDE5LTRlM2UtYTNiMS0wMzkyZjEzY2RlZjMuanBlZ5GVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="//ocdn.eu/pulscms-transforms/1/3I8k9kuTURBXy9kNzRlNjY4OC1kNDE5LTRlM2UtYTNiMS0wMzkyZjEzY2RlZjMuanBlZ5GVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Google Pixel 4a: Klein aber oho! </span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div  href="//ocdn.eu/images/pulscms/ZjA7MDA_/12317d30-37f7-400c-beeb-c2a4230b6dd6.jpeg">
                    <picture class="image-wrapper">
                        
                        

                        

                        

                        
                        

                        

                        

                        
                            
                            
                        

                        <source data-original="//ocdn.eu/pulscms-transforms/1/3tak9kuTURBXy8xMjMxN2QzMC0zN2Y3LTQwMGMtYmVlYi1jMmE0MjMwYjZkZDYuanBlZ5GVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "//ocdn.eu/pulscms-transforms/1/H5ok9kuTURBXy8xMjMxN2QzMC0zN2Y3LTQwMGMtYmVlYi1jMmE0MjMwYjZkZDYuanBlZ5GVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="//ocdn.eu/pulscms-transforms/1/H5ok9kuTURBXy8xMjMxN2QzMC0zN2Y3LTQwMGMtYmVlYi1jMmE0MjMwYjZkZDYuanBlZ5GVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy S10e: Schicke Glasrückseite</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div  href="//ocdn.eu/images/pulscms/OGU7MDA_/75d1b124-91f0-4228-8291-fb9cd4ccf721.jpeg">
                    <picture class="image-wrapper">
                        
                        

                        

                        

                        
                        

                        

                        

                        
                            
                            
                        

                        <source data-original="//ocdn.eu/pulscms-transforms/1/tMRk9kuTURBXy83NWQxYjEyNC05MWYwLTQyMjgtODI5MS1mYjljZDRjY2Y3MjEuanBlZ5GVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "//ocdn.eu/pulscms-transforms/1/VI9k9kuTURBXy83NWQxYjEyNC05MWYwLTQyMjgtODI5MS1mYjljZDRjY2Y3MjEuanBlZ5GVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="//ocdn.eu/pulscms-transforms/1/VI9k9kuTURBXy83NWQxYjEyNC05MWYwLTQyMjgtODI5MS1mYjljZDRjY2Y3MjEuanBlZ5GVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">Samsung Galaxy Xcover 4</span>
                

                

				
					<span class="copyright">Bild: Techstage</span>
				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
                    
                        
                            <div>
                                


    <div class="imageBlock ">
		<div>
			
                <div  href="//ocdn.eu/images/pulscms/Mzc7MDA_/9c29b831-1847-444b-83ee-63b8dedff1de.jpeg">
                    <picture class="image-wrapper">
                        
                        

                        

                        

                        
                        

                        

                        

                        
                            
                            
                        

                        <source data-original="//ocdn.eu/pulscms-transforms/1/q-Yk9kuTURBXy85YzI5YjgzMS0xODQ3LTQ0NGItODNlZS02M2I4ZGVkZmYxZGUuanBlZ5GVAgDNAfTCw4GhMAU" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                        <img class="image lazyloaded imgWithMetaData"
                             data-original = "//ocdn.eu/pulscms-transforms/1/GHFk9kuTURBXy85YzI5YjgzMS0xODQ3LTQ0NGItODNlZS02M2I4ZGVkZmYxZGUuanBlZ5GVAgDNAfTCw4GhMAE"
                             alt=""
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                        <noscript><img src="//ocdn.eu/pulscms-transforms/1/GHFk9kuTURBXy85YzI5YjgzMS0xODQ3LTQ0NGItODNlZS02M2I4ZGVkZmYxZGUuanBlZ5GVAgDNAfTCw4GhMAE"></noscript>
                    </picture>
                </div>
			
			<div class="imgMetaData" style="max-width:920px;">
				
                    <span class="title">iPhone SE: Kleines Smartphone ohne Wow-Effekt</span>
                

                

				
				<div class="clear"></div>
			</div>
		</div>
	</div>

                            </div>
                        
                    
                
            </div>
        

        
            
                <h3 class="ring-mini-gallery-title">
                    <a href="https://www.techstage.de/bestenliste/top-5-smartphones-bis-58-zoll/fxm18qw">
                        Top 5 Smartphones bis 5,8 Zoll
                    </a>
                </h3>
            
            
                <p class="ring-mini-gallery-desc">
                    <a href="https://www.techstage.de/bestenliste/top-5-smartphones-bis-58-zoll/fxm18qw">
                        Das sind die besten zehn Smartphones bis 5,8 Zoll.
                    </a>
                </p>
            
        
    </div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-8">
        Platz 2: Google Pixel 4a
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das <a href="https://www.techstage.de/test/google-pixel-4a-im-test-klein-aber-oho/zk2k6cq" id="3e94b0f5-9497-4d08-b7b3-fb4d0d361e6e">Google Pixel 4a (Testbericht)</a> überragt das iPhone 12 Mini bei der Länge um über 1 Zentimeter. Mit einer Abmessung von 144 x 70 x 8 Millimeter und einem Gewicht von 143 Gramm ist es aber noch kompakt und handlich. Das 5,8-Zoll-Display nutzt OLED-Technologie und bietet eine Auflösung von 2340 x 1080 Pixeln. Die Bildwiederholfrequenz liegt allerdings auch nur bei 60 Hz. In dieser Preisklasse sollte mehr drin sein.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Als CPU kommt ein Snapdragon 730G der Mittelklasse zum Einsatz, abgerundet wird die Ausstattung mit 6 GB RAM und 128 GB Speicher. Die Kapazität des Akkus ist mit 3200 mAh nur Durchschnitt. Die Kamera auf der Rückseite löst mit über 12 Megapixel auf, verfügt jedoch über keine Ultraweitwinkel- oder Telelinse. Das Pixel 4a ist ein flottes und handliches Smartphone mit einem guten Display. Zudem verfügt es über eine Update-Garantie für Android. Wer nicht alle Features eines Top-Smartphones braucht, ist beim Pixel 4a für 345 Euro gut aufgehoben.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.rg-tarife-mittelklasse-smartphones-googlepixel4a"
        data-type="price"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-12">
        Platz 3: Samsung Galaxy S10e
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das <a href="https://www.techstage.de/test/samsung-galaxy-s10e-im-test-highend-fur-preisbewusste/tbqw3ez" id="c4e9aaed-51eb-40b0-b05d-d8092c455972">Samsung Galaxy S10e (Testbericht)</a> misst 142 x 70 x 8 Millimeter und wiegt 150 Gramm. Dank abgerundetem Rahmen liegt es gut in der Hand. Der IP68-Standard schützt das Smartphone gegen Staub und Wasser. Die Auflösung des OLED-Displays mit 5,8 Zoll liegt bei 2280 × 1080 Pixel, was für eine gute Bildschärfe von 435 ppi sorgt. Die Blickwinkelstabilität überzeugt jedoch nicht ganz.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Angetrieben wird das Galaxy S10e von einem Exynos-9820-CPU mit acht Kernen und 2,7 GHz. 6 GByte RAM und 128 GByte Speicherplatz ergänzen die Ausstattung und sorgen für eine gute Performance. Das Kamerasystem mit optischem Bildstabilisator liefert Bilder mit sehr farbintensiver Darstellung und guter Bildschärfe. Dabei kommt eine 12- und 16-Megapixel-Kamera sowie eine Frontkamera mit 10 Megapixel zum Einsatz. Weniger überzeugend ist der Akku, der nur 3100 mAh leistet. Damit kommt das Smartphone maximal über einen Tag.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Mit dem Samsung Galaxy S10e erhält man ein flottes und kompaktes Smartphone mit hervorragender Kamera. Abstriche gibt es bei Display und Akku – hier merkt, dass das Smartphone schon etwas älter ist. Der Preis von knapp 500 Euro ist weniger erfreulich. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.2730822-mvp4mvp1mvp2mvp3mvp4"
        data-type="price"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-17">
        Platz 4: Samsung Galaxy Xcover 4s
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das Samsung Galaxy Xcover 4s ist eine optimierte Neuauflage des Samsung <a href="https://www.techstage.de/test/galaxy-xcover-4-gunstiges-outdoor-handy-im-test/n3eh203" id="4b559ad8-b92b-4d48-ad6b-7ef73e6fdeba">Galaxy Xcover 4 (Testbericht)</a>. Das kompakte und preiswerte Outdoor-Smartphone ist nach IP68-Zertifizierung gegen Wasser und Staub geschützt. Mit einer Größe von 146 x 73 x 10  Millimeter und einem Gewicht von 172 Gramm ist das Galaxy Xcover 4s das größte und dickste Gerät in diesem Vergleich. Das 5-Zoll-Display des Galaxy Xcover 4s löst nur mit 1280 × 720 Pixel auf und schafft eine mäßige Pixeldichte von knapp 294 ppi. Die Bildschärfe geht in Ordnung, bei der Farbwiedergabe zeigt sich der Bildschirm jedoch etwas zu blass.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Die 16-Megapixel-Kamera schießt insgesamt gute Fotos. Der Samsung Exynos 7 Octa 7885 stellt eine Aufwertung gegenüber der CPU des Vorgängers dar und kann mit dem Bionic-A13-Prozessor des iPhone SE mithalten. Abgerundet wird die Ausstattung mit 3 GB RAM und 32 GB Speicher. Rekordlaufzeiten sind vom austauschbaren Akku mit einer Kapazität von 2800 mAh nicht zu erwarten, mehr als einen Tag hält es aber durch. Dafür bekommt man das Outdoor-Smartphone von Samsung auch schon für knapp 200 Euro.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.xcover4s"
        data-type="price"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-21">
        Platz 5: iPhone SE
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Beim iPhone SE handelt es sich um das Einsteigermodell für Apple-Fans. Es entspricht in großen Teilen dem <a href="https://www.techstage.de/test/iphone-8-im-test-tolles-smartphone-ohne-wow-effekt/xvjfv0b" id="57cd2bbf-4ee6-40f9-ac22-3d13a74d283e">iPhone 8 (Testbericht)</a>. Beide Geräte verfügen über den klassischen Home-Button mit Fingerabdrucksensor – was das Herz eines Nostalgikers höherschlagen lässt. Mit einem Display von 4,7 Zoll ist das iPhone SE äußert handlich und mit Maßen von 138 x 67 x 7 Millimeter sogar etwas größer als das iPhone 12 Mini. Mit 113 Gramm ist es das Leichtgewicht in dieser Bestenliste.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das Display des iPhone SE und iPhone 8 ist identisch. Es bietet eine Auflösung von 1334 x 750 Pixel. Bei der CPU wurde das iPhone SE gegenüber dem iPhone 8 deutlich aufgewertet. Hier findet der flotte Bionic A13 gegenüber dem veralteten A11 Verwendung. Auch der Arbeitsspeicher wurde von 2 GB auf 3 GB erweitert.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Das iPhone SE entspricht nicht mehr dem neuesten Stand bei Smartphones, ist aber das kleinste Gerät in diesem Vergleich. Wer unbedingt ein iPhone zu einem möglichst niedrigen Preis will, kann beim iPhone SE ab 400 Euro zugreifen. Allerdings gibt es auch <a href="https://www.techstage.de/ratgeber/5-alternativen-zum-neuen-apple-iphone-se/he7vfsp" id="b29aac8c-0565-4fb5-86a2-0d38aeb51bdc">Alternativen zum iPhone SE (Ratgeber)</a>.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.bst-iphone-se"
        data-type="price"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    


    <h2 id="nav-ring-26">
        Fazit
    </h2>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Smartphones bis 5,8 Zoll werden seltener. Gerade High-End-Geräte sind in dieser Größe rar. Eine Ausnahme bildet das iPhone 12 Mini. Apple-Enthusiasten, die auf Leistung großen Wert legen, sollten hier zugreifen. Das iPhone SE wiederum richtet sich vor allem an Apple-Nostalgiker.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Wer lieber ein Android-Smartphone will, bekommt mit dem Pixel 4a ein sehr solides Gerät der oberen Mittelklasse mit Update-Garantie. Eine leistungsstärkere Alternative mit 6-Zoll-Bildschirm für 630 Euro ist das <a href="https://www.techstage.de/test/pixel-5-im-test-google-machts-einfach-besser/hlzyrrn" id="66c178d3-0835-485c-8823-7e4c94b91996">Google Pixel 5 (Testbericht)</a>. Das neu aufgelegte Galaxy S10e ist noch immer ein hochwertiges Smartphone, aber auch etwas in die Jahre gekommen. Hier lohnt sich eventuell ein Blick auf die <a href="https://www.techstage.de/ratgeber/samsung-galaxy-s20-plus-und-ultra-welches-modell-kaufen/vppx42p" id="9f0b0e57-839b-4698-8be3-0dd715171074">Samsung Galaxy S20-Reihe (Ratgeber)</a>, die es in drei Größen gibt. Das Galaxy Xcover stellt die preiswerteste Lösung in diesem Vergleich dar und ist zudem sehr robust – auch wenn es nicht die beste Hardware bietet.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-paragraph">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    <p>
        Wer ein Android-Smartphone der Oberklasse sucht, aber mit einem großen Smartphone leben kann, sollte einen Blick auf das <a href="https://www.techstage.de/test/xiaomi-mi-10t-pro-im-test-144-hz-display-und-tolle-kamera/tn869lw" id="8cf9eaf3-8333-4f14-addf-7864c4096773">Xiaomi Mi 10T Pro (Testbericht)</a> werfen.  
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-slot">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
        
    
    <div>
        
            

<div
        class="pvg-widget"
        data-partner="techstage"
        data-wid="techstage.rg-smartphones-6-zoll"
        data-type="comparison"
        data-theme=""
></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class=" ringBlockType-heading">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
                                                    
    <!-- heading: supported -->
    



                                                
                                            
                                        </div>
                                    
                                
                            
                        
                    
                
            
        </div>

        
        
    </div>

                            
                                


    <div class="row heise-more-like-this "
         data-run-module="local/project.heiseBasicWidgetModule"
    >
        <div class="col-md-12">
            <span class="more-like-this-title">Ähnliche Produkte im Test</span>
            <div class="more-like-this-hr"></div>
        </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <div class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="//ocdn.eu/pulscms-transforms/1/tZTk9kuTURBXy8wZDFhZTg3My04ZGU3LTRjNjktOTQ5Mi02NDE4NzNkYjliNjYuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="//ocdn.eu/pulscms-transforms/1/9Svk9kuTURBXy8wZDFhZTg3My04ZGU3LTRjNjktOTQ5Mi02NDE4NzNkYjliNjYuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="//ocdn.eu/pulscms-transforms/1/9Svk9kuTURBXy8wZDFhZTg3My04ZGU3LTRjNjktOTQ5Mi02NDE4NzNkYjliNjYuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Top-10: Die besten Smartphones mit Android 9 Pie bis 250 Euro
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <a class="more-like-this-link" href="https://www.techstage.de/bestenliste/top-10-die-besten-smartphones-mit-android-9-pie-bis-250-euro/s85vcv1" target="_top">
                            <span>Mehr zum Thema</span>
                        </a>
                    
                </div>
            </div>
        
            <div class="more-like-this-wrapper col-sm-6 col-md-3 col-lg-3">
                <div class="more-like-this-element layout-item">
                    
                    

                    
                        
                        

                        <picture>
                            <source data-original="//ocdn.eu/pulscms-transforms/1/lGrk9kuTURBXy9lOTY0ZTNhNy01MzI5LTRjMmUtYjdmMy1jY2ExZTRlYzM4NmEuanBlZ5GTBcz6zPqBoTAF" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" type="image/webp">
                            <img class="image lazyloaded"
                                 data-original="//ocdn.eu/pulscms-transforms/1/L3Fk9kuTURBXy9lOTY0ZTNhNy01MzI5LTRjMmUtYjdmMy1jY2ExZTRlYzM4NmEuanBlZ5GTBcz6zPqBoTAB"
                                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
                            <noscript><img src="//ocdn.eu/pulscms-transforms/1/L3Fk9kuTURBXy9lOTY0ZTNhNy01MzI5LTRjMmUtYjdmMy1jY2ExZTRlYzM4NmEuanBlZ5GTBcz6zPqBoTAB"></noscript>
                        </picture>
                    

                    
                        <div class="more-like-this-price-placeholder"></div>
                    

                    
                        <span class="more-like-this-element-title">
                            Top 10: Die besten Smartphones 2020 bis 300 Euro
                        </span>
                    

                    
                        <div class="more-like-this-rating-placeholder"></div>
                    

                    
                        <a class="more-like-this-link" href="https://www.techstage.de/bestenliste/top-10-die-besten-smartphones-2020-bis-300-euro/5lcvhrv" target="_top">
                            <span>Mehr zum Thema</span>
                        </a>
                    
                </div>
            </div>
        
        <div class="col-md-12">
            <div class="more-like-this-hr gray"></div>
        </div>
    </div>

                            
                                



    <div id="taxonomies" 
        class="article-taxonomies " 
        >
        
            <span class="article-taxonomies-prefix">Tags: </span>
        
        <ul>
            
                <li>
                    
                        <a href="/thema/iphone-12-mini" title="iPhone 12 Mini">
                    

                    iPhone 12 Mini

                    
                        </a>
                    
                </li>
            
        </ul>
    </div>

                            
                                
    <div data-run-module="local/project.affiliateInfo" class="heise-affiliate-info ">
        
            <p class="affiliate-info-title">Affiliate-Information</p>
        
        
            <span class="affiliate-icon"></span>
            <p class="affiliate-info-text">- Bei den mit gekennzeichneten Links handelt es sich um Provisions-Links (Affiliate-Links). Erfolgt über einen solchen Link eine Bestellung, erhält TechStage eine Provision. Für den Käufer entstehen dadurch keine Mehrkosten.</p>
        
    </div>

                            
                                <div
        class="detailOutbrain "
>
    <div class="OUTBRAIN"
         data-src="https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955"
         data-widget-id="AR_1"
         data-ob-template="DE_TechStage"></div>
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
                            
                        </div>
                        <div class="ring-grid-right-box col-sm-12 col-md-4 col-lg-12">
                            
                                








<script>
    googletag.cmd.push(function() {
        googletag.defineSlot((ad_unit), [[300,250],[300,600],[695,110],[970,250],], 'div-gpt-ad-DetailExtendedWidgets1-box_right-0')
            .addService(googletag.pubads())
            .setTargeting('pos', ['bottom'])
            
                .setTargeting('keyword', [
                    
                        'iPhone 12 Mini',
                    
                ])
            
            
                .setTargeting('CMS', 'c139fffc-039f-4cd5-9b99-dcfc303fcc13')
            
            .setTargeting('themenhub', 'yes');
        });
</script>

<div class="heise-ad-element-wrapper ">
    <div class="heise-ad-element-outer">
        <div id="div-gpt-ad-DetailExtendedWidgets1-box_right-0" class="heise-ad-element">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-DetailExtendedWidgets1-box_right-0");
                });
            </script>
        </div>
    </div>
</div>
                            
                                
                            
                        </div>
                    </div>
                </section>
            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                


<script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

    upScore({
        config: {
            domain: "techstage.de",
            article: "article",
            track_positions: false
        },
        data: {
            section: "bestenliste",
            object_id: "gr9j955",
            pubdate: "2021-02-26 16:52:23+0100",
            author: "die Redaktionen",
            object_type: "article"
        }
    });
</script>
                            
                        </div>
                    </div>
                </aside>
            
        </div>
    

    
    
        <div class="container-wrapper ">
            

            

            
                <!-- UNDER widgets container -->
                <aside class="ring-grid-bottom-box ring-grid-container container ">
                    <div class="row">
                        <div class="col-sm-12 col-md-12 col-lg-12">
                            
                                



<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    // VGWORT-CROP-MARKER
    var vgwort_token='ebacd9aac15244eebcdea10888ffb0ae';
    document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
    document.write('" width="1" height="1" alt="" /><' + '/div>');
    //--><!]]>
</script>

                            
                        </div>
                    </div>
                </aside>
            
        </div>
    

    <h2 class="ring-hidden">AAA</h2>
                                
                                
                                
                                
                                
                                
                                
                                <div class="afterDetailModules">
                                    
                                    
                                </div>
                                
                                
                                
                                
                                

                            </article>
                        </div>
                        
                    </section>
                    
                </div>
            </div>
        </div>
    </div>

    


<footer class="footer-widget-container heise-internal-footer" >
    
    <div class="container-full" >
        <div class="footer-wrapper">
            
                <div class="footer-menu">
                    <ul class="footer-menu-list">
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Team" href="/info/das-team-von-techstage/p8f8w1g">
                                    Team
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Impressum" href="/info/impressum/lj4mq14">
                                    Impressum
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Datenschutzhinweis" href="https://heise.de/-4860">
                                    Datenschutzhinweis
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Newsletter" href="/info/newsletter/d74jmgr">
                                    Newsletter
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Mediadaten" href="https://www.heise.de/mediadaten/">
                                    Mediadaten
                                </a>
                                
                            </li>
                        
                            <li class="footer-menu-item">
                                <a class="footer-menu-title" title="Cookies &amp; Tracking" href="javascript:window._sp_.loadPrivacyManagerModal(412692);">
                                    Cookies &amp; Tracking
                                </a>
                                
                            </li>
                        
                    </ul>
                </div>
            

            

            
                <div class="footer-links-wrapper" id="footer-links-menu">
                    <ul class="links-list">
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Content Management by">
                                            Content Management by
                                        </span>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <a class="link-title menu-title" target="_blank" href="https://ringpublishing.com/" title="Ring Publishing">
                                            Ring Publishing
                                        </a>
                                    
                                </li>
                            
                        
                            
                                <li class="link-item">
                                    
                                        <span class="menu-text" title="Copyright © 2021 Heise Medien">
                                            Copyright © 2021 Heise Medien
                                        </span>
                                    
                                </li>
                            
                        
                    </ul>
                </div>
            

            
                <div class="disclaimer-text">
                    
                </div>
            

        </div>
    </div>
    

    
</footer>
    
    

    
        

        

        
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":[{
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.techstage.de"
                    },{
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Bestenliste",
                        "item": "https://www.techstage.de/bestenliste"
                    }]
                }
            </script>
        

        
    
        

        

        

        
            <script type="application/ld+json">
                {
                    "@type": "NewsArticle",
                    "@id": "https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955#article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955"
                    },
                    "headline": "Top 5: Handliche Smartphones bis 5,8 Zoll",
                    "primaryImageOfPage": {
                        "@id": "https://www.techstage.de/bestenliste/top-5-handliche-smartphones-bis-58-zoll/gr9j955#mainPhoto"
                    },
                    "image": ["http://ocdn.eu/images/pulscms/YTg7MDA_/70c434ebb9d0c957cd5c2506bec920d8.png"],
                    "datePublished": "2021-02-26T16:52:26+01:00",
                    "dateModified": "2021-02-26T16:52:23+01:00",
                    "author": [{
                        "@type": "Person",
                        "name" : "Lukasz Konieczny"
                    }],
                    "publisher": {
                        "@type": "Organization",
                        "name": "TechStage",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://ocdn.eu/pulscms/MDA_/7248b8cfa318c92e8b2c9a047d18c531.jpg"
                        }
                    },
                    "keywords": "iPhone 12 Mini",
                    "description": "Neue Smartphones werden einfach immer größer. Doch was machen Nutzer, die ein kleines Smartphone bevorzugen? TechStage wirft einen Blick auf 5 kleine Smartphones bis maximal 5,8 Zoll. ",
                    "isAccessibleForFree": true
                }
            </script>
        
    



    <script type="text/javascript"
            data-seo-page-phrase="page"
            data-seo-articles-phrase="articles (out of 1000)."
            data-seo-is-home-page="false"
            data-seo-is-list-page="false"
    >
        const isListPage = document.querySelector('script[data-seo-is-list-page]').getAttribute('data-seo-is-list-page') || 'false';
        if (isListPage !== 'false' && schemaOrgItemList && schemaOrgItemList.itemListElement && schemaOrgItemList.itemListElement.length > 0) {
            const script = document.createElement('script');
            script.setAttribute('type', 'application/ld+json');
            script.textContent = JSON.stringify(schemaOrgItemList);
            document.head.appendChild(script);

            const isHomePage = document.querySelector('script[data-seo-is-home-page]').getAttribute('data-seo-is-home-page') || 'false';
            if (isHomePage !== 'true'){
                const pagePhrase = document.querySelector('script[data-seo-page-phrase]').getAttribute('data-seo-page-phrase') || 'page';
                const urlParams = new URLSearchParams(window.location.search);
                const pageParam = urlParams.get(pagePhrase);
                if (pageParam) {
                    const articlesPhrase = document.querySelector('script[data-seo-articles-phrase]').getAttribute('data-seo-articles-phrase') || '';
                    const articlesCount = schemaOrgItemList.itemListElement.length || 1;
                    const pageDescription = document.head.querySelector('meta[name="description"]').content || '';
                    document.head.querySelector('meta[name="description"]').content =
                            (pageParam * articlesCount - articlesCount + 1) + " - " + (pageParam * articlesCount) + " " + articlesPhrase + " " + pageDescription;
                }
            }
        }
    </script>

    <script src="//ocdn.eu/ucs/static/heise/f40aaefb987130d3f9dba31b4e5201f8/build/js/menu.min.js"></script>

<script type="text/javascript">
    const resourceBuildPath = "//ocdn.eu/ucs/static/heise/f40aaefb987130d3f9dba31b4e5201f8/build";
</script>
<script type="text/javascript">
    var bodyLayout = document.body.className;
    var iamCp = "techstage_untkomm";
  	var mobileLayout = bodyLayout.match('mobile')
    if(bodyLayout.match('homePage')){
        if(window.location.pathname == '/' || window.location.pathname == ''){
            iamCp = 'techstage_homepage';
        }else{
            iamCp = 'techstage';
        }
    }
    if(bodyLayout.match('list') || bodyLayout.match('article') || bodyLayout.match('List')){
        iamCp = 'techstage';
    }
    if(bodyLayout == 'search'){
        iamCp = 'techstage_suche';
    }
    if(bodyLayout){
        var iam_data = {
            "st":"heise",
            "cp": iamCp,
            "sv": bodyLayout.match('homePage') ? 'ke' : 'in'
        }
        if ( mobileLayout ) {
          iam_data.st = "mobheise";
        }
        
        iom.c(iam_data, 1);
    }

</script></body>
</html>

