<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js">
<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    
    <meta name="description" content="Im Test: das Honor 9 von HUAWEI Device. In diesem ausführlichen Testbericht lest und seht Ihr alles Wichtige und Wissenswerte zum Honor 9." />


    <meta property="og:title"          content="Test: Honor 9 – das bessere Huawei P10" />
    <meta property="og:type"           content="article" />
    <meta property="og:locale"         content="de_DE" />
    <meta property="og:url"            content="http://www.techstage.de/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html" />
    <meta property="og:site_name"      content="TechStage" />
    <meta property="og:image"          content="http://www.techstage.de/imgs/85/2/2/3/1/5/2/5/TechStage_Dachbild-b962a06015a66dfd.jpeg" />
    <meta property="og:description"    content="Das Honor 9 ist ein modernes und gut verarbeitetes Oberklassen-Smartphone des chinesischen Herstellers Huawei Device. Rein von den technischen Daten und dem Innenleben…" />
    <meta property="article:author"    content="https://www.facebook.com/KBVaid" />
    <meta property="article:publisher" content="https://www.facebook.com/TechStageDe/" />
    <link href="/images/favicon.ico" rel="shortcut icon" />

    <link rel="alternate" type="application/atom+xml" title="Aktuelle News von TechStage" href="http://www.techstage.de/rss.xml" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72-precomposed.png" />

    <meta name="msapplication-tooltip" content="TechStage" />
    <meta name="msapplication-starturl" content="/" />
    <meta name="msapplication-TileImage" content="/images/windows-icon-144-techstage.png" />
    <meta name="msapplication-TileColor" content="#000000" />

    <title>Test: Honor 9 – das bessere Huawei P10 | TechStage</title>

    <link rel="stylesheet" type="text/css" href="/stil/heise-ui.css?608452d0191d5e7d49ad" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/bbcode_v1.css?11f2b1863cd5e6f7009c" />
    <link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css?98f9dba3aabc06597c20" />
    <link rel="stylesheet" type="text/css" href="/stil/techstage.css?4f367d403a8951697802" />

    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <script type="text/javascript" src="/js/techstage/modernizr.custom.54341.js"></script>
    <script type="text/javascript" src="/js/jquery/jquery-1.10.2.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function($){
            try {
                window.heiseLogin.login_fill_navigation();
            } catch (e) {
                //console.log(e);
            }
        });
    </script>

    

    
<script type="text/javascript">
(function() {
var src = 'https://www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type="text/javascript">
    googletag.defineSlot("/6514/www.techstage.de/artikel", [[300,250],[336,280]], "div-gpt-ad-1")
      .addService(googletag.pubads());
        
        
            
                
                    var gallery_adUnit = "/6514/www.techstage.de/artikel";
                    
                
            
        
            
                
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[500,500],[540,65]], "div-gpt-ad-2")
      .addService(googletag.pubads());
        
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[468,60],[728,90],[970,250]], "div-gpt-ad-3")
      .addService(googletag.pubads());
        
        
            
        
            
        
            
        


    googletag.defineSlot("/6514/www.techstage.de/artikel", [[160,600],[200,800]], "div-gpt-ad-4")
      .addService(googletag.pubads());
        
        
            
        
            
        


googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


    
    
    

</head>
<body class="bb_techstage desktop">


<div id="root"><section id="container" class="clearfix">
        <header class="techstage-header">
            <a href="/">
                <img src="/images/techstage_logo.jpg" width="275" height="98" alt="TechStage" />
            </a>
            <section>
                <form action="/suche/" method="get" accept-charset="utf-8">
                    <fieldset>
                        <legend>Suche</legend>
                        <input type="text" name="q" placeholder="Suche" />
                        <button type="submit">
                            finden
                        </button>
                    </fieldset>
                </form>
                <div id="navi_login">
                    <p>
                        <a href="/userdb/sso/">Einloggen</a>
                    </p>
                </div>
                <p class="offered_by">
                    Ein Angebot von
                    <a href="//www.heise.de/"><img src="/images/ho_logo.png" width="102" height="20" alt="" /></a>
                </p>
            </section>
        </header>

        <nav id="mainnav" class="clearfix">
            <ol id="weltentrenner" title="Blendet Beiträge zum Thema Android/iOS/sonstige Betriebssysteme ein/aus">
                <li class="switch_on android">
                    <a href="/weltentrenner.html?forward=%2Ftest%2FTest-Honor-9-das-bessere-Huawei-P10-3759535.html%3Fwt_mc%3Dintern.newsticker.anrissliste.techstage&welt=253">Android-Inhalte ein-/ausschalten</a>
                    <span>Android</span>
                </li>

                <li class="switch_on apple">
                    <a href="/weltentrenner.html?forward=%2Ftest%2FTest-Honor-9-das-bessere-Huawei-P10-3759535.html%3Fwt_mc%3Dintern.newsticker.anrissliste.techstage&welt=254">Apple-Inhalte ein-/ausschalten</a>
                    <span>Apple</span>
                </li>

                <li class="switch_on andere">
                    <a href="/weltentrenner.html?forward=%2Ftest%2FTest-Honor-9-das-bessere-Huawei-P10-3759535.html%3Fwt_mc%3Dintern.newsticker.anrissliste.techstage&welt=3">Andere-Inhalte ein-/ausschalten</a>
                    <span>Andere</span>
                </li>
            </ol>
            <ul id="top_nav">
                <li class="news show">
                    <a href="/news/" class="sub_menu">News<span class="arrow"></span></a>
                    <section class="sub">
                    <dl>
                        <dt>News Übersicht<span class="arrow"></span></dt>
                        <dd>
                            <a href="/thema/Android#thema-news">Android<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html">Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li>
                            
                                <li><a href="/news/Amazon-bringt-neue-Tablets-Fire-7-und-Fire-HD8-3715831.html">Amazon bringt neue Tablets Fire 7 und Fire HD8</a></li>
                            
                                <li><a href="/news/Smartphone-Lenovo-B-bei-Aldi-Schnaeppchen-oder-Flop-3714340.html">Smartphone Lenovo B bei Aldi: Schnäppchen oder Flop?</a></li>
                            
                                <li><a href="/news/BlackBerry-KEYone-mit-Android-ab-Dienstag-im-Handel-3712861.html">BlackBerry KEYone mit Android ab Dienstag im Handel</a></li>
                            
                                <li><a href="/news/Lohnt-sich-das-Sonderangebot-fuer-das-LG-G6-bei-Saturn-3710183.html">Lohnt sich das? Sonderangebot für das LG G6 bei Saturn</a></li>
                            
                                <li><a href="/news/Honor-8-Pro-im-Hands-on-tolle-Ausstattung-guter-Preis-3676097.html">Honor 8 Pro im Hands-on: tolle Ausstattung, guter Preis</a></li>
                            
                                <li><a href="/news/Samsung-Galaxy-S8-Unboxing-und-die-ersten-Tests-3674949.html">Samsung Galaxy S8: Unboxing und die ersten Tests</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/iOS#thema-news">iOS<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/iPhone-6-Plus-bei-Aldi-Lohnt-sich-der-Kauf-Alternativen-3675105.html">iPhone 6 Plus bei Aldi: Lohnt sich der Kauf & Alternativen</a></li>
                            
                                <li><a href="/news/Gadget-der-Woche-100-3er-Set-Multiroom-Lautsprecher-August-3584201.html">Gadget der Woche 100: 3er-Set Multiroom-Lautsprecher August</a></li>
                            
                                <li><a href="/news/Apple-stellt-iPhone-7-iPhone-7-Plus-vor-3315940.html">Apple stellt iPhone 7 & iPhone 7 Plus vor</a></li>
                            
                                <li><a href="/news/NewsDrop-Apple-zeigt-iPhone-SE-iPad-Pro-9-7-und-iOS-9-3-3147113.html">NewsDrop: Apple zeigt iPhone SE, iPad Pro 9,7 und iOS 9.3</a></li>
                            
                                <li><a href="/news/Test-HangLoose-das-Magnet-Ladekabel-fuer-das-iPhone-3106391.html">Test: HangLoose – das Magnet-Ladekabel für das iPhone</a></li>
                            
                                <li><a href="/news/Schuhe-und-Technik-Asics-kauft-Runkeeper-3101108.html">Schuhe und Technik: Asics kauft Runkeeper</a></li>
                            
                                <li><a href="/news/Dot-Watch-Smartwatch-fuer-Blinde-3097000.html">Dot Watch: Smartwatch für Blinde</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Windows-Phone#thema-news">Windows Phone<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/Microsoft-Research-Flip-Cover-mit-Display-fuer-Lumia-Handys-3085662.html">Microsoft Research: Flip-Cover mit Display für Lumia-Handys</a></li>
                            
                                <li><a href="/news/Die-High-und-Lowlights-der-TechStage-Redaktion-2015-3047658.html">Die High- und Lowlights der TechStage-Redaktion 2015</a></li>
                            
                                <li><a href="/news/AppComparison-Android-und-Windows-Apps-vergleichen-3013779.html">AppComparison: Android- und Windows-Apps vergleichen</a></li>
                            
                                <li><a href="/news/Prime-Music-in-Deutschland-gestartet-Amazon-stockt-auf-2878218.html">Prime Music in Deutschland gestartet: Amazon stockt auf</a></li>
                            
                                <li><a href="/news/Pac-Man-CE-DX-Arcade-Klassiker-neu-aufgelegt-2860036.html">Pac Man CE DX: Arcade-Klassiker neu aufgelegt</a></li>
                            
                                <li><a href="/news/MyTaxi-50-Prozent-Rabatt-Aktionen-weiterhin-erlaubt-2817901.html">MyTaxi: 50-Prozent-Rabatt-Aktionen weiterhin erlaubt</a></li>
                            
                                <li><a href="/news/Runtastic-Moment-klassische-Uhr-und-Fitness-Tracker-2805857.html">Runtastic Moment: klassische Uhr und Fitness-Tracker</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Tablet#thema-news">Tablet<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/Gadget-der-Woche-USB-Typ-C-Lader-fuer-Laptop-Handy-Co-3727340.html">Gadget der Woche: USB-Typ-C-Lader für Laptop, Handy & Co.</a></li>
                            
                                <li><a href="/news/Amazon-bringt-neue-Tablets-Fire-7-und-Fire-HD8-3715831.html">Amazon bringt neue Tablets Fire 7 und Fire HD8</a></li>
                            
                                <li><a href="/news/Microsoft-Surface-Laptop-mit-fast-15-Stunden-Laufzeit-3703481.html">Microsoft: Surface Laptop mit fast 15 Stunden Laufzeit</a></li>
                            
                                <li><a href="/news/Gadget-der-Woche-20-000-mAh-Powerbank-mit-Lampe-3700676.html">Gadget der Woche: 20.000-mAh-Powerbank mit Lampe</a></li>
                            
                                <li><a href="/news/BestTipps-klasse-Tastaturen-fuer-Android-Smartphones-3354402.html">BestTipps: klasse Tastaturen für Android-Smartphones</a></li>
                            
                                <li><a href="/news/Bildergalerie-die-Highlights-der-IFA-2016-3310412.html">Bildergalerie: die Highlights der IFA 2016</a></li>
                            
                                <li><a href="/news/Test-HangLoose-das-Magnet-Ladekabel-fuer-das-iPhone-3106391.html">Test: HangLoose – das Magnet-Ladekabel für das iPhone</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/LTE#thema-news">LTE<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/Bahn-Test-mit-kostenlosem-WLAN-in-Regionalzug-2925734.html">Bahn: Test mit kostenlosem WLAN in Regionalzug</a></li>
                            
                                <li><a href="/news/Ericsson-so-viele-Menschen-wie-Mobilfunkanschluesse-2923613.html">Ericsson: so viele Menschen wie Mobilfunkanschlüsse</a></li>
                            
                                <li><a href="/news/Smartwatches-mit-Android-Wear-koennen-jetzt-auch-Mobilfunk-2919453.html">Smartwatches mit Android Wear können jetzt auch Mobilfunk</a></li>
                            
                                <li><a href="/news/Snapdragon-820-Qualcomm-stellt-neues-High-End-SoC-vor-2916411.html">Snapdragon 820: Qualcomm stellt neues High-End-SoC vor</a></li>
                            
                                <li><a href="/news/Los-Angeles-bekommt-LTE-Strassenlaternen-2912108.html">Los Angeles bekommt LTE-Straßenlaternen</a></li>
                            
                                <li><a href="/news/Google-Nexus-5X-jetzt-in-Deutschland-erhaeltlich-2866699.html">Google Nexus 5X jetzt in Deutschland erhältlich</a></li>
                            
                                <li><a href="/news/Honor-5X-guenstiges-Full-HD-Alu-Smartphone-2860917.html">Honor 5X: günstiges Full-HD-Alu-Smartphone</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Apple#thema-news">Apple<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/iPhone-6-Plus-bei-Aldi-Lohnt-sich-der-Kauf-Alternativen-3675105.html">iPhone 6 Plus bei Aldi: Lohnt sich der Kauf & Alternativen</a></li>
                            
                                <li><a href="/news/Apple-stellt-iPhone-7-iPhone-7-Plus-vor-3315940.html">Apple stellt iPhone 7 & iPhone 7 Plus vor</a></li>
                            
                                <li><a href="/news/Watch-2-Apple-kuendigt-zweite-Smartwatch-Generation-an-3315881.html">Watch 2: Apple kündigt zweite Smartwatch-Generation an</a></li>
                            
                                <li><a href="/news/NewsDrop-Apple-zeigt-iPhone-SE-iPad-Pro-9-7-und-iOS-9-3-3147113.html">NewsDrop: Apple zeigt iPhone SE, iPad Pro 9,7 und iOS 9.3</a></li>
                            
                                <li><a href="/news/Test-HangLoose-das-Magnet-Ladekabel-fuer-das-iPhone-3106391.html">Test: HangLoose – das Magnet-Ladekabel für das iPhone</a></li>
                            
                                <li><a href="/news/iPhone-Prozessor-Apple-trennt-sich-von-Samsung-3099960.html">iPhone-Prozessor: Apple trennt sich von Samsung</a></li>
                            
                                <li><a href="/news/iPhone-Fehler-53-US-Anwaelte-wollen-Apple-verklagen-3098050.html">iPhone-Fehler 53: US-Anwälte wollen Apple verklagen</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Samsung#thema-news">Samsung<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/news/Schnaeppchen-oder-nicht-Samsung-Galaxy-A3-fuer-199-Euro-3755996.html">Schnäppchen oder nicht? Samsung Galaxy A3 für 199 Euro</a></li>
                            
                                <li><a href="/news/Samsung-Galaxy-S8-Totalschaden-schon-nach-leichtem-Sturz-3702279.html">Samsung Galaxy S8: Totalschaden schon nach leichtem Sturz</a></li>
                            
                                <li><a href="/news/Samsung-Galaxy-S8-Unboxing-und-die-ersten-Tests-3674949.html">Samsung Galaxy S8: Unboxing und die ersten Tests</a></li>
                            
                                <li><a href="/news/Samsung-Galaxy-S8-im-Hands-on-DAS-Android-Phone-2017-3671730.html">Samsung Galaxy S8 im Hands-on: DAS Android-Phone 2017?</a></li>
                            
                                <li><a href="/news/Update-Die-besten-neuen-Smartphones-2017-vom-MWC-3638251.html">Update: Die besten neuen Smartphones 2017 vom MWC</a></li>
                            
                                <li><a href="/news/Bildergalerie-die-Highlights-der-IFA-2016-3310412.html">Bildergalerie: die Highlights der IFA 2016</a></li>
                            
                                <li><a href="/news/Video-Samsung-zeigt-Galaxy-Note-7-mit-Iris-Erkennung-3283178.html">Video: Samsung zeigt Galaxy Note 7 mit Iris-Erkennung</a></li></ol>
                        </dd>
                    </dl></section>
                </li>
                <li class="tests show active">
                    <a href="/test/" class="sub_menu">Tests<span class="arrow"></span></a>
                    <section class="sub">
                    <dl>
                        <dt>Tests Übersicht<span class="arrow"></span></dt>
                        <dd>
                            <a href="/thema/App#thema-test">App<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/SoundTouch-10-kompakter-Multiroom-Speaker-im-Test-3723388.html">SoundTouch 10: kompakter Multiroom-Speaker im Test</a></li>
                            
                                <li><a href="/test/SoundTouch-20-im-Test-kleine-WLAN-Box-mit-grossem-Sound-3716110.html">SoundTouch 20 im Test: kleine WLAN-Box mit großem Sound</a></li>
                            
                                <li><a href="/test/Stereo-Multiroom-Lautsprecher-Sonos-Play-3-im-Test-3709789.html">Stereo-Multiroom-Lautsprecher Sonos Play:3 im Test</a></li>
                            
                                <li><a href="/test/Raumfeld-One-M-Multiroom-Speaker-mit-120-Watt-im-Test-3702454.html">Raumfeld One M: Multiroom-Speaker mit 120 Watt im Test</a></li>
                            
                                <li><a href="/test/Multiroom-vom-Marktfuehrer-Sonos-Play-1-im-Test-3696383.html">Multiroom vom Marktführer: Sonos Play:1 im Test</a></li>
                            
                                <li><a href="/test/Raumfeld-One-S-Multiroom-Lautsprecher-im-Test-3688056.html">Raumfeld One S: Multiroom-Lautsprecher im Test</a></li>
                            
                                <li><a href="/test/Riva-Turbo-X-leistungsstarker-Bluetooth-Speaker-im-Test-3678035.html">Riva Turbo X: leistungsstarker Bluetooth-Speaker im Test</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Android#thema-test">Android<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html">Test: Honor 9 – das bessere Huawei P10</a></li>
                            
                                <li><a href="/test/Sony-ZR5-Multiroom-Box-mit-vielen-Anschlussmoeglichkeiten-3758458.html">Sony ZR5: Multiroom-Box mit vielen Anschlussmöglichkeiten</a></li>
                            
                                <li><a href="/test/HTC-U11-im-Test-ein-Glanzstueck-zum-Druecken-3751625.html">HTC U11 im Test: ein Glanzstück zum Drücken</a></li>
                            
                                <li><a href="/test/MusicCast-WX-010-guenstige-Multiroom-Box-im-Test-3747546.html">MusicCast WX-010: günstige Multiroom-Box im Test</a></li>
                            
                                <li><a href="/test/Samsung-R1-Multiroom-Box-mit-360-Grad-Sound-im-Test-3743772.html">Samsung R1: Multiroom-Box mit 360-Grad-Sound im Test</a></li>
                            
                                <li><a href="/test/BlackBerry-KEYone-im-Test-Android-und-Tastatur-3737190.html">BlackBerry KEYone im Test: Android und Tastatur</a></li>
                            
                                <li><a href="/test/Sony-Xperia-XZ-Premium-im-Test-ein-echtes-Glanzstueck-3725773.html">Sony Xperia XZ Premium im Test: ein echtes Glanzstück</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/iOS#thema-test">iOS<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Sony-ZR5-Multiroom-Box-mit-vielen-Anschlussmoeglichkeiten-3758458.html">Sony ZR5: Multiroom-Box mit vielen Anschlussmöglichkeiten</a></li>
                            
                                <li><a href="/test/MusicCast-WX-010-guenstige-Multiroom-Box-im-Test-3747546.html">MusicCast WX-010: günstige Multiroom-Box im Test</a></li>
                            
                                <li><a href="/test/Apple-iPad-Pro-10-5-im-Test-neue-Hardware-alte-Software-3745079.html">Apple iPad Pro 10.5 im Test: neue Hardware, alte Software</a></li>
                            
                                <li><a href="/test/Samsung-R1-Multiroom-Box-mit-360-Grad-Sound-im-Test-3743772.html">Samsung R1: Multiroom-Box mit 360-Grad-Sound im Test</a></li>
                            
                                <li><a href="/test/SoundTouch-20-im-Test-kleine-WLAN-Box-mit-grossem-Sound-3716110.html">SoundTouch 20 im Test: kleine WLAN-Box mit großem Sound</a></li>
                            
                                <li><a href="/test/Stereo-Multiroom-Lautsprecher-Sonos-Play-3-im-Test-3709789.html">Stereo-Multiroom-Lautsprecher Sonos Play:3 im Test</a></li>
                            
                                <li><a href="/test/Raumfeld-One-M-Multiroom-Speaker-mit-120-Watt-im-Test-3702454.html">Raumfeld One M: Multiroom-Speaker mit 120 Watt im Test</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Windows-Phone#thema-test">Windows Phone<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Sparkle-2-Entspannung-Puzzle-fuer-iOS-Android-Windows-2970262.html">Sparkle 2: Entspannung-Puzzle für iOS, Android & Windows</a></li>
                            
                                <li><a href="/test/Pocket-Tanks-Multiplayer-Klassiker-mit-verrueckten-Waffen-2923545.html">Pocket Tanks: Multiplayer-Klassiker mit verrückten Waffen</a></li>
                            
                                <li><a href="/test/Lara-Croft-Relic-Run-leicht-bekleideter-Temple-Run-Klon-2919510.html">Lara Croft Relic Run: leicht bekleideter Temple-Run-Klon</a></li>
                            
                                <li><a href="/test/Dictator-Revolt-Strategiespiel-fuer-Android-iOS-und-Windows-2907834.html">Dictator: Revolt – Strategiespiel für Android, iOS und Windows</a></li>
                            
                                <li><a href="/test/Lara-Croft-Go-Raetselspiel-mit-der-Tomb-Raider-Heldin-2866472.html">Lara Croft Go: Rätselspiel mit der Tomb-Raider-Heldin</a></li>
                            
                                <li><a href="/test/Call-of-Duty-Heroes-Strategie-fuer-Android-iOS-Windows-2840175.html">Call of Duty: Heroes – Strategie für Android, iOS & Windows</a></li>
                            
                                <li><a href="/test/Agent-9-Stealth-Game-fuer-Windows-Phone-2672719.html">Agent #9: Stealth Game für Windows Phone</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Gadget#thema-test">Gadget<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Test-Xiaomi-Mijia-360-Kamera-wasserfest-und-3-5K-3755323.html">Test: Xiaomi Mijia 360 Kamera: wasserfest und 3,5K</a></li>
                            
                                <li><a href="/test/Test-GoPro-Hero5-Black-4K-Zeitlupe-und-Sprachsteuerung-3745049.html">Test: GoPro Hero5 Black – 4K, Zeitlupe und Sprachsteuerung</a></li>
                            
                                <li><a href="/test/Doogee-Smart-Cube-P1-150EUR-Android-Projektor-im-Test-3603162.html">Doogee Smart Cube P1: 150€-Android-Projektor im Test</a></li>
                            
                                <li><a href="/test/ILIFE-A4-guenstiger-Staubsaugroboter-im-Test-3567468.html">ILIFE A4: günstiger Staubsaugroboter im Test</a></li>
                            
                                <li><a href="/test/PR-041-intelligenter-Fensterputz-Roboter-im-Test-3455613.html">PR-041: intelligenter Fensterputz-Roboter im Test</a></li>
                            
                                <li><a href="/test/Xiaomi-Staubsauger-Roboter-Mi-Robot-Vacuum-im-Test-3350698.html">Xiaomi: Staubsauger-Roboter Mi Robot Vacuum im Test</a></li>
                            
                                <li><a href="/test/Test-YI-4K-Action-Camera-die-preiswerte-Alternative-zu-GoPro-3348338.html">Test: YI 4K Action Camera – die preiswerte Alternative zu GoPro</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Nokia#thema-test">Nokia<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Test-Nokia-3310-nostalgisch-und-cool-aber-zu-einfach-fuer-2017-3726064.html">Test: Nokia 3310 –  nostalgisch und cool, aber zu einfach für 2017</a></li>
                            
                                <li><a href="/test/Nokia-6-im-Test-Android-Smartphone-Made-in-Finnland-3703447.html">Nokia 6 im Test: Android-Smartphone „Made in Finnland“</a></li>
                            
                                <li><a href="/test/Hands-on-Nokia-3310-die-Neugeburt-des-Klassikers-3637518.html">Hands-on: Nokia 3310 – die Neugeburt des Klassikers</a></li>
                            
                                <li><a href="/test/Windows-Phone-Microsoft-zeigt-Lumia-640-und-Lumia-640-XL-2562538.html">Windows Phone: Microsoft zeigt Lumia 640 und Lumia 640 XL</a></li>
                            
                                <li><a href="/test/Selfie-Smartphone-mit-Windows-im-Test-Nokia-Lumia-735-2462682.html">Selfie-Smartphone mit Windows im Test: Nokia Lumia 735</a></li>
                            
                                <li><a href="/test/Hands-on-Nokia-N1-mit-Android-Lollipop-2459640.html">Hands-on: Nokia N1 mit Android Lollipop</a></li>
                            
                                <li><a href="/test/Test-Lumia-930-Nokias-aktuelles-Flaggschiff-2396703.html">Test: Lumia 930 – Nokias aktuelles Flaggschiff</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/LTE#thema-test">LTE<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Xperia-L1-200-Euro-Smartphone-von-Sony-im-Test-3754358.html">Xperia L1: 200-Euro-Smartphone von Sony im Test</a></li>
                            
                                <li><a href="/test/Elephone-C1-Max-Kann-ein-130-Euro-Smartphone-was-3746096.html">Elephone C1 Max: Kann ein 130-Euro-Smartphone was?</a></li>
                            
                                <li><a href="/test/Umidigi-C-Note-120-Euro-Smartphone-im-Test-3718198.html">Umidigi C Note: 120-Euro-Smartphone im Test</a></li>
                            
                                <li><a href="/test/Zenfone-3-Deluxe-High-End-Smartphone-von-Asus-im-Test-3704161.html">Zenfone 3 Deluxe: High-End-Smartphone von Asus im Test</a></li>
                            
                                <li><a href="/test/LG-G6-im-Test-Konkurrenz-fuer-das-Galaxy-S8-3690028.html">LG G6 im Test: Konkurrenz für das Galaxy S8?</a></li>
                            
                                <li><a href="/test/GS160-Einsteigerhandy-von-Gigaset-im-Test-3617601.html">GS160: Einsteigerhandy von Gigaset im Test</a></li>
                            
                                <li><a href="/test/Lenovo-Moto-G4-Play-150-Euro-Smartphone-im-Test-3463940.html">Lenovo Moto G4 Play: 150-Euro-Smartphone im Test</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Chrome-OS#thema-test">Chrome OS<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/test/Acer-R13-im-Test-Chrome-Book-mit-Android-Apps-3649397.html">Acer R13 im Test: Chrome-Book mit Android-Apps</a></li>
                            
                                <li><a href="/test/Chromebook-Pixel-im-Hands-on-Hardware-top-Software-flop-1821675.html">Chromebook Pixel im Hands-on: Hardware top, Software flop</a></li></ol>
                        </dd>
                    </dl></section>
                </li>
                <li class="ratgeber show">
                    <a href="/ratgeber/" class="sub_menu">Ratgeber<span class="arrow"></span></a>
                    <section class="sub">
                    <dl>
                        <dt>Ratgeber Übersicht<span class="arrow"></span></dt>
                        <dd>
                            <a href="/thema/Kaufberatung#thema-ratgeber">Kaufberatung<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/ratgeber/Das-wichtigste-Kamera-Zubehoer-fuer-Strand-Urlaub-3756035.html">Das wichtigste Kamera-Zubehör für Strand & Urlaub</a></li>
                            
                                <li><a href="/ratgeber/Ab-130-Euro-Die-guenstigsten-Smartphones-mit-Android-7-1-3746669.html">Ab 130 Euro: Die günstigsten Smartphones mit Android 7.1 </a></li>
                            
                                <li><a href="/ratgeber/Kaufberatung-Vergleichstest-Bluetooth-Schluesselfinder-3733724.html">Kaufberatung & Vergleichstest: Bluetooth-Schlüsselfinder</a></li>
                            
                                <li><a href="/ratgeber/Kaufberatung-VR-Brillen-fuer-Smartphones-3727425.html">Kaufberatung: VR-Brillen für Smartphones</a></li>
                            
                                <li><a href="/ratgeber/Statt-Samsung-Galaxy-S8-Galaxy-S7-edge-kaufen-und-Geld-sparen-3715162.html">Statt Samsung Galaxy S8: Galaxy S7 edge kaufen und Geld sparen</a></li>
                            
                                <li><a href="/ratgeber/Rugged-Diese-Huellen-machen-Dein-iPhone-7-zum-Panzer-3705722.html">Rugged: Diese Hüllen machen Dein iPhone 7 zum Panzer</a></li>
                            
                                <li><a href="/ratgeber/Kaufberatung-Das-ist-das-beste-Smartphone-fuer-Dich-3703522.html">Kaufberatung: Das ist das beste Smartphone für Dich</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Praxis#thema-ratgeber">Praxis<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/ratgeber/Vorsicht-Geld-weg-Kickstarter-Co-sind-keine-Shops-2921448.html">Vorsicht, Geld weg: Kickstarter & Co. sind keine Shops</a></li>
                            
                                <li><a href="/ratgeber/Android-Benachrichtigungen-von-nervigen-Apps-ausschalten-2287590.html">Android-Benachrichtigungen von nervigen Apps ausschalten</a></li>
                            
                                <li><a href="/ratgeber/So-geht-s-Neue-Tastatur-von-Android-L-jetzt-installieren-2250638.html">So geht's: Neue Tastatur von Android L jetzt installieren</a></li>
                            
                                <li><a href="/ratgeber/Tipp-Ok-Google-everywhere-in-Deutschland-nutzen-2249464.html">Tipp: „Ok Google everywhere“ in Deutschland nutzen</a></li>
                            
                                <li><a href="/ratgeber/Im-Test-Funktioniert-der-Jailbreak-fuer-iOS-7-1-2163777.html">Im Test: Funktioniert der Jailbreak für iOS 7.1?</a></li>
                            
                                <li><a href="/ratgeber/Goderma-und-mobile-Medizin-Die-Aerzte-Apps-kommen-2118783.html">Goderma und mobile Medizin: Die Ärzte-Apps kommen!</a></li>
                            
                                <li><a href="/ratgeber/Anleitung-Jailbreak-fuer-iOS-7-auf-iPhone-5S-5-4S-und-4-2071856.html">Anleitung: Jailbreak für iOS 7 auf iPhone 5S, 5, 4S und 4</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/thema/Technik#thema-ratgeber">Technik<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/ratgeber/Technik-aus-China-importieren-Teil-2-Zoll-Steuern-und-Tricks-3302267.html">Technik aus China importieren, Teil 2: Zoll, Steuern und Tricks</a></li>
                            
                                <li><a href="/ratgeber/Drohnen-Copter-Von-Spielzeug-bis-zum-FPV-Racer-2771723.html">Drohnen & Copter: Von Spielzeug bis zum FPV-Racer</a></li>
                            
                                <li><a href="/ratgeber/Was-bedeutet-das-Ende-eines-Oekosystems-1976638.html">Was bedeutet das Ende eines Ökosystems?</a></li>
                            
                                <li><a href="/ratgeber/Smartphones-mit-flexiblem-Display-Was-bringt-mir-das-1975486.html">Smartphones mit flexiblem Display: Was bringt mir das?</a></li>
                            
                                <li><a href="/ratgeber/Smartphone-Prozessoren-im-Ueberblick-Alles-Snapdragon-1974748.html">Smartphone-Prozessoren im Überblick: Alles Snapdragon?</a></li>
                            
                                <li><a href="/ratgeber/Evolutionaere-Sackgassen-die-allerschlechtesten-Handys-1744691.html">Evolutionäre Sackgassen: die allerschlechtesten Handys</a></li>
                            
                                <li><a href="/ratgeber/mpass-Zahlen-mit-dem-NFC-Handy-oder-der-NFC-Klorolle-1728942.html">mpass: Zahlen mit dem NFC-Handy – oder der NFC-Klorolle</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/laenderliste/">Mobil im Ausland<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/laenderliste/USA-Vereinigte-Staaten-von-Amerika.html">USA (Vereinigte Staaten von Amerika)</a></li>
                            
                                <li><a href="/laenderliste/Spanien.html">Spanien</a></li>
                            
                                <li><a href="/laenderliste/Italien.html">Italien</a></li>
                            
                                <li><a href="/laenderliste/Tuerkei.html">Türkei</a></li>
                            
                                <li><a href="/laenderliste/Frankreich.html">Frankreich</a></li>
                            
                                <li><a href="/laenderliste/Oesterreich.html">Österreich</a></li></ol>
                        </dd>
                        <dd>
                            <a href="/display-rechner">Display-Rechner<span class="arrow"></span></a>
                            <ol>
                                <li><a href="/display-rechner">Pixeldichte, Anzahl und Display-Anteil berechnen</a></li></ol>
                        </dd>
                    </dl></section>
                </li>
                <li class="bestboyz show">
                    <a href="/bestboyz/">BestBoyZ<span class="arrow"></span></a>
                </li>
                <li class="video show">
                    <a href="https://www.youtube.com/user/BestBoyZde" target="_blank" rel="external">Video<span class="arrow"></span></a>
                </li>
            </ul>
        </nav>

        
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item":
            {
              "@id": "http://www.techstage.de/",
              "name": "TechStage"
            }
            },
          {
            "@type": "ListItem",
            "position": 2,
            "item":
            {
              "@id": "http://www.techstage.de/test/",
              "name": "Test"
            }
            },
          {
            "@type": "ListItem",
            "position": 3,
            "item":
            {
              "@id": "http://www.techstage.de/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html",
              "name": "Test: Honor 9 – das bessere Huawei P10"
            }
            }
      ]
    }
  </script>

  <ol class="breadcrumb clearfix">
      <li>
          <a href="/">
                <span>TechStage</span>
          </a>
      </li>
      <li>
          <a href="/test/">
                <span>Test</span>
          </a>
      </li>
      <li>
                <span>Test: Honor 9 – das bessere Huawei P10</span>
      </li>
  </ol>


        <section id="content">
            <article>
    <h1 id="anfang">Test: Honor 9 – das bessere Huawei P10</h1>

    <section id="article_content">
        <a href="/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html#comments" id="article_comments" class="comment_bubble comment_bubble_empty" data-bid="2231525">
            <span class="comment_count">0</span>
        </a>
        <nav id="article_navigation">
            <ol>
                <li class="active"><a href="#anfang">Anfang</a></li>
                <li><a href="#nav_unboxing_0">Unboxing</a></li>
                <li><a href="#nav_design_1">Design</a></li>
                <li><a href="#nav_varianten_2">Varianten</a></li>
                <li><a href="#nav_hardware_3">Hardware</a></li>
                <li><a href="#nav_display_4">Display</a></li>
                <li><a href="#nav_kamera_5">Kamera</a></li>
                <li><a href="#nav_datenblatt_6">Datenblatt</a></li>
                <li><a href="#nav_software_7">Software</a></li>
                <li><a href="#nav_fazit_8">Fazit</a></li>
                <li><a href="#nav_preisvergleich_9">Preisvergleich</a></li>
                <li><a href="#comments">Kommentare</a></li>
            </ol>

            <div data-backend-url="/shariff-backend/" class="shariff" data-orientation="vertical" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]"></div>
        </nav>

        

    <figure class="aufmacherbild pvg-redaktion__aufmacherbild">

        <img src="/imgs/85/2/2/3/1/5/2/5/TechStage_Dachbild-b962a06015a66dfd.jpeg" alt="HUAWEI Honor 9" class="article_teaser_img">
    </figure>
        


	<aside class="techstage--aside-global">

		

    
    <aside class="pvg-redaktion">

        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Product",

    "description": "Im Test: das Honor 9 von HUAWEI Device. In diesem ausführlichen Testbericht lest und seht Ihr alles Wichtige und Wissenswerte zum Honor 9.",
    "name": "Honor 9  64GB/4GB grau",
    "image": "/imgs/85/2/2/3/1/5/2/5/TechStage_Top-Teaser-41d7522b81562919.jpeg",
    "offers": {
      "@type": "Offer",
      "availability": "http://schema.org/InStock",
      "price": "429",
      "priceCurrency": "EUR"
    },

    "review": [
      {
        "@type": "Review",
        "author": "Kamal Vaid",
        "datePublished": "30.06.2017 13:44",
        "description": "Im Test: das Honor 9 von HUAWEI Device. In diesem ausführlichen Testbericht lest und seht Ihr alles Wichtige und Wissenswerte zum Honor 9.",
        "name": "Honor 9  64GB/4GB grau",
        "reviewRating": {
          "@type": "Rating",
          "bestRating": "5",
          "ratingValue": "4",
          "worstRating": "0"
        }
      }
    ]
  }
</script>


        <header class="pvg-redaktion__header pvg-redaktion__header--note">
            <span class="pvg-redaktion__header-span">
               Pro und Contra
            </span>
        </header>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--pro">
                gutes Preis-Leistungs-Verhältnis
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
starke Systemleistung
            </li>
            <li class="pvg-redaktion__list--item list--item--pro">
                
klasse Verarbeitung
            </li>
        </ul>

        
        

        
        <ul class="pvg-redaktion__list">
            <li class="pvg-redaktion__list--item list--item--contra">
                keine USB 3.X Spezifikation
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
viel Bloatware installiert
            </li>
            <li class="pvg-redaktion__list--item list--item--contra">
                
Kamera ist nichts für Schwachlichtsituationen
            </li>
        </ul>

       <header class="pvg-redaktion__header pvg-redaktion__header--note" style="margin-top: 8px;">
            <span class="pvg-redaktion__header-span">
               Note
            </span>

            <div class="pvg-redaktion__note">
                <span class="pvg-redaktion__note--text">
                    gut
                </span>
                <span class="pvg-redaktion__note--number">
                    2
                </span>
            </div>
        </header>


        
        <a href="#pvg-deals-anchor" class="pvg__button pvg-redaktion__button" name="techstage.artikel.pvgtop">
            ab 429 Euro
        </a>
    </aside>
    


	    <section class="rectangle_ad">
	        <div class="bcadv ISI_IGNORE"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=300x250%7C336x280&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=300x250%7C336x280&tile=1" /></a></div></noscript>
  </div>
</div>
	    </section>

	    
		<section class="teaser clearfix bilder_gross topic_articles">
    <dl>
        <dt>Alles zum Thema Honor 9</dt>
        <dd class="clearfix">
            <a href="/bestboyz/BestCast-122-Honor-9-und-Eure-Fragen-sowie-Antworten-3758495.html" >
                
                <span>BestCast 122: Honor 9 und Eure Fragen sowie Antworten</span>
                <img src="/imgs/85/2/2/3/0/8/6/0/TechStage_Dachbild-184afb7de2865039.jpeg" alt="" />
                <span class="anriss">In diesem BestCast beschäftigen wir uns mit dem neuen Honor 9 von Huawei Device. Gestern wurde das Smartphone in Berlin vorgestellt, wir haben es nun vor Ort und wie…</span>
            </a>
        </dd>
    </dl>
    <a href="/thema/Honor-9" class="more">Mehr</a>
</section>

		<section class="teaser clearfix artikelliste_bilder topic_articles">
    <dl>
        <dt>Aktuell auf TechStage</dt>
        <dd class="clearfix">
            <a href="/test/LG-X-Power-2-Mittelklasse-Smartphone-mit-langer-Laufzeit-3759530.html" >
                <time datetime="2017-06-29T19:50:00+02:00">29.06.2017 19:50</time>
                
                <span>LG X Power 2: Mittelklasse-Smartphone mit langer Laufzeit</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/bestboyz/BestCast-122-Honor-9-und-Eure-Fragen-sowie-Antworten-3758495.html" >
                <time datetime="2017-06-28T19:58:00+02:00">28.06.2017 19:58</time>
                
                <span>BestCast 122: Honor 9 und Eure Fragen sowie Antworten</span>
            </a>
        </dd>
        <dd class="clearfix">
            <a href="/test/Sony-ZR5-Multiroom-Box-mit-vielen-Anschlussmoeglichkeiten-3758458.html" >
                <time datetime="2017-06-28T17:23:00+02:00">28.06.2017 17:23</time>
                
                <span>Sony ZR5: Multiroom-Box mit vielen Anschlussmöglichkeiten</span>
            </a>
        </dd>
    </dl>
</section>

		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->
		<!--NOCH KEIN TEMPLATE ZUGEWIESEN FUER ""-->

	</aside>


        

        <div class="meta">
            <a href="/autor/Kamal-Vaid-2195616.html" rel="author">
                <img src="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" alt="/imgs/85/1/2/2/4/5/5/9/Unbenannt-1-741d58232335dc8e.jpeg" />
            </a>
            <span class="article_by">
                von <a href="/autor/Kamal-Vaid-2195616.html" rel="author">Kamal</a>
                
            </span> 
             &nbsp;//&nbsp;
            <time datetime="2017-06-30T13:44:00+02:00">30.06.2017 13:44</time>
            <span class="fb_tw_gp">
                <a href="https://www.facebook.com/KBVaid" class="fb" target="_blank">Facebook</a>
                <a href="https://twitter.com/intent/follow?screen_name=kamalvaid" class="tw" target="_blank">Twitter</a>
                <a href="https://plus.google.com/+KamalVaidDE/" class="gp" target="_blank">Google+</a>
            </span>
        </div>
            <p><strong>Das Honor 9 ist ein modernes und gut verarbeitetes Oberklassen-Smartphone des chinesischen Herstellers Huawei Device. Rein von den technischen Daten und dem Innenleben ähnelt es seinem Konzernbruder, dem <a href="http://www.techstage.de/test/Huawei-P10-im-Test-Oberklassen-Smartphone-ohne-Extras-3646034.html">Huawei P10 (Testbericht)</a>. Von außen betrachtet setzt es die Designsprache seines Vorgängers fort und glänzt mit einem Gehäuse aus Glas. Seit einigen Tagen testen wir nun das Honor 9, was uns gefallen hat und was nicht, das und einiges mehr lest und seht Ihr in diesem Testbericht von TechStage.</strong></p>
<h3 class="subheading" id="nav_unboxing_0">Honor 9: Lieferumfang</h3>
<p>Die Verpackung des Honor 9 kommt einem bekannt vor: Wer schon einmal das <a href="http://www.techstage.de/test/Test-Huawei-P10-lite-Android-Smartphone-zum-guten-Preis-3666542.html">P10 lite von Huawei (Testbericht)</a> ausgepackt hat, wird das stylische Konzept wiedererkennen. Das Smartphone ist seitwärts gelagert und lässt sich ebenfalls so heraus ziehen. In einer weiterer Schachtel ist das weitere Zubehör: Ladekabel mit dem Anschluß USB Type C, Netzgerät und weil es ein Smartphone aus Glas ist, wird eine einfache Hülle mit Klarglasoptik mitgeliefert. Auf Kopfhörer muss der Nutzer anfangs verzichten respektive sich selbst welche besorgen, denn es sind keine dabei.</p><figure class="bild_left">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1420-2c83a0921ed7f4aa.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1420-2c83a0921ed7f4aa.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1420-ad6a3386c773345d.jpeg" alt="Honor 9: Rücken aus Glas" />
    </a>
    <figcaption>
        Der Rücken des Honor 9 ist aus Glas, genau wie bei seinem Vorgänger auch.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_design_1">Honor 9: Design und Verarbeitung</h3>
<p>Das aktuelle Honor-Smartphone besitzt das gleiche Design, wie auch sein Vorgänger aus dem Jahr 2016. Die Rückseite wird aus 15 Glasschichten zu einem Element zusammengepresst. Weil das drauf fallende Licht an jedem Punkt unterschiedlich gebrochen wird, schaut das Smartphone zu jeder Tageszeit und aus jeder Perspektive anders aus. Der Effekt ist ein schöner und jedes Mal auf’s Neue ansehnlich.</p>
<p>Was sich im Vergleich zum Vorgänger gebessert hat, ist die Haptik und Griffigkeit: Die Seiten des Honor 9 sind nun gekurvt, so wie man’s vom <a href="http://www.techstage.de/test/Test-Samsung-Galaxy-S7-und-Galaxy-S7-edge-samesong-3131731.html">Galaxy S7 edge (Testbericht)</a> kennt. Deshalb liegt das Gerät grundsätzlich besser in der Hand.</p>
<p>Obwohl die Verarbeitung des Honor 9 erstklassig ist, Metall, Glas, nahtlose Ränder und geschwungenes Äußeres, bringt das Glasdesign zwei essentielle Herausforderungen mit sich: Fingerabdrücke sind unmittelbar nach dem Anfassen sichtbar, und die Oberfläche ist so glatt, dass das Smartphone sich schleichend bewegt. Im schlimmsten Falle fällt es auf den Boden, wenn es zu spät ist.</p><figure class="bild_right">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1430-c8514947a342a902.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1430-c8514947a342a902.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1430-aaf68b1c382d3f14.jpeg" alt="Honor 9: 15 Schichten Glas" />
    </a>
    <figcaption>
        Das Glas des Honor 9 ist aus 15 Schichten gemacht.
    </figcaption>
</figure>

<p>Huawei macht das Honor 9 nicht staub- und wasserdicht. Das ist derzeit ein Merkmal, das Oberklassen-Smartphones von den Flaggschiffen grob unterscheidet. Woran man aber gedacht hat, und war der Community wichtig, ist die ölabweisende Schicht auf der vorderen Seite des Telefons. Im <a href="http://www.techstage.de/test/Huawei-P10-im-Test-Oberklassen-Smartphone-ohne-Extras-3646034.html">Huawei P10</a>, das im März auf den Markt kam, hatte man sie weggelassen, da sich Fingerabdrucksensor und Display unter einer Glaseinheit befanden. Dies ist beim Honor 9 nicht so: der schnell arbeitende Fingerabdrucksensor wird von einem umlaufenden Metallring getrennt und sitzt etwas eingelassen auf der Front.</p>
<p>Welche Tasten hat das Honor 9 noch? Links und rechts vom Fingerabdrucksensor sind zwei berührungsempfindliche Punkte für „Zurück“ und „letzte Apps“. Sie leuchten nur dann, wenn sie gebraucht werden, auch in der Dunkelheit schalten sie sich nach fünf Sekunden ab. In den Einstellungen lässt sich dies aber ändern. Die etwas wackelige Lautleisewippe wurde rechts auf Daumenhöhe positioniert, genau wie die Powertaste.</p><figure class="bild_center">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1433-8474bd90cb51ff44.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1433-8474bd90cb51ff44.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1433-7caa1ee21df2ecb1.jpeg" alt="Honor 9: Fingerabdrucksensor" />
    </a>
    <figcaption>
        Der Fingerabdrucksensor auf der Front des Honor 9 arbeitet schnell und zuverlässig.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_varianten_2">Honor 9: Farbvarianten</h3><div class="pvgs" data-tabs foo="bar"
>
  <img
    src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg"
    width="120"
    class="pvgs__logo"
  >
  <ul class="pvgs__tabs">
    <li data-tabs-prev class="pvgs__button pvgs__button--next">‹</li>
    
      <li
        class="
          pvgs__tab
          is-active
        "
        data-tab="1638115"
      >
        <div class="pvgs__variant">
          Schwarz
        </div>
        <div class="pvgs__img-container">
          <img
          src="gross"
          alt="Honor 9  64GB/4GB schwarz"
          class="pvgs__img"
          >
        </div>
      </li>
    
      <li
        class="
          pvgs__tab
          
        "
        data-tab="1646165"
      >
        <div class="pvgs__variant">
          Grau
        </div>
        <div class="pvgs__img-container">
          <img
          src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/61/65/1646165-n0.jpg"
          alt="Honor 9  64GB/4GB grau"
          class="pvgs__img"
          >
        </div>
      </li>
    
      <li
        class="
          pvgs__tab
          
        "
        data-tab="1646179"
      >
        <div class="pvgs__variant">
          Blau
        </div>
        <div class="pvgs__img-container">
          <img
          src="https://1.f.ix.de/scale/geometry/200x200/q75/preisvergleich-gzhls.at/i/61/79/1646179-n0.jpg"
          alt="Honor 9  64GB/4GB blau"
          class="pvgs__img"
          >
        </div>
      </li>
    
    <li data-tabs-next class="pvgs__button pvgs__button--next">›</li>
  </ul>
  
    <div
      class="
        pvgs__content
        
          is-active
        
      "
      data-tab-content="1638115"
    >
      

<aside
  class="pvg"
  
  data-pvg-id="mvp:1"
  data-pvg
  data-wt-id="pvg_a1638115: Honor 9  64GB/4GB schwarz"
  data-wt-kategorie="Handys ohne Vertrag"
  data-wt-page-id="3759535: Test: Honor 9 – das bessere Huawei P10"

>
	
	<header class="pvg-deals__header">

		
    

    

		<h3 class="pvg-deals__headline">
      Günstigste Angebote für Honor 9  64GB/4GB schwarz
    </h3>

		<p class="pvg-deals__infos">
      Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

	<ul class="pvg-deals__list" id="pvg-list" data-pvg-deals>
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a22556618.htm%3Fparnr%3D12833019&ghaID=1638115&ghxID=CC9D600E12A911E784DCA8A32954F865&key=94588f17538ca27740062bd6765860a0"
    title="ComStern.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/6902_1.gif"
  
  alt="ComStern.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;450,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,90
      
    </div>

    <div class="pvg-deal__delivery">noch nicht lieferbar
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=expert-technomarkt-de&loc=http%3A%2F%2Fpartners.webmasterplan.com%2Fclick.asp%3Fref%3D182568%26site%3D13221%26type%3Dtext%26tnb%3D4%26diurl%3Dhttps%3A%2F%2Fwww.expert-technomarkt.de%2F9-Smartphone-13-2cm-5-2-Android-7-0-12MP-64GB-Dual-SIM-expert.html%3Fcampaign%3Daffilinet%2Fdatenexport%2FTelecom-und-Navi%2FMobilfunk%2FSmartphones%2F9-Smartphone-13%2C2cm%2F5%2C2-Android-7.0-12MP-64GB-Dual-SIM&ghaID=1638115&ghxID=CC9D600E12A911E784DCA8A32954F865&key=311aeecf0dc5c525dd507adc81bc4a7a"
    title="expert TechnoMarkt"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src=""
  
  alt="expert TechnoMarkt"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;469,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Dieser Artikel ist nicht auf Lager und muss erst nachbestellt werden
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	</ul>

	<hr class="pvg-hr">

  

</aside>


    </div>
  
    <div
      class="
        pvgs__content
        
      "
      data-tab-content="1646165"
    >
      

<aside
  class="pvg"
  
  data-pvg-id="mvp:2"
  data-pvg
  data-wt-id="pvg_a1646165: Honor 9  64GB/4GB grau"
  data-wt-kategorie="Handys ohne Vertrag"
  data-wt-page-id="3759535: Test: Honor 9 – das bessere Huawei P10"

>
	
	<header class="pvg-deals__header">

		
    

    

		<h3 class="pvg-deals__headline">
      Günstigste Angebote für Honor 9  64GB/4GB grau
    </h3>

		<p class="pvg-deals__infos">
      Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

	<ul class="pvg-deals__list" id="pvg-list" data-pvg-deals>
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=alternate&loc=https%3A%2F%2Fwww.alternate.de%2FHonor%2F9-Handy%2Fhtml%2Fproduct%2F1362943%3Fpartner%3DDeGeizhals%26campaign%3DMobiltelefon%2FHonor%2F1362943&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=31cbac5e21af0827407cdbde4d22a184"
    title="Alternate"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/101_1.png"
  
  alt="Alternate"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,99
      
    </div>

    <div class="pvg-deal__delivery">Jetzt bestellen, versandfertig in 8 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DSmartphone%2B%2526%2BTarife%26c2%3DSmartphones%2B%2526%2BHandys%26c3%3DHONOR%2B9%2B64%2BGB%2BGrau%26url%3Dhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2293716%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2293716%257C%257Cp%257Cstandard%252520feed%257C&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=6dac81d31a5f765bc89bf272a6a549c5"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/167210.gif"
  
  alt="Mediamarkt.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 5-6 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Fhonor%2B9%2Bglacier%2Bgrey%2B318230%3Fnbb%3D45c48c&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=50be77885c1cadd46b6fff28eb592fc3"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/5226_1.png"
  
  alt="notebooksbilliger.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery"> lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253DA427-01K%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01K&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e17011a937f9f5f725f711626471d4b5"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/1040087.png"
  
  alt="Cyberport Stores Deutschland"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253DA427-01K%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01K&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ab8f87be35921359438d2a1249e44794"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/cyberport-de-90x30_2009.png"
  
  alt="Cyberport.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1572957%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1572957%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1572957%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1572957%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2fcf703905094794575e640f4ff093c6"
    title="Conrad.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/conrad_logo_20090826.gif"
  
  alt="Conrad.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 5 bis 6 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fhonor-9-smartphone-13-1-cm-5-2-zoll-display-lte-4g-android-7-0-nougat-20-megapixel-609733858%252F%2523variationId%253D609733859-M24%26article%3D370512%26ActionID%3D370512%26assortment%3D652%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=9fe0c03c165681c2c6cc041e1adc974f"
    title="OTTO"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/otto_20071213_90x28.gif"
  
  alt="OTTO"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,95
      
    </div>

    <div class="pvg-deal__delivery">lieferbar in 2 Wochen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D292164953643&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2dd7c2e05b50740b534f5f3c4424a557"
    title="eBay.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/198223_1.gif"
  
  alt="eBay.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;430,90
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=allestechnik-de&loc=http%3A%2F%2Fwww.allestechnik.de%2Fshop%2Fdetails.php%3Fart%3D249094%26shopart%3Dsp&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ec46454c3909ef3fc9041ce749a0963f"
    title="allestechnik"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/616186.png"
  
  alt="allestechnik"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;433,05
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;3,90
      
    </div>

    <div class="pvg-deal__delivery">verfügbar, Lieferung in 3-5 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=pc-king&loc=http%3A%2F%2Fwww.pcking.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D7849513%26rid%3Dgeizhals&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0f09a153f647f52a6bc6fe1eed632ca0"
    title="PC-King"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/pc-king90x32.gif"
  
  alt="PC-King"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;441,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;6
      
    </div>

    <div class="pvg-deal__delivery"> Lieferzeit 1-2 Tage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3Dentc8_gznI4RWRj4_4MxjTVoIRQcdxZlJgWUKoKdtjI&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=069676e3135ff9597243e81f929150bd"
    title="modeo.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/166688_2.jpg"
  
  alt="modeo.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;449,95
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">sofort lieferbar
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FHandy%2FHonor-9-Seagull-Gray-Dual-SIM%2F2597757%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=7638328469a23651eb36e39310fb95b3"
    title="Proshop.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/311299.png"
  
  alt="Proshop.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;499,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Ver?ffentlichungsdatum: 30.06.2017
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mix-computer&loc=https%3A%2F%2Fwww.mix-computer.de%2Fmix%2Fdetail.xhtml%3FarticleId%3D1362943%26partner%3Dmixgeizhals&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f9d178f57c479a6f371ab8abfd8f56a1"
    title="Mix-Computer"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/mix_90x32px.gif"
  
  alt="Mix-Computer"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;603,50
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;9,90
      
    </div>

    <div class="pvg-deal__delivery">Im Zulauf
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	</ul>

	<hr class="pvg-hr">
  	<p class="pvg-button--center">
  		<button class="pvg-button--more" data-pvg-deals-show-more>
  		  mehr Angebote
  		  <span class="toggle-down"></span>
  		</button>
  	</p>
	

  

</aside>


    </div>
  
    <div
      class="
        pvgs__content
        
      "
      data-tab-content="1646179"
    >
      

<aside
  class="pvg"
  
  data-pvg-id="mvp:3"
  data-pvg
  data-wt-id="pvg_a1646179: Honor 9  64GB/4GB blau"
  data-wt-kategorie="Handys ohne Vertrag"
  data-wt-page-id="3759535: Test: Honor 9 – das bessere Huawei P10"

>
	
	<header class="pvg-deals__header">

		
    

    

		<h3 class="pvg-deals__headline">
      Günstigste Angebote für Honor 9  64GB/4GB blau
    </h3>

		<p class="pvg-deals__infos">
      Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

	<ul class="pvg-deals__list" id="pvg-list" data-pvg-deals>
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mindfactory&loc=https%3A%2F%2Fwww.mindfactory.de%2Fproduct_info.php%2Finfo%2Fp1180689%2Fpid%2Fgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=56aa249bbbff7adc71f8a882bbcd46bb"
    title="Mindfactory"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/mindfactory_084022009.gif"
  
  alt="Mindfactory"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;421,94
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;7,99
      
    </div>

    <div class="pvg-deal__delivery">verfügbar, Lieferung 3-5 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=compuland-de&loc=https%3A%2F%2Fwww.compuland.de%2Fproduct_info.php%3Fproducts_id%3D1180689%26pid%3Dgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=39c9414a01f3a463a496aacea2942af3"
    title="Compuland"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/6614.gif"
  
  alt="Compuland"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;421,95
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;3,99
      
    </div>

    <div class="pvg-deal__delivery">lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=vibu-de&loc=https%3A%2F%2Fwww.vibuonline.de%2Fproduct_info.php%3Fproducts_id%3D1180689%26pid%3Dgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ca353bcb781fb2411c33882fcd96cb48"
    title="VibuOnline"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/6901.gif"
  
  alt="VibuOnline"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;421,96
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;4,99
      
    </div>

    <div class="pvg-deal__delivery">lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=drivecity-de&loc=https%3A%2F%2Fwww.drivecity.de%2Fproduct_info.php%3Fproducts_id%3D1180689%26pid%3Dgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f77216336d0afdd4fa3e7d25bcf29438"
    title="DriveCity"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/7676.gif"
  
  alt="DriveCity"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;421,97
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;4,49
      
    </div>

    <div class="pvg-deal__delivery">lagernd im Außenlager, Lieferung 3-5 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=pc-king&loc=http%3A%2F%2Fwww.pcking.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D7849512%26rid%3Dgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=9eb853250f916303c95fd3e73d0c44fc"
    title="PC-King"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/pc-king90x32.gif"
  
  alt="PC-King"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;422,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;6
      
    </div>

    <div class="pvg-deal__delivery"> Lieferzeit 1-2 Tage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=yakodobestelectronics-de&loc=https%3A%2F%2Fwww.yakodo.de%2FHonor-9-blue%3Fref%3Dgz&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2a1412754228f38cb0163a7c9d0e5c65"
    title="Yakodo - Best Electronics"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/97372_2.png"
  
  alt="Yakodo - Best Electronics"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;425,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;4,90
      
    </div>

    <div class="pvg-deal__delivery">1-3 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=alternate&loc=https%3A%2F%2Fwww.alternate.de%2FHonor%2F9-Handy%2Fhtml%2Fproduct%2F1362944%3Fpartner%3DDeGeizhals%26campaign%3DMobiltelefon%2FHonor%2F1362944&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=470763916b897a7d172289e292a7ced4"
    title="Alternate"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/101_1.png"
  
  alt="Alternate"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,99
      
    </div>

    <div class="pvg-deal__delivery">Jetzt bestellen, versandfertig in 3 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DSmartphone%2B%2526%2BTarife%26c2%3DSmartphones%2B%2526%2BHandys%26c3%3DHONOR%2B9%2B64%2BGB%2BBlau%26url%3Dhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2293717%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2293717%257C%257Cp%257Cstandard%252520feed%257C&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=dd642aba223ed040c243913805e3fe13"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/167210.gif"
  
  alt="Mediamarkt.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 6-7 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Fhonor%2B9%2Bsapphire%2Bblue%3Fnbb%3D45c48c&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2d4cff89e265864a0907cdc2b0a039fe"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/5226_1.png"
  
  alt="notebooksbilliger.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery"> lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253DA427-01J%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01J&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=d9a7db07d16abdf5ebc28ae44debd5f1"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/1040087.png"
  
  alt="Cyberport Stores Deutschland"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253DA427-01J%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01J&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=457438740fcee724c2740bd6a3dc0c8f"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/cyberport-de-90x30_2009.png"
  
  alt="Cyberport.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1572958%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1572958%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1572958%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1572958%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=990edc1386b8ff38bbc7f92df5224713"
    title="Conrad.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/conrad_logo_20090826.gif"
  
  alt="Conrad.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 6 bis 7 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fhonor-9-smartphone-13-1-cm-5-2-zoll-display-lte-4g-android-7-0-nougat-20-megapixel-609733858%252F%2523variationId%253D609733868-M24%26article%3D744979%26ActionID%3D744979%26assortment%3D652%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=dd2275eea42d9eeb905e923269dd9310"
    title="OTTO"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/otto_20071213_90x28.gif"
  
  alt="OTTO"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,95
      
    </div>

    <div class="pvg-deal__delivery">lieferbar in 2 Wochen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DlXU7DQ6I2VPy3u30CiidJad1XlBxLZeqvbJlpYPn6zo&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=bbaab181eb25f89262af2820a99ad93b"
    title="modeo.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/166688_2.jpg"
  
  alt="modeo.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,95
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">sofort lieferbar
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D401354982741&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=5864e2ebf871d9478b60cd54e50ee17e"
    title="eBay.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/198223_1.gif"
  
  alt="eBay.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;430,90
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=allestechnik-de&loc=http%3A%2F%2Fwww.allestechnik.de%2Fshop%2Fdetails.php%3Fart%3D249095%26shopart%3Dsp&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ec49c0ab60c26db3b12211e561639d93"
    title="allestechnik"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/616186.png"
  
  alt="allestechnik"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;433,05
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;3,90
      
    </div>

    <div class="pvg-deal__delivery">verfügbar, Lieferung in 3-5 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=comstern-de&loc=http%3A%2F%2Fwww.comstern.de%2Fproduct-3a22566957.htm%3Fparnr%3D12833019&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=345669e9b6a66b494cffc32a6557665b"
    title="ComStern.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/6902_1.gif"
  
  alt="ComStern.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;450,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,90
      
    </div>

    <div class="pvg-deal__delivery">Versand-/Abholbereit in 1-2 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=expert-technomarkt-de&loc=http%3A%2F%2Fpartners.webmasterplan.com%2Fclick.asp%3Fref%3D182568%26site%3D13221%26type%3Dtext%26tnb%3D4%26diurl%3Dhttps%3A%2F%2Fwww.expert-technomarkt.de%2F9-Smartphone-13-2cm-5-2-Android-7-0-12MP-64GB-Dual-SIM.html%3Fcampaign%3Daffilinet%2Fdatenexport%2FTelecom-und-Navi%2FMobilfunk%2FSmartphones%2F9-Smartphone-13%2C2cm%2F5%2C2-Android-7.0-12MP-64GB-Dual-SIM&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=de20d2f65e55b1aafd90ad3337cc0b69"
    title="expert TechnoMarkt"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src=""
  
  alt="expert TechnoMarkt"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;469,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Dieser Artikel ist nicht auf Lager und muss erst nachbestellt werden
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FHandy%2FHonor-9-Charm-Sea-Blue-Dual-SIM%2F2597761%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=87eee55283703dc8bf15aac228230be3"
    title="Proshop.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/311299.png"
  
  alt="Proshop.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;499,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Im Fernlager - 2-4 Tage* Lieferfrist
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mix-computer&loc=https%3A%2F%2Fwww.mix-computer.de%2Fmix%2Fdetail.xhtml%3FarticleId%3D1362944%26partner%3Dmixgeizhals&ghaID=1646179&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e2c136e9bf98d8363c2c29207a8aedfe"
    title="Mix-Computer"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/mix_90x32px.gif"
  
  alt="Mix-Computer"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;603,50
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;9,90
      
    </div>

    <div class="pvg-deal__delivery">Im Zulauf
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	</ul>

	<hr class="pvg-hr">
  	<p class="pvg-button--center">
  		<button class="pvg-button--more" data-pvg-deals-show-more>
  		  mehr Angebote
  		  <span class="toggle-down"></span>
  		</button>
  	</p>
	

  

</aside>


    </div>
  
</div>

<h3 class="subheading" id="nav_hardware_3">Honor 9: Hardware</h3>
<p>Das Smartphone ist nahezu identisch aufgebaut wie auch das <a href="http://www.techstage.de/test/Huawei-P10-im-Test-Oberklassen-Smartphone-ohne-Extras-3646034.html">Huawei P10</a>. Im Inneren sitzt ein der hauseigene Prozessor Kirin 960 von HiSilicon Technologies. Je nach der Arbeitslast springt der Achtkerner zwischen 2,4 und 1,8 GHz. Der RAM hat eine große von 4 GByte und ermöglicht so das breite Zwischenspeichern von mehreren Apps im Hintergrund. Generell hat uns das Arbeitstempo des Honor 9 gefallen, Spiele und Apps laufen exzellent. Negativ aufgefallen ist uns eine Wärmeentwicklung am gesamten Gehäuse. Schon nach 10 Minuten mit dem 3D-Spiel <a href="https://play.google.com/store/apps/details?id=com.gameloft.android.ANMP.GloftA8HM&amp;hl=de" target="_blank" rel="external">Asphalt 8: Airborne</a> haben wir Temperaturen erreicht, die so nicht normal sind.</p>
<p>Obwohl die Leistung des Smartphones völlig ausreichend ist, zeigt sich das System des Honor 9 eher schwach gegenüber den aktuellen Konkurrenzprodukten von Qualcomm, Samsung und Apple. In dem Benchmark von AnTuTu erzielt der Kirin 960 im Honor 9 einen Wert von 125.000. Selbstverständlich: Galaxy S8, U11 oder das iPhone sollte man damit nicht vergleichen, diese Geräte starten ab 175.000. Die Angaben sollen lediglich eine Vorstellungen vermitteln.</p>
<p>Der Speicher des Honor 9 ist 64 GByte groß. Abzüglich der vorinstallierten Apps und des Betriebssystems bleiben dem Nutzer rund 48 GByte übrig. Wem das zu wenig ist, der kann auch eine Speicherkarte im Format microSDXC einsetzen und den Speicher um 256 GByte – technisch sogar 2 TByte – erweitern. Wir hatten mit unserer 200-GByte-Karte keine Probleme. Alternativ speist das Honor 9 auch eine zweite SIM-Karte. Das Smartphone beherrscht Dual-SIM. Der erste Steckplatz kann 2G, 3G und 4G, wohingegen der zweite Steckplatz bis maximal 3G geht. Und ja: LTE Band 20 wird vom Honor 9 vollständig unterstützt.</p><figure class="bild_right">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1427-78671a4df84dde0b.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1427-78671a4df84dde0b.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1427-e452168e4723be93.jpeg" alt="Honor 9: USB Type C" />
    </a>
    <figcaption>
        Das Honor 9 besitzt zwar USB Type C, die Spezifikation ist aber nur USB 2.0
    </figcaption>
</figure>

<p>Der im Honor 9 festverbaute Akku hat eine Kapazität von 3200 mAh. Das ist verhältnismäßig viel, auch wenn es Geräte auf den Markt gibt, bei denen die Anzahl der Milliamperestunden größer ist. Im Schnitt haben wir eine Screen-On-Time von 5:31 Stunden gehabt, dabei wurde die Helligkeit auf das Maximum gestellt. Das Telefon schafft es locker über einen Tag und sogar noch etwas mehr. Etwas enttäuscht waren wir von der Schnellladefunktion: Das Vollmachen des Akkus von Null auf die 100-Prozent-Marke dauerte im Test exakt 2 Stunden und 19 Minuten. Das ist viel zu lang. Dafür, dass der Hersteller ein spezielles Ladegerät mit der proprietären Technologie „Huawei QuickCharge“ mitgibt, ist das ein Ergebnis, das Unzufriedenheit hervorruft. Vermutlich liegt es an der veralteten Spezifikation von USB 2.0, die an der Schnittstelle USB Type C sitzt.</p>
<p>Im Vergleich zum <a href="http://www.techstage.de/test/Huawei-P10-im-Test-Oberklassen-Smartphone-ohne-Extras-3646034.html">Huawei P10</a> bietet das Honor 9 einen Infrarotsender und -empfänger. Das gab’s bisher nur im großen <a href="http://www.techstage.de/test/Test-Huawei-P10-Plus-besser-und-groesser-als-das-P10-3678997.html">Huawei P10 Plus (Testbericht)</a>. Damit lassen sich heimische Geräte wie der Fernseher oder die Soundanlage fernsteuern. Das hat im Test klasse funktioniert. Eine Applikation namens „Smart Controller“ ist für die Fernsteuerung vorinstalliert. Neben dem amerikanischen GPS und dem russischen GLONASS, besitzt das Honor 9 auch das chinesische Beidou. Was fehlt hier? Genau: Das europäische Satellitennavigationssystem Galileo. Darauf wurde verzichtet, obwohl das baugleiche P10 diese Funktion hat.</p><figure class="bild_right">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1431-39430abd84d5ce17.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1431-39430abd84d5ce17.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1431-61f0239cc69ffdb9.jpeg" alt="Honor 9: Display" />
    </a>
    <figcaption>
        Das Display des Honor 9 ist 5,15 Zoll in der Diagonale große.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_display_4">Honor 9: Display</h3>
<p>Das Display des Honor 9 hat eine Diagonale von 5,15 Zoll, beim <a href="http://www.techstage.de/test/Huawei-P10-im-Test-Oberklassen-Smartphone-ohne-Extras-3646034.html">P10</a> kommt eine leicht kleinere Anzeige mit 5,11 zum Einsatz. Die Auflösungen der IPS-LCDisplays sind identisch: Full-High-Definition, 1920 × 1080 Pixel. Bei einer Gesamtdarstellung von über 2,07 Millionen Bildpunkten beträgt die Schärfe des Bildschirms 428 Pixel pro Zoll (<a href="http://www.maiocchi.de/bildbearbeitung/pixel-dpi-ppi-lpi-unterschied-bildgroesse-und-bildaufloesung-erklaert/" target="_blank" rel="external">ppi</a>). </p>
<p>Der Rahmen um die Anzeige wurde von Huawei schmal gehalten, ähnlich ist es auch beim P10. Das Display-Oberflächen-Verhältnis, das angibt, wie viel Fläche der Bildschirm auf der vorderen Seite einnimmt, beträgt exakte 70 Prozent. Im Allgemeinen gilt hier: je höher der Wert, desto besser. Trotz dessen kann bei einem steigenden Prozentsatz die Solidität darunter leiden. Ein gutes Beispiel hierfür ist das Galaxy S8 von Samsung, das höchst <a href="https://www.youtube.com/watch?v=L603IkiIFMY" target="_blank" rel="external">empfindlich bei einem Falltest</a> reagiert. Ausnahmen gibt es jedoch schon, ein Vorbild ist das <a href="http://www.techstage.de/test/LG-G6-im-Test-Konkurrenz-fuer-das-Galaxy-S8-3690028.html">G6 von Electronics (Testbericht)</a>, bei dem die Robustheit von Anfang an eine wichtige Rolle gespielt hat.</p>
<p>Zurück zu dem Hauptdarsteller dieses Artikels und dessen Anzeige: Gefallen haben uns die Farben des Displays, auch die Helligkeit und die daraus resultierende Lesbarkeit in der prallen Sonne war zufriedenstellend.</p><figure class="bild_right">
    <a href="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1429-e917c299958ac4a8.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1429-e917c299958ac4a8.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/HUAWEI_Honor_9_1429-fc611afc8194abd9.jpeg" alt="Honor 9: Kamera" />
    </a>
    <figcaption>
        Die Kameras des Honor 9 lösen mit 12 und 20 Megapixeln auf.
    </figcaption>
</figure>

<h3 class="subheading" id="nav_kamera_5">Honor 9: Kamera</h3>
<p>Das Design ist das eine Highlight beim Honor 9, das andere ist die Kamera, zumindest verkauft es der Hersteller so. Huawei spendiert dem Telefon das gleiche Dual-Kamerasystem, wie man’s sonst von dem P10 und <a href="http://www.techstage.de/test/Test-Huawei-P10-Plus-besser-und-groesser-als-das-P10-3678997.html">P10 Plus</a> kennt. Ein paar Unterschiede gibt es dann doch: der optische Bildstabilisator (OIS) fehlt und es gibt kein Leica-Branding. Stattdessen steht auf der Rückseite „hybrid zoom“. Die zwei Bildsensoren verfügen über eine unterschiedliche Auflösung: 12 und 20 Megapixel. Durch den Unterschied ist ein verlustfreies Zoomen um den Faktor 2 möglich. Die intuitive Kamera-App erlaubt zwar noch mehr, aber dann ist es das digitale Skalieren des Bildes.</p>
<p>Ein weiterer Unterschied in den zwei Kameras ist ihre eigentliche Beschaffenheit. Der innenliegende Bildsensor mit 20 Megapixel sieht alles in Schwarz-Weiß, der andere hingegen nimmt alles in Farbe auf. Im Normalbetrieb arbeiten die Kameras Hand in Hand und bringen eine komplementäre Funktion. Die Monochromkamera gibt dem System Auskunft über Konturen und Dynamiken, zusammen mit den restlichen Informationen aus der zweite Kamera entsteht so das vollständige Bild.</p>
<p>Die Qualität der Kamera(s) ist in Ordnung. Sie sind nicht die besten auf den Markt, dafür können sie aber vergleichsweise viel und das macht Spaß beim Fotografieren mit dem Honor 9. Funktionen wie das zweifach optische Zoomen, einen künstlichen Bokeh-Effekt mit einer Systemblende von f/0,95 und vieles, vieles mehr bereiten im Alltag Freunde und sind nützlich.</p>
<p>Trotz allem hat die Kamera große Schwierigkeiten in dunklen Situationen, dabei wird sie als „The light catcher“ betitelt. Dass die Ergebnisse bei wenig Licht suboptimal sind, liegt an der Selbstverständlichkeit der kleinen Blende von f/2.2 und dem fehlenden OIS. Zudem bieten die Einzelpixel mit einer Kantenlänge von 1,25 Mikrometer keine gute Basis.</p>
<p><strong>Testbilder des Honor 9</strong></p>
<div class="gallery " data-content-id="3760118" data-data-url="/bilderstrecke/Testbilder-Honor-9-3760118.html?view=jsonp" data-image-cursor="0" data-image-quality="90" data-inline-color-schema="dark" data-inline-ratio="16:9" data-noscript-url="/bilderstrecke/Testbilder-Honor-9-3760118.html" data-title="Testbilder: Honor 9">
    <span style="display:none" class="image-num">Bild <span class="cur-image">1</span> von <span class="image-count">3</span></span>
    <h2><a href="/bilderstrecke/Testbilder-Honor-9-3760118.html" title="Bilderstrecke: Testbilder: Honor 9 (3 Bilder)">Testbilder: Honor 9 (3 Bilder)</a></h2>
    <a href="/bilderstrecke/Testbilder-Honor-9-3760118.html" title="Bilderstrecke: Testbilder: Honor 9 (3 Bilder)"><div class="gallery-inner"><figure><img src="/scale/geometry/696/q50/imgs/85/2/2/3/1/9/7/6/IMG_20170628_174608-f0ea193a7332620f.jpeg"></figure></div></a>
    
    <figcaption></figcaption>
</div>


<h3 class="subheading" id="nav_datenblatt_6">Honor 9: technische Daten</h3>


<aside class="pvg-techdata js-pvg-techdata">

	<h3>Technische Daten</h3>

	
	<hr class="pvg-hr">

	<section class="pvg-table-wrapper js-none">
		<table class="pvg-table">
			<tbody>
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						OS
					</th>

					
					<td class="pvg-table__cell">
						 Android 7.0
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Display
					</th>

					
					<td class="pvg-table__cell">
						 5.15&quot;, 1920x1080 Pixel, 16 Mio. Farben, IPS/LTPS, kapazitiver Touchscreen, Gorilla-Glas 3
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Kamera
					</th>

					
					<td class="pvg-table__cell">
						 12.0MP, f/2.2, Phasenvergleich-AF, Dual-LED-Blitz, Videos @2160p/30fps (hinten); 20.0MP, f/2.2, monochrom, Tiefenschärfe (hinten); 8.0MP, Videos @1080p (vorne)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Schnittstellen
					</th>

					
					<td class="pvg-table__cell">
						 USB 2.0 (Typ-C, OTG), 3.5mm-Klinke, WLAN 802.11a/b/g/n/ac, Bluetooth 4.2, NFC, Infrarot-Port
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Sensoren
					</th>

					
					<td class="pvg-table__cell">
						 Beschleunigungssensor, Gyroskop, Lichtsensor, Annäherungssensor, Kompass, Fingerabdrucksensor (vorne)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						CPU
					</th>

					
					<td class="pvg-table__cell">
						 4x 2.40GHz Cortex-A73 + 4x 1.80GHz Cortex-A53 (HiSilicon Kirin 960, 64bit)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						GPU
					</th>

					
					<td class="pvg-table__cell">
						 Mali-G71 MP8
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						RAM
					</th>

					
					<td class="pvg-table__cell">
						 4GB
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Speicher
					</th>

					
					<td class="pvg-table__cell">
						 64GB, microSD-Slot (shared, bis 256GB)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Navigation
					</th>

					
					<td class="pvg-table__cell">
						 A-GPS, GLONASS, BeiDou
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Netze
					</th>

					
					<td class="pvg-table__cell">
						 GSM (850/900/1800/1900), UMTS, LTE
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Netzstandards
					</th>

					
					<td class="pvg-table__cell">
						 GPRS, EDGE, HSDPA, HSUPA, HSPA+, LTE-A
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Akku
					</th>

					
					<td class="pvg-table__cell">
						 3200mAh, fest verbaut
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäuseform
					</th>

					
					<td class="pvg-table__cell">
						 Barren
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gehäusematerial
					</th>

					
					<td class="pvg-table__cell">
						 Glas (Rückseite), Metall (Rahmen)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Abmessungen
					</th>

					
					<td class="pvg-table__cell">
						 147.3x70.9x7.45mm
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Gewicht
					</th>

					
					<td class="pvg-table__cell">
						 155g
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						SIM-Formfaktor
					</th>

					
					<td class="pvg-table__cell">
						 Nano-SIM (1x shared)
					</td>
				</tr>
		        
				<tr class="pvg-table__row">
					
					<th class="pvg-table__cell pvg-table__cell--lable">
						Besonderheiten
					</th>

					
					<td class="pvg-table__cell">
						 Dual-SIM, Quick Charge (max. 18W)
					</td>
				</tr>
		        
			</tbody>
		</table>
	</section>

	<hr class="pvg-hr">

	<section class="pvg-button--center">
		<button class="pvg-button--more js-pvg-button--more">
		Mehr Daten
			<span class="js-toggle-down toggle-down"></span>
		</button>
	</section>
</aside>

<h3 class="subheading" id="nav_software_7">Honor 9: Software</h3>
<p>Auf dem Honor 9 läuft Huawei Devices Oberfläche EMUI in der Version 5.1. Das zugrundeliegende Betriebssystem ist Android OS 7.0 Nougat mit einem aktuellen Sicherheitspatch vom Freitag, den 05. Mai 2017. Neue Updates von Huawei sind zum derzeitigen Zeitpunkt noch nicht verfügbar, obwohl der Juni-Patch von Google bereits <a href="https://source.android.com/security/bulletin/" target="_blank" rel="external">veröffentlicht</a> wurde.</p><figure class="bild_center">
    <a href="/imgs/85/2/2/3/1/5/2/5/X-77eeecc53431cfea.jpeg" data-grossbildsrc="/imgs/85/2/2/3/1/5/2/5/X-77eeecc53431cfea.jpeg" >
        <img src="/imgs/85/2/2/3/1/5/2/5/X-1c9136d9045ad720.jpeg" alt="Honor 9: Software" />
    </a>
    <figcaption>
        Auf dem Honor 9 läuft EMUI 5.1 und Android OS 7.0 Nougat.
    </figcaption>
</figure>

<p>EMUI ist ab Werk ein farbenfrohes und buntes User Interface, das primär für den asiatischen insbesondere den chinesischen Markt gestaltet wird. Bestätigt wird das unter anderem von den knalligen Symbolen mit einem 3D-Relief oder einem <a href="https://www.google.de/search?biw=1440&amp;bih=711&amp;tbm=isch&amp;sa=1&amp;q=mac+aqua+button&amp;oq=mac+aqua+button&amp;gs_l=img.3...8609.9287.0.9543.6.6.0.0.0.0.94.473.6.6.0....0...1.1.64.img..0.0.0.kMN4K58mijs" target="_blank" rel="external">Aqua-Effekt</a>. Glücklicherweise gibt es einen Theme-Manager, der eine hohe Personalisierung erlaubt.</p>
<p>Neben einigen nützlichen Applikationen, gibt es auf dem Honor 9 auch viel Müll in Form von Bloatware. Dabei sind Apps zum Suchen von Hotels oder Reservieren von Flügen, Fitness-Apps sowie ein Dutzend Spiele – Dinge, die nicht notwendig sind. Und wenn doch, dann können sie vom Nutzer selbst heruntergeladen und installiert werden. Das saubere Deinstallieren dieser Applikationen ist möglich, trotzdem sagt das etwas Negatives über den Business Case aus: Reicht es Huawei nicht, dass sie Geld mit dem Verkauf dieses Telefon verdienen, oder warum müssen sie sich über die ab Werk installierte Software quer finanzieren?</p>
<h3 class="subheading" id="nav_fazit_8">Fazit: Honor 9 kaufen?</h3>
<p>Das Honor 9 von Huawei ist ein empfehlenswertes Smartphone. Im Grunde ist es ein P10 in einem anderen Gewand. Die unverbindliche Preisempfehlung des baugleichen Bruders liegt bei 599 Euro, auch wenn der Straßenpreis derzeit niedriger ist. Vergleicht man nun das Honor 9 mit seinem Preis von 429 Euro und der derzeit angebotenen <a href="https://www.vmall.eu/de/honor-9-launch/" target="_blank" rel="external">30-Euro-Cashback-Aktion</a>, dann bekommt man nach dem Preis-Leistungs-Verhältnis ein besseres P10 mit ganz leichten Abstrichen.</p>
<p>Gut gefallen hat uns das gläserne Design des Honor 9 – doch das ist individuell, entweder mag man es oder eben nicht. Die technische Ausstattung ist okay, zwar nicht die neueste, aber mehr als ausreichend. Das Kamerasystem kann viel und ist für soziale Netzwerke wie Facebook, Instagram und Twitter angemessen. In Schwachlichtsituationen kommt es an seine Grenzen.</p>
<p>Das Honor 9 stellt ein gutes Paket dar, langfristig wird der Preis unter die 400-Euro-Marke fallen. Aber auch so bekommt der Nutzer sehr viel für sein Geld, es ist ein guter Alternative zum aktuellen OnePlus 5, finden wir.</p>
<h3 class="subheading" id="nav_preisvergleich_9">Günstigste Angebote zum Honor 9</h3>

<aside
  class="pvg"
  id="pvg-deals-anchor"
  data-pvg-id="master"
  data-pvg
  data-wt-id="pvg_a1646165: Honor 9  64GB/4GB grau"
  data-wt-kategorie="Handys ohne Vertrag"
  data-wt-page-id="3759535: Test: Honor 9 – das bessere Huawei P10"

>
	
	<header class="pvg-deals__header">

		
    
		  <hr class="pvg-hr pvg-hr--deals">
    

    
      <img
        src="//1.f.ix.de/icons/svg/logos/svg/preisvergleich.svg"
        width="120"
        class="pvg-deals__logo"
      >
    

		<h3 class="pvg-deals__headline">
      Günstigste Angebote für Honor 9  64GB/4GB grau
    </h3>

		<p class="pvg-deals__infos">
      Alle Preise verstehen sich inkl. MwSt. und ggf. zuzüglich Versandkosten. Details zu den Angeboten finden Sie auf der jeweiligen Webseite.
    </p>
	</header>

	<ul class="pvg-deals__list" id="pvg-list" data-pvg-deals>
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=alternate&loc=https%3A%2F%2Fwww.alternate.de%2FHonor%2F9-Handy%2Fhtml%2Fproduct%2F1362943%3Fpartner%3DDeGeizhals%26campaign%3DMobiltelefon%2FHonor%2F1362943&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=31cbac5e21af0827407cdbde4d22a184"
    title="Alternate"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/101_1.png"
  
  alt="Alternate"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,99
      
    </div>

    <div class="pvg-deal__delivery">Jetzt bestellen, versandfertig in 8 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mediamarktde-de&loc=http%3A%2F%2Fr.refinedads.com%2Fr.rfa%3Faid%3D4592%26oid%3D2286%26c1%3DSmartphone%2B%2526%2BTarife%26c2%3DSmartphones%2B%2526%2BHandys%26c3%3DHONOR%2B9%2B64%2BGB%2BGrau%26url%3Dhttp%253A%252F%252Fwww.mediamarkt.de%252Fcatentry%252F2293716%253Fuympq%253Dvpqr%2526rbtc%253Dgei%257Cpf%257C2293716%257C%257Cp%257Cstandard%252520feed%257C&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=6dac81d31a5f765bc89bf272a6a549c5"
    title="Mediamarkt.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/167210.gif"
  
  alt="Mediamarkt.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 5-6 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cp-net&loc=https%3A%2F%2Fwww.notebooksbilliger.de%2Fhonor%2B9%2Bglacier%2Bgrey%2B318230%3Fnbb%3D45c48c&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=50be77885c1cadd46b6fff28eb592fc3"
    title="notebooksbilliger.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/5226_1.png"
  
  alt="notebooksbilliger.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery"> lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberportabholshop-de&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fcyberport.de%252Fform%252F%253FDEEP%253DA427-01K%2526APID%253D359%2526STOREID%253D2%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D6353037313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01K&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=e17011a937f9f5f725f711626471d4b5"
    title="Cyberport Stores Deutschland"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    src="//geizhals.at/b/logos/1040087.png"
  
  alt="Cyberport Stores Deutschland"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">nicht lagernd, Anlieferung aus Zentrallager innerhalb 24h
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=cyberport&loc=http%3A%2F%2Ft23.intelliad.de%2Findex.php%3Fredirect%3Dhttps%253A%252F%252Fwww.cyberport.de%252F%253FDEEP%253DA427-01K%2526APID%253D14%26cl%3D4383031383136323131303%26bm%3D100%26bmcl%3D1373835313236323131303%26cp_name%3DSmartphones%26ag_name%3DHonor%26bk%3DA427-01K&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ab8f87be35921359438d2a1249e44794"
    title="Cyberport.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/cyberport-de-90x30_2009.png"
  
  alt="Cyberport.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Sofort lieferbar, Lieferzeit max. 1-3 Werktage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=conrad-de&loc=http%3A%2F%2Fwww.econda-monitor.de%2Flink%2Fst%3Femkd%3D2235083%26pbid%3D1%26advid%3D128%26campaign%3Dfeed%252Fde%252F13804%252Fgeizhals.at%252F1572957%26target%3Dhttps%253A%252F%252Fm.exactag.com%252Fcl.aspx%253Ftc%253D400aa7f487e77b4bbfcb943463ccb7bd%2526keyword%253D1572957%2526url%3Dhttp%253A%252F%252Fwww.zanox-affiliate.de%252Fppc%252F%253F3669021C763964902T%2526ULP%253D%255B%255B1572957%253Fhk%253DWW1%2526insert%253DU0%2526utm_source%253Dgeizhals%2526utm_medium%253Dcpo%2526utm_term%253D1572957%2526utm_campaign%253Dgeizhals%2526WT.mc_id%253Daffiliate_zanox_produktdaten_preisvergleich_geizhals%255D%255D&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2fcf703905094794575e640f4ff093c6"
    title="Conrad.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/conrad_logo_20090826.gif"
  
  alt="Conrad.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Lieferung in 5 bis 6 Tagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=otto&loc=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3Fpage%3D%252Fp%252Fhonor-9-smartphone-13-1-cm-5-2-zoll-display-lte-4g-android-7-0-nougat-20-megapixel-609733858%252F%2523variationId%253D609733859-M24%26article%3D370512%26ActionID%3D370512%26assortment%3D652%26campid%3DLP152024%26IWL%3D562%26AffiliateID%3DLP152024&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=9fe0c03c165681c2c6cc041e1adc974f"
    title="OTTO"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/otto_20071213_90x28.gif"
  
  alt="OTTO"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;429,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;5,95
      
    </div>

    <div class="pvg-deal__delivery">lieferbar in 2 Wochen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=ebay-de&loc=http%3A%2F%2Frover.ebay.com%2Frover%2F1%2F707-53477-19255-0%2F1%3Fff3%3D2%26toolid%3D10044%26campid%3D5337412748%26customid%3D%26lgeo%3D1%26vectorid%3D229487%26item%3D292164953643&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=2dd7c2e05b50740b534f5f3c4424a557"
    title="eBay.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/198223_1.gif"
  
  alt="eBay.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;430,90
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">lagernd
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=allestechnik-de&loc=http%3A%2F%2Fwww.allestechnik.de%2Fshop%2Fdetails.php%3Fart%3D249094%26shopart%3Dsp&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=ec46454c3909ef3fc9041ce749a0963f"
    title="allestechnik"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/616186.png"
  
  alt="allestechnik"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;433,05
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;3,90
      
    </div>

    <div class="pvg-deal__delivery">verfügbar, Lieferung in 3-5 Werktagen
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="1"
>
  <a
    href="https://geizhals.at/redir.cgi?h=pc-king&loc=http%3A%2F%2Fwww.pcking.de%2Feshop.php%3Faction%3Darticle_detail%26s_supplier_aid%3D7849513%26rid%3Dgeizhals&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=0f09a153f647f52a6bc6fe1eed632ca0"
    title="PC-King"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/pc-king90x32.gif"
  
  alt="PC-King"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;441,00
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;6
      
    </div>

    <div class="pvg-deal__delivery"> Lieferzeit 1-2 Tage
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="2"
>
  <a
    href="https://geizhals.at/redir.cgi?h=modeo-de&loc=http%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3Dentc8_gznI4RWRj4_4MxjTVoIRQcdxZlJgWUKoKdtjI&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=069676e3135ff9597243e81f929150bd"
    title="modeo.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/166688_2.jpg"
  
  alt="modeo.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;449,95
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">sofort lieferbar
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=proshop-de&loc=https%3A%2F%2Fwww.proshop.de%2FHandy%2FHonor-9-Seagull-Gray-Dual-SIM%2F2597757%3Futm_source%3Dgeizhals%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=7638328469a23651eb36e39310fb95b3"
    title="Proshop.de"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/311299.png"
  
  alt="Proshop.de"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;499,00
    </div>

    <div class="pvg-deal__shipping">
        kostenloser Versand
      
    </div>

    <div class="pvg-deal__delivery">Ver?ffentlichungsdatum: 30.06.2017
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	    <li
  class="
    pvg-deal
    
    "
  
    style="display: none"
  
  data-pvg-deal
  data-pvg-deal-delivery-state="0"
>
  <a
    href="https://geizhals.at/redir.cgi?h=mix-computer&loc=https%3A%2F%2Fwww.mix-computer.de%2Fmix%2Fdetail.xhtml%3FarticleId%3D1362943%26partner%3Dmixgeizhals&ghaID=1646165&ghxID=CC9D600E12A911E784DCA8A32954F865&key=f9d178f57c479a6f371ab8abfd8f56a1"
    title="Mix-Computer"
    target="_blank"
    rel="external"
    class="pvg-deal__link"
    data-pvg-deal-link
  >

  <img
  
    data-src="//geizhals.at/b/logos/mix_90x32px.gif"
  
  alt="Mix-Computer"
  class="pvg-deal__logo"
  data-pvg-deal-logo
  >
    <div class="pvg-deal__price">
      €&thinsp;603,50
    </div>

    <div class="pvg-deal__shipping">
        Versand&nbsp;ab €&thinsp;9,90
      
    </div>

    <div class="pvg-deal__delivery">Im Zulauf
    </div>

    <div class="pvg-deal__button">
      Zum Angebot
    </div>
  </a>
</li>

   	
	</ul>

	<hr class="pvg-hr">
  	<p class="pvg-button--center">
  		<button class="pvg-button--more" data-pvg-deals-show-more>
  		  mehr Angebote
  		  <span class="toggle-down"></span>
  		</button>
  	</p>
	

  

</aside>


        

        <p id="perma_link">
            Permalink: <a href="http://techstage.de/-3759535">http://techstage.de/-3759535</a>
        </p><div class="article_tags_hl">Tags</div><ul class="article_tags">
            <li><a href="/thema/Android">Android</a></li>
            <li><a href="/thema/honor-8">honor 8</a></li>
            <li><a href="/thema/Honor-9">Honor 9</a></li>
            <li><a href="/thema/Huawei">Huawei</a></li>
            <li><a href="/thema/Huawei-P10">Huawei P10</a></li>
            <li><a href="/thema/Smartphone">Smartphone</a></li>
            <li><a href="/thema/Test">Test</a></li></ul>
    </section>
</article>
<nav id="article_prev_next">
    <ol class="clearfix">
        <li class="prev">
            <a href="/test/LG-X-Power-2-Mittelklasse-Smartphone-mit-langer-Laufzeit-3759530.html">
                    <img src="/imgs/85/2/2/3/1/5/2/0/dach_xpower2-8af572859cad4cf6.jpeg" alt="" />
                LG X Power 2: Mittelklasse-Smartphone mit langer Laufzeit
            </a>
        </li>
        <li class="next no_next">
            <span>&nbsp;</span>
        </li>
    </ol>
</nav>


<section id="comments_container">

    <div id="hajax_busy"></div>
	<section id="comments"></section>

        <a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FTest-Honor-9-das-bessere-Huawei-P10-3759535.html%23comments" class="login_note">Kommentar verfassen</a>
        

    
            <p><a href="https://www.techstage.de/userdb/sso?forward=%2Ftest%2FTest-Honor-9-das-bessere-Huawei-P10-3759535.html%23comments">
            <img src="/images/kommentarfeld_bb_button.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" class="preview_form" />
            </a></p>
        
    

</section>

<script type="text/javascript" src="/js/ho/hajax-0.3.js?f055ea37ee25a25cb1fd"></script>
<script type="text/javascript">
    function hajax_reload( options ) {
        hajax_get(
            '/community/kommentare/condensed-threads-for-beitrag/beitrag-2231525/',
            options
        );
    }

    $(document).ready(function(){
        
    });


</script>



        </section>

        <div class="adbottom_wrapper"><div class="adbottom clearfix"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=500x500%7C540x65&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=500x500%7C540x65&tile=2" /></a></div></noscript>
  </div>
</div></div>

        <footer>
            <ul>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/autor/">Team</a></li>
                <li><a href="/Impressum.html">Impressum</a></li>
                <li><a href="/datenschutz/" target="_blank">Datenschutzhinweis</a></li>
                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                <li><a href="/newsletter/manage/techstage/">Newsletter</a></li>
                <li><a href="//www.heise.de/mediadaten/online/partner/" target="_blank">Mediadaten</a></li>
            </ul>
            <p id="cms">
                <a href="http://www.interred.de/" rel="external" target="_blank">
                    Content Management
                </a>
                by <strong>Inter<span style="color: #c00;">Red</span></strong>
            </p>
            <div class="bid_anzeige">2231525</div>
        </footer>
    </section>


    <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html?wt_mc=intern.newsticker.anrissliste.techstage;kw=Test%2CSmartphone%2CAndroid%2CHuawei%2Chonor%208%2CHuawei%20P10%2CHonor%209" width="1" height="1" alt="" /></div>
            

            <!-- SZMng-Lib -->
            <script type="text/javascript" src="//script.ioam.de/iam.js"></script>

            <!-- SZM VERSION="2.0" -->
            <script type="text/javascript">
                var iam_data = {
                    "st":"heise",
                    "cp":"techstage",
                    "sv":"in",
                    "co":"/test/Test-Honor-9-das-bessere-Huawei-P10-3759535.html?wt_mc=intern.newsticker.anrissliste.techstage;kw=Test%252CSmartphone%252CAndroid%252CHuawei%252Chonor%25208%252CHuawei%2520P10%252CHonor%25209"
                }
                iom.c(iam_data);
            </script>
            <!-- /SZM -->        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='68d80bd7b8e44705a431314ccc0a7c10';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>    <!-- Webtrekk 4.3.5, (c) www.webtrekk.com -->
        <script type="text/javascript" src="/js/ho/webtrekk-v4.3.5-bundle-heise-2017-01-20.js"></script>
        <script type="text/javascript" src="/js/techstage/webtrekk_scrollposition.js"></script>
        <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "",              // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.techstage.de.techstage.test.test-honor-9-das-bessere-huawei-p10-3759535"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.techstage.de";
        wt.contentGroup['2']  = "techstage";
        wt.contentGroup['3']  = "test";
        wt.contentGroup['4']  = "test-honor-9-das-bessere-huawei-p10-3759535";
        wt.contentGroup['9']  = "test-honor-9-das-bessere-huawei-p10-3759535";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['2']  = "test;smartphone;android;huawei;honor 8;huawei p10;honor 9";
        wt.customParameter['6']  = "test;smartphone;android;huawei;honor 8;huawei p10;honor 9";
        wt.customParameter['8']  = "2017-06-30T13:44:00+02:00";
        wt.heatmapRefpoint = 'container';
        wt.executePluginFunction = "wt_scrollposition";
        wt.sendinfo();

        //-->
        </script>
        <noscript>
            <div><img src="//prophet.heise.de/288689636920174/wt.pl?p=435,www.techstage.de.techstage.test.test-honor-9-das-bessere-huawei-p10-3759535&cg1=www.techstage.de&cg10=artikel&cg2=techstage&cg3=test&cg4=test-honor-9-das-bessere-huawei-p10-3759535&cg9=test-honor-9-das-bessere-huawei-p10-3759535&cp2=test%3Bsmartphone%3Bandroid%3Bhuawei%3Bhonor%208%3Bhuawei%20p10%3Bhonor%209&cp6=test%3Bsmartphone%3Bandroid%3Bhuawei%3Bhonor%208%3Bhuawei%20p10%3Bhonor%209&cp8=2017-06-30T13%3A44%3A00%2B02%3A00" height="1" width="1" alt="" /></div>
        </noscript>
    <!-- /Webtrekk -->

    <!-- Google Analytics Opt-Out -->
    <script>
    (function(global, Heise) {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-48082296-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (global.document.cookie.indexOf(disableStr + '=true') > -1) {
            global.window[disableStr] = true;
        }

        // Opt-out function
        Heise.gaOptout = function() {
            global.document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            global.window[disableStr] = true;
            global.window.location.reload(false);
        }
    }(this, this.Heise = this.Heise || {}));
    </script>
    <!-- /Google Analytics Opt-Out -->

    <!-- Google Analytics Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48082296-1', 'techstage.de');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- /Google Analytics Code -->

    
    
        <script type="text/javascript" src="/js/techstage/techstage.min.js?7d683ee586e0411dc566"></script>
    
    <div id="bannerzone">
        <div class="leaderboard">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=468x60%7C728x90%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=468x60%7C728x90%7C970x250&tile=3" /></a></div></noscript>
  </div>
</div>
        <div class="skyscraper">  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=160x600%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.techstage.de%2Fartikel%2F&c=4722777007&sz=160x600%7C200x800&tile=4" /></a></div></noscript>
  </div>
</div>
    </div>
</div>

<!-- Created with InterRed V16.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2231525, iBID: 2231978, CID: 3759535, iCID: 3760120 -->
<!-- Link: $(LB2231525:Linktext)$ $(LC3759535:Linktext)$ -->
<!-- Generiert: 2017-06-30 13:45:24 -->

    <script src="/js/ho/heise-news-notify.min.js"></script>
    <script>
        new Heise.Notify({
            icon: '/images/apple-touch-icon-114x114-precomposed.png',
            feedUrl: "/rss.xml",
            
            includeBody: false
        });
    </script>
      
    
    <script src="/js/ho/heise-comment-bubbles.min.js"></script>
    <script>
        (new Heise.CommentBubbles({})).update();
    </script>
    
<script type="text/javascript">
var _sf_async_config = { uid: 59315, domain: 'techstage.de', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>


</body>
</html>
